<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Último minuto del 31 de diciembre tendrá 61 segundos | Poblanerías en línea</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php">
<meta property="og:image" content="http://www.poblanerias.com/wp-content/archivos/2016/12/relojes-300x200.jpg"/>
<meta property="og:title" content="Último minuto del 31 de diciembre tendrá 61 segundos"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="En 1970 se reconoció la existencia de dos escalas de tiempo: el llamado Tiempo Universal Coordinado conocido como UTC y el período de rotación del planeta, ambos son utilizados en la actualidad. El UT"/>
<meta property="og:url" content="http://www.poblanerias.com/2016/12/ultimo-minuto-del-31-de-diciembre-tendra-61-segundos/"/>
<meta property="og:site_name" content="Poblanerías en línea"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/faviconOFICIAL.png" />
<link rel="apple-touch-icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/Apple-Touch-icon.png" />

<link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[451,537] -->
<link rel="author" href="https://plus.google.com/u/0/b/101205200122447561730/101205200122447561730/posts" />
<meta name="description"  content="El UTC esta sincronizado con la rotación de la Tierra. Sin embargo, puede existir cierto desajuste, por ello es necesario añadir un segundo en ciertas ocasiones." />

<meta name="keywords"  content="utc,relojes,tiempo,mediciÓn de tiempo,tierra,rotaciÓn,festejos,aÑo nuevo,segundo intercalar,cultura" />

<link rel="canonical" href="http://www.poblanerias.com/2016/12/ultimo-minuto-del-31-de-diciembre-tendra-61-segundos/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-7761122-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed" href="http://www.poblanerias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; RSS de los comentarios" href="http://www.poblanerias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Último minuto del 31 de diciembre tendrá 61 segundos RSS de los comentarios" href="http://www.poblanerias.com/2016/12/ultimo-minuto-del-31-de-diciembre-tendra-61-segundos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.poblanerias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='coloquio-Style-css'  href='http://www.poblanerias.com/wp-content/plugins/coloquiowidget/coloquio-style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='pueblaen100-Style-css'  href='http://www.poblanerias.com/wp-content/plugins/pueblaen100widget/pueblaen100-style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='owl.carousel.css-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.carousel.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='owl.theme.css-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.theme.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='sc.vc.addon.style-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/style.min.css?ver=1.0.4' type='text/css' media='' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.poblanerias.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.poblanerias.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/main.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/media.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.poblanerias.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.poblanerias.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C700&#038;ver=1481919149' type='text/css' media='all' />
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.poblanerias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.poblanerias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.poblanerias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='WhatsApp suspenderá su servicio para equipos &#8220;antiguos&#8221;' href='http://www.poblanerias.com/2016/12/whatsapp-suspendera-su-servicio-para-equipos-antiguos/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.poblanerias.com/?p=272050' />
<link rel="alternate" type="application/json+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2016%2F12%2Fultimo-minuto-del-31-de-diciembre-tendra-61-segundos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2016%2F12%2Fultimo-minuto-del-31-de-diciembre-tendra-61-segundos%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.poblanerias.com/2016/12/ultimo-minuto-del-31-de-diciembre-tendra-61-segundos/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Último minuto del 31 de diciembre tendrá 61 segundos" /><meta property="og:description" 	content="El UTC esta sincronizado con la rotación de la Tierra. Sin embargo, puede existir cierto desajuste, por ello es necesario añadir un segundo en ciertas ocasiones." /><meta property="og:image" 		content="http://www.poblanerias.com/wp-content/archivos/2016/12/relojes-1000x666.jpg" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 120px;
height: 120px;
}
.news-box .nb-item-meta a:hover {
    color: #0e62a8 !important;
}
::selection {
background:#f4e471;
}
::-moz-selection {
background:#f4e471;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #0e62a8;
}
.news-box .nb-header .nb-title, .sidebar .widget .widget-title {
    background-image: url(http://labs.poblanerias.com/wp-content/uploads/2016/02/dots-6.png);
}
#footer ::-webkit-input-placeholder {
color:#353535;  
}

#footer  :-moz-placeholder { /* Firefox 18- */
color:#353535;  
}

#footer ::-moz-placeholder {  /* Firefox 19+ */
color:#353535;  
}

#footer :-ms-input-placeholder {  
color:#353535;  
}
/* Category background */
                                            </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="single single-post postid-272050 single-format-standard right-sidebar singular navigation_highlight_ancestor time_in_twelve_format open_images_in_lightbox wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">Estás utilizando un navegador <strong>anticuado</strong>. Por favor <a href="http://browsehappy.com/">actualiza tu navegador</a> para mejorar tu experiencia.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-pages" class="top-nav mom_visibility_desktop"><li id="menu-item-222406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li id="menu-item-222405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-222408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li id="menu-item-222407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li id="menu-item-254798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-222404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-pages-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
                                    <div class="search-form">
                            <form method="get" action="http://www.poblanerias.com">
                                <input type="text" name="s" placeholder="Buscar ...">
                                <button class="button"><i class="fa-icon-search"></i></button>
                            </form>
                        </div>
        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://www.poblanerias.com">
		                                                    <img src="http://www.poblanerias.com/wp-content/archivos/2016/11/poblanerias-logo-rojo-chico.png" alt="Poblanerías en línea" width="333" height="100" />
                                                                    <img class="mom_retina_logo" src="http://www.poblanerias.com/wp-content/archivos/2016/11/poblanerias-logo-rojo-retina.png" width="333" height="100" alt="Poblanerías en línea" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="241651" style=" ">
					<a href="http://www.buap.mx" target="_blank"><img src="http://www.poblanerias.com/wp-content/archivos/2016/02/buap-banner-dic.jpg" alt="BUAP 2" width="500" height="80"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu1" class="main-menu mom_visibility_desktop"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-140783" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/reporte-especial/">Reporte especial</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a>
<ul class="sub-menu ">
	<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li>
	<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li>
	<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li>
	<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li>
	<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li>
	<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a>
<ul class="sub-menu ">
	<li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li>
	<li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a>
<ul class="sub-menu ">
	<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li>
	<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li>
	<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menú</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu1-1" class="device-menu mom_visibility_device"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-140783" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/reporte-especial/">Reporte especial</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a>
<ul class="sub-menu ">
	<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li>
	<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li>
	<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li>
	<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li>
	<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li>
	<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a>
<ul class="sub-menu ">
	<li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li>
	<li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a>
<ul class="sub-menu ">
	<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li>
	<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li>
	<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/" class="home"><span itemprop="title">Inicio</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/seccion/cultura/" title="Cultura"><span itemprop="title">Cultura</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Último minuto del 31 de diciembre tendrá 61 segundos</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-272050 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-ano-nuevo tag-festejos tag-medicion-de-tiempo tag-relojes tag-rotacion tag-segundo-intercalar tag-tiempo tag-tierra tag-utc"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img wp-caption">
								<img itemprop="image" src="http://www.poblanerias.com/wp-content/archivos/2016/12/relojes.jpg" alt="Último minuto del 31 de diciembre tendrá 61 segundos">
								<p class="wp-caption-text"><h6> Foto: Pixabay </h6></p>
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Último minuto del 31 de diciembre tendrá 61 segundos</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Publicado por: <span class="fn"><a href="http://www.poblanerias.com/author/staff/">Staff</a></span></span><span>on: <time datetime="2016-12-31T13:20:46+00:00" itemprop="datePublished" class="updated">diciembre 31, 2016</time></span><span>En: <a href="http://www.poblanerias.com/seccion/cultura/" title="Ver todas las publicaciones en Cultura">Cultura</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="mailto:?subject=Último minuto del 31 de diciembre tendrá 61 segundos&body=Último minuto del 31 de diciembre tendrá 61 segundos http://www.poblanerias.com/2016/12/ultimo-minuto-del-31-de-diciembre-tendra-61-segundos/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Correo Electrónico</a></div></div><div class="entry-content">
            <p>En 1970 se reconoció la existencia de dos escalas de tiempo: el llamado<strong> Tiempo Universal Coordinado conocido como UTC</strong> <strong>y el período de rotación del planeta</strong>, ambos son utilizados en la actualidad.</p>
<p><strong>El UTC permite medir el tiempo con exactitud</strong> y esta sincronizado con el movimiento de rotación de la Tierra. Sin embargo,<strong> puede existir cierto desajuste</strong>, razón por la cual es necesario añadir a los relojes atómicos un segundo en ciertas ocasiones.</p>
<p>Este 2016 será una de esas oportunidadess, pues<strong> el último minuto del año contará con un segundo más</strong>, lo que permitirá compensar las variaciones que se acumulan a través del tiempo, pues <strong>el día no dura 24 horas exactamente</strong>, solo es una aproximación, explicó Francisco Colomer, del Observatorio Astronómico Nacional (OAN-IGN).</p>
<p>El segundo extra denominado<strong> &#8220;segundo intercalar&#8221; se añadirá en todo el mundo</strong>, para algunos exactamente en el momento de Año Nuevo. Este 2016 se sumará <strong>un segundo que nunca se marca &#8220;23:59:60&#8221;</strong>, después se continuará de forma normal con las &#8220;00:00:00&#8221; horas.</p>
<p><strong>En el caso de México</strong>, este acontecimiento sucederá a las 18:00 horas y no exactamente en el momento cuando el año concluya, como en el caso de Lisboa, Londres o Canarias donde si coincide.</p>
<p>La decisión de añadir el &#8220;segundo intercalar&#8221; es responsabilidad del <strong>Servicio Internacional de la Rotación Terrestre,</strong> con sede en París, quien mide diariamente el movimiento de la Tierra de acuerdo a las variaciones y es así como decide si agregarlo o no.</p>
<p>La última vez que se añadió un segundo a los relojes fue el 30 de junio de 2015 y la última vez que coincidió con<strong> los festejos de Año Nuevo fue en 2008.</strong></p>
<div class="clear" style="height:40px;"></div>
<p style="text-align: right;">POB/FOL <div class="clear" style="height:40px;"></div>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-3 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2016%2F12%2Fultimo-minuto-del-31-de-diciembre-tendra-61-segundos%2F&t=%C3%9Altimo+minuto+del+31+de+diciembre+tendr%C3%A1+61+segundos" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%C3%9Altimo+minuto+del+31+de+diciembre+tendr%C3%A1+61+segundos&url=http%3A%2F%2Fwww.poblanerias.com%2F2016%2F12%2Fultimo-minuto-del-31-de-diciembre-tendra-61-segundos%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li></ul></div>                  <div class="post-tags">
            <span class="pt-title">Etiquetas: </span> <a href="http://www.poblanerias.com/tag/ano-nuevo/" rel="tag">AÑO NUEVO</a><a href="http://www.poblanerias.com/tag/festejos/" rel="tag">FESTEJOS</a><a href="http://www.poblanerias.com/tag/medicion-de-tiempo/" rel="tag">MEDICIÓN DE TIEMPO</a><a href="http://www.poblanerias.com/tag/relojes/" rel="tag">relojes</a><a href="http://www.poblanerias.com/tag/rotacion/" rel="tag">ROTACIÓN</a><a href="http://www.poblanerias.com/tag/segundo-intercalar/" rel="tag">SEGUNDO INTERCALAR</a><a href="http://www.poblanerias.com/tag/tiempo/" rel="tag">TIEMPO</a><a href="http://www.poblanerias.com/tag/tierra/" rel="tag">TIERRA</a><a href="http://www.poblanerias.com/tag/utc/" rel="tag">UTC</a>        </div> <!-- post tags -->
        
</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.poblanerias.com/2016/12/whatsapp-suspendera-su-servicio-para-equipos-antiguos/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/whats-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/whats-180x120.jpg" alt="Último minuto del 31 de diciembre tendrá 61 segundos"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.poblanerias.com/2016/12/whatsapp-suspendera-su-servicio-para-equipos-antiguos/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a>
                            <h3><a href="http://www.poblanerias.com/2016/12/whatsapp-suspendera-su-servicio-para-equipos-antiguos/">WhatsApp suspenderá su servicio para equipos &#8220;antiguos&#8221;</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Artículos Relativos</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.poblanerias.com/2016/12/cndh-defiende-la-aprobacion-de-los-matrimonios-igualitarios/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/homosexuales-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/homosexuales-610x380.jpg" alt="CNDH defiende la aprobación de los matrimonios igualitarios"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2016/12/cndh-defiende-la-aprobacion-de-los-matrimonios-igualitarios/">CNDH defiende la aprobación de los matrimonios igualitarios</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-22T11:30:22+00:00">diciembre 22, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2016/12/declaran-clavados-de-la-quebrada-como-patrimonio-cultural/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/quebrada-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/quebrada-610x380.jpg" alt="Declaran "Clavados de la Quebrada" como Patrimonio Cultural"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2016/12/declaran-clavados-de-la-quebrada-como-patrimonio-cultural/">Declaran &#8220;Clavados de la Quebrada&#8221; como Patrimonio Cultural</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-22T10:48:24+00:00">diciembre 22, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2016/12/compania-de-danza-contemporanea-busca-nuevos-bailarines/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/DANZA-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/DANZA-610x380.jpg" alt="Compañía de Danza del CCU busca nuevos bailarines"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2016/12/compania-de-danza-contemporanea-busca-nuevos-bailarines/">Compañía de Danza del CCU busca nuevos bailarines</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-21T10:57:28+00:00">diciembre 21, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2016/12/cuales-son-las-ventajas-de-contratar-mas-mujeres/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/mujer-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/mujer-610x380.jpg" alt="¿Cuáles son las ventajas de contratar más mujeres?"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2016/12/cuales-son-las-ventajas-de-contratar-mas-mujeres/">¿Cuáles son las ventajas de contratar más mujeres?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-20T10:37:09+00:00">diciembre 20, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2016/12/el-cascanueces-llega-al-auditorio-nacional/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/cascanueces-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/cascanueces-610x380.jpg" alt=""El Cascanueces" llega al Auditorio Nacional"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2016/12/el-cascanueces-llega-al-auditorio-nacional/">&#8220;El Cascanueces&#8221; llega al Auditorio Nacional</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-18T12:22:24+00:00">diciembre 18, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2016/12/orquesta-filarmonica-5-de-mayo-presenta-concierto-navideno/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/orquesta-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/orquesta-610x380.jpg" alt="Orquesta Filarmónica 5 de mayo presenta "Concierto navideño""></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2016/12/orquesta-filarmonica-5-de-mayo-presenta-concierto-navideno/">Orquesta Filarmónica 5 de mayo presenta &#8220;Concierto navideño&#8221;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-16T16:02:53+00:00">diciembre 16, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2016/12/2016-arte-y-cultura-de-mexico-en-el-mundo/"><img src="http://www.poblanerias.com/wp-content/archivos/2015/07/Frida-Kahlo.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2015/07/Frida-Kahlo.jpg" alt="2016: Arte y Cultura de México en el mundo"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2016/12/2016-arte-y-cultura-de-mexico-en-el-mundo/">2016: Arte y Cultura de México en el mundo</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-16T14:10:49+00:00">diciembre 16, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2016/12/duffybowie-five-sessions-llega-a-la-ciudad-de-mexico/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/duffy-bowie-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/duffy-bowie-610x380.jpg" alt="Duffy/Bowie: Five Sessions llega a la ciudad de México"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2016/12/duffybowie-five-sessions-llega-a-la-ciudad-de-mexico/">Duffy/Bowie: Five Sessions llega a la ciudad de México</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-15T10:57:44+00:00">diciembre 15, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2016/12/93-de-los-poblanos-usa-el-celular-mientras-conduce-upaep/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/celular-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/celular-610x380.jpg" alt="93% de los poblanos usa el celular mientras conduce: UPAEP"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2016/12/93-de-los-poblanos-usa-el-celular-mientras-conduce-upaep/">93% de los poblanos usa el celular mientras conduce: UPAEP</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-14T13:09:21+00:00">diciembre 14, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2016/12/solo-5-6-de-los-mexicanos-ha-realizado-una-solicitud-de-informacion-inai/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/encuesta-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/encuesta-610x380.jpg" alt="Solo 5.6% de los mexicanos ha realizado una solicitud de información: INAI"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2016/12/solo-5-6-de-los-mexicanos-ha-realizado-una-solicitud-de-informacion-inai/">Solo 5.6% de los mexicanos ha realizado una solicitud de información: INAI</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-14T11:06:28+00:00">diciembre 14, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2016/12/poblana-gano-el-premio-nacional-de-artes-y-literatura-2016/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/1-2-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/1-2-610x380.jpg" alt="Poblana ganó el Premio Nacional de Artes y Literatura 2016"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2016/12/poblana-gano-el-premio-nacional-de-artes-y-literatura-2016/">Poblana ganó el Premio Nacional de Artes y Literatura 2016</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-14T10:28:16+00:00">diciembre 14, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2016/12/ya-conoces-los-nominados-para-los-globos-de-oro-2017/"><img src="http://www.poblanerias.com/wp-content/archivos/2015/01/globosdeoro.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2015/01/globosdeoro.jpg" alt="¿Ya conoces los nominados para los Globos de Oro 2017?"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2016/12/ya-conoces-los-nominados-para-los-globos-de-oro-2017/">¿Ya conoces los nominados para los Globos de Oro 2017?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-12T12:00:01+00:00">diciembre 12, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2016/12/restos-de-rafael-tovar-y-de-teresa-son-velados-en-panteon-frances-de-legaria/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/cultura--190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/cultura--610x380.jpg" alt="Restos de Rafael Tovar y de Teresa son velados en Panteón Francés de Legaria"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2016/12/restos-de-rafael-tovar-y-de-teresa-son-velados-en-panteon-frances-de-legaria/">Restos de Rafael Tovar y de Teresa son velados en Panteón Francés de Legaria</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-10T13:05:17+00:00">diciembre 10, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2016/12/dafne-celada-una-cantante-poblana-100-digital/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/DAFNE-CELADA-CANTANTE-FOTOS_0035-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/DAFNE-CELADA-CANTANTE-FOTOS_0035-610x380.jpg" alt="Dafne Celada, una cantante poblana 100% digital"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2016/12/dafne-celada-una-cantante-poblana-100-digital/">Dafne Celada, una cantante poblana 100% digital</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-09T05:00:20+00:00">diciembre 09, 2016</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2016/12/elisa-carrillo-la-bailarina-que-alcanzo-sus-suenos/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/ELISA-CARRILLO-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/ELISA-CARRILLO-610x380.jpg" alt="Elisa Carrillo, la bailarina que alcanzó sus sueños"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2016/12/elisa-carrillo-la-bailarina-que-alcanzo-sus-suenos/">Elisa Carrillo, la bailarina que alcanzó sus sueños</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2016-12-08T17:26:05+00:00">diciembre 08, 2016</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget puebla-en-100-category"><div class="widget-head"><h3 class="widget-title"><span><span class="pueblaen100-cat-class-">Lo último</span></span></h3></div>                <div class="post-272050 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-ano-nuevo tag-festejos tag-medicion-de-tiempo tag-relojes tag-rotacion tag-segundo-intercalar tag-tiempo tag-tierra tag-utc">
                                            <span class="meta_date"><strong>13:20 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2016/12/ultimo-minuto-del-31-de-diciembre-tendra-61-segundos/" rel="bookmark" title="Permanent Link to Último minuto del 31 de diciembre tendrá 61 segundos">Último minuto del 31 de diciembre tendrá 61 segundos</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-272065 post type-post status-publish format-standard has-post-thumbnail category-cienciatecnologia tag-actualizacion tag-aplicaciones tag-celulares tag-mensajeria-instantanea tag-tecnologia tag-whatsapp">
                                            <span class="meta_date"><strong>12:45 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2016/12/whatsapp-suspendera-su-servicio-para-equipos-antiguos/" rel="bookmark" title="Permanent Link to WhatsApp suspenderá su servicio para equipos &#8220;antiguos&#8221;">WhatsApp suspenderá su servicio para equipos &#8220;antiguos&#8221;</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-272059 post type-post status-publish format-standard has-post-thumbnail category-resto-del-mundo tag-asesinatos tag-crimen-organizados tag-inseguridad tag-medios-de-comunicacion tag-mexico tag-periodistas tag-terrorismo">
                                            <span class="meta_date"><strong>12:17 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2016/12/mexico-asesino-11-periodistas-durante-el-2016/" rel="bookmark" title="Permanent Link to México asesinó 11 periodistas durante el 2016">México asesinó 11 periodistas durante el 2016</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-272055 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-arquitectura tag-arzobispo tag-catedral tag-centro-historico tag-cultura-2 tag-elevador tag-monumento tag-patrimonio-cultural tag-puebla tag-turismo tag-victor-sanchez">
                                            <span class="meta_date"><strong>11:33 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2016/12/solicitan-la-construccion-de-un-elevador-en-la-catedral-de-puebla/" rel="bookmark" title="Permanent Link to Solicitan la construcción de un elevador en la Catedral de Puebla">Solicitan la construcción de un elevador en la Catedral de Puebla</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-235472 post type-post status-publish format-standard has-post-thumbnail category-reporte-especial tag-ano-nuevo tag-ano-nuevo-2016 tag-ano-nuevo-chino tag-calendario-lunar tag-celebracion-fin-de-ano tag-culturas tag-fin-de-ano">
                                            <span class="meta_date"><strong>5:01 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2016/12/asi-es-el-ano-nuevo-en-distintas-culturas/" rel="bookmark" title="Permanent Link to Así es la celebración de Año Nuevo en distintas culturas">Así es la celebración de Año Nuevo en distintas culturas</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-272041 post type-post status-publish format-standard has-post-thumbnail category-cienciatecnologia tag-ano-nuevo tag-aplicacion tag-comunidad tag-conductores tag-latinoamerica tag-mercado tag-propositos tag-trafico tag-transito tag-waze">
                                            <span class="meta_date"><strong>12:08 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2016/12/waze-tiene-una-lista-de-propositos-para-este-ano-nuevo/" rel="bookmark" title="Permanent Link to Waze tiene una lista de propósitos para este Año Nuevo">Waze tiene una lista de propósitos para este Año Nuevo</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-272034 post type-post status-publish format-standard has-post-thumbnail category-cienciatecnologia tag-accidentes tag-coches-electricos tag-piloto-automatico tag-tesla-motors tag-trafico tag-transporte tag-vehiculos">
                                            <span class="meta_date"><strong>11:21 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2016/12/piloto-automatico-de-automovil-detecto-un-accidente-antes-que-sucediera/" rel="bookmark" title="Permanent Link to Piloto automático de un coche detectó accidente antes que sucediera">Piloto automático de un coche detectó accidente antes que sucediera</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-272030 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-ayuntamiento tag-cultura-2 tag-museo-barroco tag-museos tag-noche-de-museos tag-publicidad-2 tag-puebla tag-turismo">
                                            <span class="meta_date"><strong>10:32 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2016/12/noche-de-museos-alcanza-los-193-mil-visitantes/" rel="bookmark" title="Permanent Link to Noche de Museos alcanza los 193 mil visitantes">Noche de Museos alcanza los 193 mil visitantes</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-272026 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-ayuntamiento tag-economia tag-empresas tag-inversiones tag-publicidad-2 tag-puebla tag-seguridad tag-trabajo tag-turismo">
                                            <span class="meta_date"><strong>10:16 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2016/12/2017-buscan-atraer-nuevas-inversiones-a-puebla/" rel="bookmark" title="Permanent Link to 2017: Buscan atraer nuevas inversiones a Puebla">2017: Buscan atraer nuevas inversiones a Puebla</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-272022 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-clima tag-frente-frio tag-lluvias tag-mexico tag-puebla tag-sistema-meteorologico-nacional tag-tormentas">
                                            <span class="meta_date"><strong>10:01 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2016/12/pronostican-tormentas-en-algunas-regiones-de-puebla/" rel="bookmark" title="Permanent Link to Pronostican tormentas en algunas regiones de Puebla">Pronostican tormentas en algunas regiones de Puebla</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                </div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.poblanerias.com/tag/cosas-que-no-debes-decir/" target="_blank"><img class="alignnone size-full wp-image-239206" src="http://www.poblanerias.com/wp-content/archivos/2016/01/NO-DEBES-DECIR.png" alt="NO-DEBES-DECIR" width="283" height="100" /></a></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Publicidad</span></h3></div>			<div class="textwidget"><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Poblanerias sidebar general -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5527024863832863"
     data-ad-slot="9381273276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.wikipuebla.poblanerias.com/" target="_blank"><img class="size-full wp-image-217122 aligncenter" src="http://www.poblanerias.com/wp-content/archivos/2015/06/WIKI-FOOTER.png" alt="WIKI FOOTER" width="215" height="55" /></a>

<!-- start feedwind code --><script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.wikipuebla.poblanerias.com/feed/",rssmikle_frame_width: "283",rssmikle_frame_height: "500",frame_height_by_article: "5",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "14",rssmikle_border: "off",responsive: "on",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "on",autoscroll: "on",scrolldirection: "down",scrollstep: "3",mcspeed: "20",sort: "Rnd",rssmikle_title: "off",rssmikle_title_sentence: "",rssmikle_title_link: "",rssmikle_title_bgcolor: "#0066FF",rssmikle_title_color: "#FFFFFF",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "80",rssmikle_item_title_color: "#218678",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "150",rssmikle_item_description_color: "#666666",rssmikle_item_date: "off",rssmikle_timezone: "Etc/GMT",datetime_format: "%b %e, %Y %l:%M %p",item_description_style: "text+tn",item_thumbnail: "crop",item_thumbnail_selection: "auto",article_num: "300",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; "><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code --><!--  end  feedwind code --></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Publicidad</span></h3></div>			<div class="textwidget"><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Poblanerias sidebar general -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5527024863832863"
     data-ad-slot="9381273276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>
		</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Destacamos</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">
                        
		

							 <li><a href="http://www.poblanerias.com/2016/12/asi-es-el-ano-nuevo-en-distintas-culturas/" class="simptip-position-top simptip-movable" data-tooltip="Así es la celebración de Año Nuevo en distintas culturas"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/new-years-eve-1905144_1920-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/new-years-eve-1905144_1920-180x120.jpg" alt="Así es la celebración de Año Nuevo en distintas culturas" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2016/12/es-hora-de-los-rituales-de-ano-nuevo-cual-eliges/" class="simptip-position-top simptip-movable" data-tooltip="Llegó el momento de los rituales de Año Nuevo, ¿cuál eliges?"><img src="http://www.poblanerias.com/wp-content/archivos/2015/12/day-1891529_1280-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2015/12/day-1891529_1280-180x120.jpg" alt="Llegó el momento de los rituales de Año Nuevo, ¿cuál eliges?" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2016/12/dale-un-respiro-a-tu-bolsillo-ahorra-energia-en-esta-epoca-navidena/" class="simptip-position-top simptip-movable" data-tooltip="Tips para ahorrar energía en esta época navideña"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/celebration-22132_1920-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/celebration-22132_1920-180x120.jpg" alt="Tips para ahorrar energía en esta época navideña" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2016/12/una-tragedia-el-origen-del-dia-de-los-santos-inocentes/" class="simptip-position-top simptip-movable" data-tooltip="¿Muerte? La historia del Día de los Santos Inocentes"><img src="http://www.poblanerias.com/wp-content/archivos/2015/12/portada-herodes-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2015/12/portada-herodes-180x120.jpg" alt="¿Muerte? La historia del Día de los Santos Inocentes" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2016/12/depresion-invernal-es-causada-por-el-cambio-de-clima/" class="simptip-position-top simptip-movable" data-tooltip="Depresión invernal es causada por el cambio de clima"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/rainy-83136_1280-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/rainy-83136_1280-180x120.jpg" alt="Depresión invernal es causada por el cambio de clima" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2016/12/flor-de-nochebuena-la-mas-bella-en-navidad/" class="simptip-position-top simptip-movable" data-tooltip="Nochebuena, la más bella en Navidad"><img src="http://www.poblanerias.com/wp-content/archivos/2015/12/nochebuena-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2015/12/nochebuena-180x120.jpg" alt="Nochebuena, la más bella en Navidad" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2016/12/villancicos-canticos-de-la-navidad-desde-la-epoca-medieval/" class="simptip-position-top simptip-movable" data-tooltip="Villancicos: los cánticos medievales de la Navidad"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/coro-navideno-catedral-263741-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/coro-navideno-catedral-263741-180x120.jpg" alt="Villancicos: los cánticos medievales de la Navidad" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2016/12/santa-claus-y-la-influencia-de-estados-unidos-en-la-navidad/" class="simptip-position-top simptip-movable" data-tooltip="La influencia de Estados Unidos en la Navidad"><img src="http://www.poblanerias.com/wp-content/archivos/2015/12/santa-claus-1628845_1920-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2015/12/santa-claus-1628845_1920-180x120.jpg" alt="La influencia de Estados Unidos en la Navidad" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2016/12/celebracion-de-navidad-en-mexico-se-basa-en-el-catolicismo/" class="simptip-position-top simptip-movable" data-tooltip="Símbolos católicos de la Navidad"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/posada-navidena-tehuacan-264513-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/posada-navidena-tehuacan-264513-180x120.jpg" alt="Símbolos católicos de la Navidad" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2016/12/celebracion-de-navidad-data-del-siglo-i/" class="simptip-position-top simptip-movable" data-tooltip="¿Dónde nace la celebración de Navidad?"><img src="http://www.poblanerias.com/wp-content/archivos/2015/12/NAVIDAD-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2015/12/NAVIDAD-180x120.jpg" alt="¿Dónde nace la celebración de Navidad?" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2016/12/el-nacimiento-simbolo-de-esperanza-y-amor-en-navidad/" class="simptip-position-top simptip-movable" data-tooltip="El nacimiento de Navidad, ¿qué significa cada figura?"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/NACIMIENTOS-AMOZOC_0993-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/NACIMIENTOS-AMOZOC_0993-180x120.jpg" alt="El nacimiento de Navidad, ¿qué significa cada figura?" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2016/12/ojo-las-cenas-navidenas-te-pueden-hacer-engordar-hasta-5-kilos/" class="simptip-position-top simptip-movable" data-tooltip="Evita &#8216;kilitos de más&#8217; en la cena de Navidad"><img src="http://www.poblanerias.com/wp-content/archivos/2014/12/cena-de-navidad_pavo.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2014/12/cena-de-navidad_pavo.jpg" alt="Evita 'kilitos de más' en la cena de Navidad" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2016/12/resumen-del-ano-que-paso-en-2016/" class="simptip-position-top simptip-movable" data-tooltip="Resumen del año, ¿qué pasó en 2016?"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/PORTADA-POBLANERIAS-RESUMEN-2016-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/PORTADA-POBLANERIAS-RESUMEN-2016-180x120.jpg" alt="Resumen del año, ¿qué pasó en 2016?" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2016/12/cuanto-te-costara-la-cena-de-navidad/" class="simptip-position-top simptip-movable" data-tooltip="Entre pavo y bacalao, ¿cuánto gastas en la cena navideña?"><img src="http://www.poblanerias.com/wp-content/archivos/2015/12/turkey-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2015/12/turkey-180x120.jpg" alt="Entre pavo y bacalao, ¿cuánto gastas en la cena navideña?" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2016/12/hasta-2500-pesos-puede-costar-poner-un-nacimiento-en-un-hogar-poblano/" class="simptip-position-top simptip-movable" data-tooltip="¿Cuánto cuesta poner el nacimiento?"><img src="http://www.poblanerias.com/wp-content/archivos/2016/12/NACIMIENTOS-AMOZOC_0993-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/12/NACIMIENTOS-AMOZOC_0993-180x120.jpg" alt="¿Cuánto cuesta poner el nacimiento?" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Recomendamos</span></h3></div>			<div class="textwidget"><a href="http://www.poblanerias.com/tag/musicos-poblanos/" target="_blank"><img class="alignnone size-full wp-image-246470" src="http://www.poblanerias.com/wp-content/archivos/2016/03/musicos-poblanos.jpg" alt="Músicos Poblanos" width="285" height="285" /></a></div>
		</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>La Familia</span></h3></div>			<div class="textwidget"><p><a href="http://poblanerias.com/" target="_blank"><img class="aligncenter wp-image-168471" src="http://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" alt="poblanerias" width="200" height="50" /></a></p>
<p><a href="http://www.wikipuebla.poblanerias.com//" target="_blank"><img class="aligncenter wp-image-168472" src="http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png" alt="wikpuebla" width="199" height="50" /></a></p>
</div>
		</div>			</div>
			<div class="one_fourth">
		<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Poblaneros&#8230;</span></h3></div>		   	    <div class="custom_textwidget">
				A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title="CC" href="http://creativecommons.org/licenses/by-nc/4.0/" target="_blank"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Notimex</strong> o Agencia <strong>Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong></span>
<span style="color: #3e454c;"><img class="aligncenter wp-image-175815 size-full" src="http://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg" alt="CC" width="88" height="31" />			  </div>

			
</div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>Nosotros</span></h3></div><div class="menu-pages-container"><ul id="menu-pages" class="menu"><li id="menu-item-222406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li id="menu-item-222405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-222408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li id="menu-item-222407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li id="menu-item-254798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-222404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/awebito" target="_blank" rel="attachment wp-att-242031"><img class="alignnone size-full wp-image-242031" src="http://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png" alt="awebito-footer" width="250" height="292" /></a></div>
		</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><strong>Poblanerías en línea</strong>. Informamos para los poblanos de todo el mundo. <strong>El primer portal 2.0 en la entidad</strong>.  2016 ©</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="http://twitter.com/poblanerias"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="http://facebook.com/poblanerias"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://youtube.com/poblaneriastv"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="http://instagram.com/poblanerias"><i class="fa-icon-instagram"></i></a></li>
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="http://www.poblanerias.com/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	<li><a target="_blank" class="vector_icon" rel="momizat-icon-soundcloud" href="https://soundcloud.com/poblaneriasfm"><i class="momizat-icon-soundcloud"></i></a></li>    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2016%2F12%2Fultimo-minuto-del-31-de-diciembre-tendra-61-segundos%2F&t=%C3%9Altimo+minuto+del+31+de+diciembre+tendr%C3%A1+61+segundos" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%C3%9Altimo+minuto+del+31+de+diciembre+tendr%C3%A1+61+segundos&url=http%3A%2F%2Fwww.poblanerias.com%2F2016%2F12%2Fultimo-minuto-del-31-de-diciembre-tendra-61-segundos%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.poblanerias.com%2F2016%2F12%2Fultimo-minuto-del-31-de-diciembre-tendra-61-segundos%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php","nonce":"6fda844e63","success":"abre tu correo para completar la suscripci\u00f3n","error":"Ya est\u00e1 suscrito","error2":"Correo electr\u00f3nico no v\u00e1lido","werror":"Introduce el nombre de una ciudad v\u00e1lida.","nomore":"No m\u00e1s publicaciones","homeUrl":"http:\/\/www.poblanerias.com","viewAll":"Ver Todo","noResults":"Disculpa, no hay m\u00e1s publicaciones con tu criterio","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
    </body>
</html>