<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>The Theory of Everything se estrenará en Netflix | Poblanerías en línea</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php">
<meta property="og:image" content="http://www.poblanerias.com/wp-content/archivos/2017/01/teoria-del-todo-300x200.jpg"/>
<meta property="og:title" content="The Theory of Everything se estrenará en Netflix"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Netflix ya prepara sus estrenos para el mes de febrero y películas como "The Theory of Everything", "Historias Cruzadas" e "Imperial Dreams" llegan a su plataforma". Películas The Theory of Everything"/>
<meta property="og:url" content="http://www.poblanerias.com/2017/01/the-theory-of-everything-se-estrenara-en-netflix/"/>
<meta property="og:site_name" content="Poblanerías en línea"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/faviconOFICIAL.png" />
<link rel="apple-touch-icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/Apple-Touch-icon.png" />

<link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[451,532] -->
<link rel="author" href="https://plus.google.com/u/0/b/101205200122447561730/101205200122447561730/posts" />
<meta name="description"  content="Netflix ya prepara sus estrenos para el mes de febrero y películas como &quot;The Theory of Everything&quot;, &quot;Historias Cruzadas&quot; e &quot;Imperial Dreams&quot; llegan a su plataforma&quot;." />

<meta name="keywords"  content="netflix,series,pelÍculas,estrenos,la teorÍa del todo,historias cruzadas,febrero,vanidades" />

<link rel="canonical" href="http://www.poblanerias.com/2017/01/the-theory-of-everything-se-estrenara-en-netflix/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-7761122-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed" href="http://www.poblanerias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; RSS de los comentarios" href="http://www.poblanerias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; The Theory of Everything se estrenará en Netflix RSS de los comentarios" href="http://www.poblanerias.com/2017/01/the-theory-of-everything-se-estrenara-en-netflix/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.poblanerias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='coloquio-Style-css'  href='http://www.poblanerias.com/wp-content/plugins/coloquiowidget/coloquio-style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='pueblaen100-Style-css'  href='http://www.poblanerias.com/wp-content/plugins/pueblaen100widget/pueblaen100-style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='owl.carousel.css-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.carousel.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='owl.theme.css-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.theme.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='sc.vc.addon.style-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/style.min.css?ver=1.0.4' type='text/css' media='' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.poblanerias.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.poblanerias.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/main.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/media.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.poblanerias.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.poblanerias.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C700&#038;ver=1484338391' type='text/css' media='all' />
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='http://www.poblanerias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.poblanerias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.poblanerias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Continuará frente frío durante el fin de semana en Puebla' href='http://www.poblanerias.com/2017/01/continuara-frente-frio-durante-el-fin-de-semana-en-puebla/' />
<link rel='next' title='Trump y Peña Nieto conversan vía telefónica por una hora' href='http://www.poblanerias.com/2017/01/trump-y-pena-nieto-conversan-via-telefonica-por-una-hora/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://www.poblanerias.com/?p=274166' />
<link rel="alternate" type="application/json+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F01%2Fthe-theory-of-everything-se-estrenara-en-netflix%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F01%2Fthe-theory-of-everything-se-estrenara-en-netflix%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.poblanerias.com/2017/01/the-theory-of-everything-se-estrenara-en-netflix/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="The Theory of Everything se estrenará en Netflix" /><meta property="og:description" 	content="Netflix ya prepara sus estrenos para el mes de febrero y películas como &quot;The Theory of Everything&quot;, &quot;Historias Cruzadas&quot; e &quot;Imperial Dreams&quot; llegan a su plataforma&quot;." /><meta property="og:image" 		content="http://www.poblanerias.com/wp-content/archivos/2017/01/teoria-del-todo-1000x666.jpg" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 120px;
height: 120px;
}
.news-box .nb-item-meta a:hover {
    color: #0e62a8 !important;
}
::selection {
background:#f4e471;
}
::-moz-selection {
background:#f4e471;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #0e62a8;
}
.news-box .nb-header .nb-title, .sidebar .widget .widget-title {
    background-image: url(http://labs.poblanerias.com/wp-content/uploads/2016/02/dots-6.png);
}
#footer ::-webkit-input-placeholder {
color:#353535;  
}

#footer  :-moz-placeholder { /* Firefox 18- */
color:#353535;  
}

#footer ::-moz-placeholder {  /* Firefox 19+ */
color:#353535;  
}

#footer :-ms-input-placeholder {  
color:#353535;  
}
/* Category background */
body {
}
                                            </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="single single-post postid-274166 single-format-standard right-sidebar singular navigation_highlight_ancestor time_in_twelve_format open_images_in_lightbox wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">Estás utilizando un navegador <strong>anticuado</strong>. Por favor <a href="http://browsehappy.com/">actualiza tu navegador</a> para mejorar tu experiencia.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-pages" class="top-nav mom_visibility_desktop"><li id="menu-item-222406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li id="menu-item-222405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-222408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li id="menu-item-222407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li id="menu-item-254798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-222404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-pages-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
                                    <div class="search-form">
                            <form method="get" action="http://www.poblanerias.com">
                                <input type="text" name="s" placeholder="Buscar ...">
                                <button class="button"><i class="fa-icon-search"></i></button>
                            </form>
                        </div>
        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://www.poblanerias.com">
		                                                    <img src="http://www.poblanerias.com/wp-content/archivos/2016/02/HEADER-POBLANERIAS-2016.png" alt="Poblanerías en línea" width="333" height="100" />
                                                                    <img class="mom_retina_logo" src="http://www.poblanerias.com/wp-content/archivos/2016/02/HEADER-POBLANERIAS-2016-RETINA.png" width="333" height="100" alt="Poblanerías en línea" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="241651" style=" ">
					<a href="http://www.buap.mx" target="_blank"><img src="http://www.poblanerias.com/wp-content/archivos/2016/02/buap-banner-dic.jpg" alt="BUAP 2" width="500" height="80"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu1" class="main-menu mom_visibility_desktop"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-140783" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/reporte-especial/">Reporte especial</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a>
<ul class="sub-menu ">
	<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li>
	<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li>
	<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li>
	<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li>
	<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li>
	<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a>
<ul class="sub-menu ">
	<li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li>
	<li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a>
<ul class="sub-menu ">
	<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li>
	<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li>
	<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menú</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu1-1" class="device-menu mom_visibility_device"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-140783" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/reporte-especial/">Reporte especial</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a>
<ul class="sub-menu ">
	<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li>
	<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li>
	<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li>
	<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li>
	<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li>
	<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a>
<ul class="sub-menu ">
	<li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li>
	<li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a>
<ul class="sub-menu ">
	<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li>
	<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li>
	<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/" class="home"><span itemprop="title">Inicio</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/seccion/vanidades/" title="Vanidades"><span itemprop="title">Vanidades</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">The Theory of Everything se estrenará en Netflix</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-274166 post type-post status-publish format-standard has-post-thumbnail category-vanidades tag-estrenos tag-febrero tag-historias-cruzadas tag-la-teoria-del-todo tag-netflix tag-peliculas tag-series"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img">
								<img itemprop="image" src="http://www.poblanerias.com/wp-content/archivos/2017/01/teoria-del-todo.jpg" alt="The Theory of Everything se estrenará en Netflix">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">The Theory of Everything se estrenará en Netflix</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Publicado por: <span class="fn"><a href="http://www.poblanerias.com/author/staff/">Staff</a></span></span><span>on: <time datetime="2017-01-27T12:43:47+00:00" itemprop="datePublished" class="updated">enero 27, 2017</time></span><span>En: <a href="http://www.poblanerias.com/seccion/vanidades/" title="Ver todas las publicaciones en Vanidades">Vanidades</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="mailto:?subject=The Theory of Everything se estrenará en Netflix&body=The Theory of Everything se estrenará en Netflix http://www.poblanerias.com/2017/01/the-theory-of-everything-se-estrenara-en-netflix/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Correo Electrónico</a></div></div><div class="entry-content">
            <p>Netflix ya <strong>prepara sus estrenos para el mes de febrero</strong> y películas como <strong>&#8220;The Theory of Everything&#8221;, &#8220;Historias Cruzadas&#8221;</strong> e &#8220;Imperial Dreams&#8221; llegan a su plataforma&#8221;.</p>
<h3>Películas</h3>
<p><strong>The Theory of Everything:</strong> Una película ganadora del Oscar llega a Netflix el 14 de febro. Eddie Redmayne interpreta el papel de Stephen Hawking y muestra como la Esclerosis Lateral Amiotrófica deteriora poco a poco su calidad de vida.</p>
<p><strong>Historias Cruzadas:</strong> El primer día del mes de febrero, los usuarios de Netflix se transportarán a la década de los 60. El trabajo de una escritora interpretada por Emma Stone transforma la dinámica entre negros y blancos, ricos y pobres.</p>
<p><strong>Imperial Dreams:</strong> Un ex convicto llega a la pantalla el tres de febrero, decidido a encontrar a su hijo y convertirse en escritor, aunque la amenaza del crimen y la pobreza prevalecen.</p>
<p><strong>I Don&#8217;t Feel at Home In This World Anymore:</strong> Una original de Netflix, la vida de una mujer deprimida se transforma cuando empieza una búsqueda tras los ladrones que le robaron. Esta película estará disponible a partir del 24 de febrero.</p>
<p><strong>Girlfriend&#8217;s Day:</strong> El día de los enamorados (14 de febrero), un escritor desempleado debe crear la tarjeta perfecta para salvar su vida.</p>
<h3>Series</h3>
<p><strong>Supernatural</strong>: Su temporada número 11 estará disponible a partir del 15 de febrero.</p>
<p><strong>Crímenes Americanos:</strong> El caso de O.J Simpson, acusado de homicidio doble llega a Netflix el dos de febrero.</p>
<p><strong>The Sound of Your Heart:</strong> Una opción más para quienes están enamorados, pues el 14 de febrero se estrena esta serie de comedia basada en un cómic coreano.</p>
<p><strong>Santa Clarita Diet:</strong> Netflix sigue posicionándose entre el público con sus series originales. La historia de unos esposos y su hija adolescente sufren un cambio en su vida que los lleva directo hacia la muerte.</p>
<p><strong>Ultimate Beastmaster:</strong> Una producción de Sylvester Stallone y Dave Broome llega el 24 de febrero, 12 competidores se enfrentarán hasta llegar a convertirse en “Ultimate Beastmaster”.</p>
<div class="clear" style="height:40px;"></div>
<p style="text-align: right;">
POB/FOL<div class="clear" style="height:40px;"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-3 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F01%2Fthe-theory-of-everything-se-estrenara-en-netflix%2F&t=The+Theory+of+Everything+se+estrenar%C3%A1+en+Netflix" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=The+Theory+of+Everything+se+estrenar%C3%A1+en+Netflix&url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F01%2Fthe-theory-of-everything-se-estrenara-en-netflix%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li></ul></div>                  <div class="post-tags">
            <span class="pt-title">Etiquetas: </span> <a href="http://www.poblanerias.com/tag/estrenos/" rel="tag">ESTRENOS</a><a href="http://www.poblanerias.com/tag/febrero/" rel="tag">FEBRERO</a><a href="http://www.poblanerias.com/tag/historias-cruzadas/" rel="tag">HISTORIAS CRUZADAS</a><a href="http://www.poblanerias.com/tag/la-teoria-del-todo/" rel="tag">LA TEORÍA DEL TODO</a><a href="http://www.poblanerias.com/tag/netflix/" rel="tag">NETFLIX</a><a href="http://www.poblanerias.com/tag/peliculas/" rel="tag">PELÍCULAS</a><a href="http://www.poblanerias.com/tag/series/" rel="tag">SERIES</a>        </div> <!-- post tags -->
        
</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.poblanerias.com/2017/01/continuara-frente-frio-durante-el-fin-de-semana-en-puebla/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/CLIMA-FRIO-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/CLIMA-FRIO-180x120.jpg" alt="The Theory of Everything se estrenará en Netflix"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.poblanerias.com/2017/01/continuara-frente-frio-durante-el-fin-de-semana-en-puebla/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a>
                            <h3><a href="http://www.poblanerias.com/2017/01/continuara-frente-frio-durante-el-fin-de-semana-en-puebla/">Continuará frente frío durante el fin de semana en Puebla</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://www.poblanerias.com/2017/01/trump-y-pena-nieto-conversan-via-telefonica-por-una-hora/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/08/TRUMP-Y-EPN_007-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/08/TRUMP-Y-EPN_007-180x120.jpg" alt="The Theory of Everything se estrenará en Netflix"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.poblanerias.com/2017/01/trump-y-pena-nieto-conversan-via-telefonica-por-una-hora/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Siguiente</a>
                            <h3><a href="http://www.poblanerias.com/2017/01/trump-y-pena-nieto-conversan-via-telefonica-por-una-hora/">Trump y Peña Nieto conversan vía telefónica por una hora</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Artículos Relativos</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/las-mascotas-influyen-positivamente-en-el-desarrollo-infantil/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/mascotas-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/mascotas-610x380.jpg" alt="Las mascotas influyen positivamente en el desarrollo infantil"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/las-mascotas-influyen-positivamente-en-el-desarrollo-infantil/">Las mascotas influyen positivamente en el desarrollo infantil</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-26T13:40:03+00:00">enero 26, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/cual-era-la-cancion-mas-popular-el-dia-que-naciste/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/beatles-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/beatles-610x380.jpg" alt="¿Cuál era la canción más popular el día que naciste?"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/cual-era-la-cancion-mas-popular-el-dia-que-naciste/">¿Cuál era la canción más popular el día que naciste?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-26T12:44:26+00:00">enero 26, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/el-trafico-pone-en-riesgo-tu-salud-mental/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/TRAFICO-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/TRAFICO-610x380.jpg" alt="El tráfico pone en riesgo tu salud mental"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/el-trafico-pone-en-riesgo-tu-salud-mental/">El tráfico pone en riesgo tu salud mental</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-25T13:54:06+00:00">enero 25, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/la-fiebre-la-la-land-alcanzo-14-nominaciones-en-los-oscar-2017/"><img src="http://www.poblanerias.com/wp-content/archivos/2015/10/oscar.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2015/10/oscar.jpg" alt="El mexicano Rodrigo Prieto es nominado en los Oscar 2017"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/la-fiebre-la-la-land-alcanzo-14-nominaciones-en-los-oscar-2017/">El mexicano Rodrigo Prieto es nominado en los Oscar 2017</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-24T11:55:11+00:00">enero 24, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/nominados-razzie-lo-peor-del-cine-en-2016/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/batman-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/batman-610x380.jpg" alt="Nominados Razzie: Lo peor del cine en 2016"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/nominados-razzie-lo-peor-del-cine-en-2016/">Nominados Razzie: Lo peor del cine en 2016</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-24T11:24:07+00:00">enero 24, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/muere-bimba-bose-a-los-41-anos-de-edad/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/BIMBA-BOSÉ-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/BIMBA-BOSÉ-610x380.jpg" alt="Muere Bimba Bosé a los 41 años de edad"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/muere-bimba-bose-a-los-41-anos-de-edad/">Muere Bimba Bosé a los 41 años de edad</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-23T09:14:11+00:00">enero 23, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/cig-la-tortuga-marina-hecha-de-colillas-de-cigarros/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/tortuga-cigarros-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/tortuga-cigarros-610x380.jpg" alt=""Cig": la tortuga marina hecha de colillas de cigarros"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/cig-la-tortuga-marina-hecha-de-colillas-de-cigarros/">&#8220;Cig&#8221;: la tortuga marina hecha de colillas de cigarros</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-20T10:36:25+00:00">enero 20, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/la-nueva-forma-de-tomar-cerveza-beer-yoga/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/beer-yoga-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/beer-yoga-610x380.jpg" alt="La nueva forma de tomar cerveza: "Beer Yoga""></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/la-nueva-forma-de-tomar-cerveza-beer-yoga/">La nueva forma de tomar cerveza: &#8220;Beer Yoga&#8221;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-18T15:45:15+00:00">enero 18, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/que-fue-de-la-nina-afgana-de-national-geographic/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/sharbat-gula-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/sharbat-gula-610x380.jpg" alt="¿Qué fue de la niña afgana de National Geographic?"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/que-fue-de-la-nina-afgana-de-national-geographic/">¿Qué fue de la niña afgana de National Geographic?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-18T11:30:43+00:00">enero 18, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/margot-robbie-y-su-nueva-pelicula-i-tonya/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/margotrobbie-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/margotrobbie-610x380.jpg" alt="Margot Robbie y su nueva película "I, Tonya""></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/margot-robbie-y-su-nueva-pelicula-i-tonya/">Margot Robbie y su nueva película &#8220;I, Tonya&#8221;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-17T15:20:12+00:00">enero 17, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/cuales-son-los-motivos-del-exito-de-la-la-land/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/la-la-land-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/la-la-land-610x380.jpg" alt="¿Cuáles son los motivos del éxito de "La la land"?"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/cuales-son-los-motivos-del-exito-de-la-la-land/">¿Cuáles son los motivos del éxito de &#8220;La la land&#8221;?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-17T13:48:31+00:00">enero 17, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/como-ver-categorias-ocultas-en-netflix/"><img src="http://www.poblanerias.com/wp-content/archivos/2015/10/netflix.tablet.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2015/10/netflix.tablet.jpg" alt="¿Cómo ver categorías ocultas en Netflix?"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/como-ver-categorias-ocultas-en-netflix/">¿Cómo ver categorías ocultas en Netflix?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-17T12:58:25+00:00">enero 17, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/por-que-dallas-es-el-equipo-mas-poderoso-del-planeta/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/dallas-cowboys-super-bowl-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/dallas-cowboys-super-bowl-610x380.jpg" alt="¿Por qué Dallas es el equipo más poderoso del planeta?"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/por-que-dallas-es-el-equipo-mas-poderoso-del-planeta/">¿Por qué Dallas es el equipo más poderoso del planeta?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-16T14:33:13+00:00">enero 16, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/iboy-la-nueva-pelicula-de-netflix/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/IBOY-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/IBOY-610x380.jpg" alt=""iBoy" la nueva película de Netflix"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/iboy-la-nueva-pelicula-de-netflix/">&#8220;iBoy&#8221; la nueva película de Netflix</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-16T13:13:39+00:00">enero 16, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/blue-monday-el-dias-mas-triste-del-ano/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/depresion-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/depresion-610x380.jpg" alt=""Blue Monday": El días más triste del año"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/blue-monday-el-dias-mas-triste-del-ano/">&#8220;Blue Monday&#8221;: El días más triste del año</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-16T12:04:08+00:00">enero 16, 2017</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget puebla-en-100-category"><div class="widget-head"><h3 class="widget-title"><span><span class="pueblaen100-cat-class-">Lo último</span></span></h3></div>                <div class="post-274184 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-bicicletas-publicas-puebla tag-cycloshare tag-desarrollo-urbano-puebla tag-gabriel-navarro-guerrero tag-publicidad-2">
                                            <span class="meta_date"><strong>13:51 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/01/sistema-de-bicicletas-publicas-en-puebla-inicia-operacion-este-sabado/" rel="bookmark" title="Permanent Link to Sistema de bicicletas públicas en Puebla inicia operación este sábado">Sistema de bicicletas públicas en Puebla inicia operación este sábado</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274180 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-ayuntamiento-de-puebla tag-lusi-banck-serrato tag-mariana-navarrete-little tag-puebla tag-secretaria-de-movilidad-puebla">
                                            <span class="meta_date"><strong>13:08 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/01/banck-nombra-a-navarrete-little-como-titular-de-la-secretaria-de-movilidad/" rel="bookmark" title="Permanent Link to Banck nombra a Navarrete Little como titular de la Secretaría de Movilidad">Banck nombra a Navarrete Little como titular de la Secretaría de Movilidad</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274178 post type-post status-publish format-standard has-post-thumbnail category-resto-del-mundo tag-donald-trump tag-enrique-pena-nieto tag-muro-fronterizo tag-trum-vs-pena-nieto">
                                            <span class="meta_date"><strong>12:51 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/01/trump-y-pena-nieto-conversan-via-telefonica-por-una-hora/" rel="bookmark" title="Permanent Link to Trump y Peña Nieto conversan vía telefónica por una hora">Trump y Peña Nieto conversan vía telefónica por una hora</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274166 post type-post status-publish format-standard has-post-thumbnail category-vanidades tag-estrenos tag-febrero tag-historias-cruzadas tag-la-teoria-del-todo tag-netflix tag-peliculas tag-series">
                                            <span class="meta_date"><strong>12:43 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/01/the-theory-of-everything-se-estrenara-en-netflix/" rel="bookmark" title="Permanent Link to The Theory of Everything se estrenará en Netflix">The Theory of Everything se estrenará en Netflix</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274167 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-clima tag-conagua tag-fin-de-semana tag-frente-frio tag-frio tag-humedad tag-puebla">
                                            <span class="meta_date"><strong>12:05 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/01/continuara-frente-frio-durante-el-fin-de-semana-en-puebla/" rel="bookmark" title="Permanent Link to Continuará frente frío durante el fin de semana en Puebla">Continuará frente frío durante el fin de semana en Puebla</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274171 post type-post status-publish format-standard has-post-thumbnail category-resto-del-mundo tag-ex-gobernador-de-nuevo-leon tag-operacion-tornado tag-penal-de-topo-chico tag-rodrigo-medina">
                                            <span class="meta_date"><strong>12:05 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/01/rodrigo-medina-solo-estuvo-16-horas-en-la-carcel/" rel="bookmark" title="Permanent Link to Rodrigo Medina solo estuvo 16 horas en la cárcel">Rodrigo Medina solo estuvo 16 horas en la cárcel</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274161 post type-post status-publish format-standard has-post-thumbnail category-cienciatecnologia tag-anp-mexico tag-aplicacion tag-areas-protegidas tag-ecosistemas tag-mexico tag-naturaleza tag-tecnologia tag-turismo">
                                            <span class="meta_date"><strong>11:38 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/01/anp-mexico-una-app-para-visitar-areas-naturales-protegidas/" rel="bookmark" title="Permanent Link to ANP México: Una app para visitar áreas naturales protegidas">ANP México: Una app para visitar áreas naturales protegidas</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274159 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-convocatoria-edicion-libros-imacp tag-cultura-2 tag-imacp tag-libros tag-publicidad-2 tag-puebla">
                                            <span class="meta_date"><strong>10:59 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/01/imacp-lanza-convocatoria-para-edicion-y-publicacion-de-libros/" rel="bookmark" title="Permanent Link to IMACP lanza convocatoria para edición y publicación de libros">IMACP lanza convocatoria para edición y publicación de libros</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274155 post type-post status-publish format-standard has-post-thumbnail category-cienciatecnologia tag-buap tag-ciencia tag-comportamiento-sexual tag-ecologia-evolutiva tag-evolucion tag-publicidad-2 tag-puebla tag-seleccion-artificial">
                                            <span class="meta_date"><strong>10:23 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/01/buap-estudia-ecologia-evolutiva-de-los-animales/" rel="bookmark" title="Permanent Link to BUAP estudia ecología evolutiva de los animales">BUAP estudia ecología evolutiva de los animales</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274154 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-caso-chalchihuapan tag-cndh tag-puebla tag-recomendaciones-cndh-puebla">
                                            <span class="meta_date"><strong>9:55 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/01/gobierno-de-puebla-heredara-recomendaciones-de-cndh/" rel="bookmark" title="Permanent Link to Gobierno de Puebla heredará recomendaciones de CNDH">Gobierno de Puebla heredará recomendaciones de CNDH</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                </div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.poblanerias.com/tag/cosas-que-no-debes-decir/" target="_blank"><img class="alignnone size-full wp-image-239206" src="http://www.poblanerias.com/wp-content/archivos/2016/01/NO-DEBES-DECIR.png" alt="NO-DEBES-DECIR" width="283" height="100" /></a></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Publicidad</span></h3></div>			<div class="textwidget"><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Poblanerias sidebar general -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5527024863832863"
     data-ad-slot="9381273276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.wikipuebla.poblanerias.com/" target="_blank"><img class="size-full wp-image-217122 aligncenter" src="http://www.poblanerias.com/wp-content/archivos/2015/06/WIKI-FOOTER.png" alt="WIKI FOOTER" width="215" height="55" /></a>

<!-- start feedwind code --><script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.wikipuebla.poblanerias.com/feed/",rssmikle_frame_width: "283",rssmikle_frame_height: "500",frame_height_by_article: "5",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "14",rssmikle_border: "off",responsive: "on",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "on",autoscroll: "on",scrolldirection: "down",scrollstep: "3",mcspeed: "20",sort: "Rnd",rssmikle_title: "off",rssmikle_title_sentence: "",rssmikle_title_link: "",rssmikle_title_bgcolor: "#0066FF",rssmikle_title_color: "#FFFFFF",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "80",rssmikle_item_title_color: "#218678",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "150",rssmikle_item_description_color: "#666666",rssmikle_item_date: "off",rssmikle_timezone: "Etc/GMT",datetime_format: "%b %e, %Y %l:%M %p",item_description_style: "text+tn",item_thumbnail: "crop",item_thumbnail_selection: "auto",article_num: "300",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; "><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code --><!--  end  feedwind code --></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Publicidad</span></h3></div>			<div class="textwidget"><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Poblanerias sidebar general -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5527024863832863"
     data-ad-slot="9381273276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>
		</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Destacamos</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">
                        
		

							 <li><a href="http://www.poblanerias.com/2017/01/puebla-tiene-miedo-de-experimentar-musica-nueva/" class="simptip-position-top simptip-movable" data-tooltip="Puebla tiene miedo de experimentar música nueva"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/BENJAMIN1-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/BENJAMIN1-180x120.jpg" alt="Puebla tiene miedo de experimentar música nueva" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/poblanos-disenan-software-para-detectar-conductas-de-pedofilia-en-internet/" class="simptip-position-top simptip-movable" data-tooltip="Poblanos diseñan software para detectar conductas de pedofilia en Internet"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/conacyt1-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/conacyt1-180x120.jpg" alt="Poblanos diseñan software para detectar conductas de pedofilia en Internet" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/jueces-se-declaran-incompetentes-ante-amparos-vs-gasolinazo-abogado/" class="simptip-position-top simptip-movable" data-tooltip="Jueces se declaran incompetentes ante amparos vs gasolinazo: abogado"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/no-al-aumento-de-la-gasolina-265790-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/no-al-aumento-de-la-gasolina-265790-180x120.jpg" alt="Jueces se declaran incompetentes ante amparos vs gasolinazo: abogado" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/en-la-era-trump-no-habra-sumision-se-buscara-al-sur-para-comercio-epn/" class="simptip-position-top simptip-movable" data-tooltip="En la era Trump no habrá sumisión&#8230; se buscará al Sur para comercio: EPN"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/negociacion-epn-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/negociacion-epn-180x120.jpg" alt="En la era Trump no habrá sumisión... se buscará al Sur para comercio: EPN" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/puebla-es-segundo-estado-con-mas-recomendaciones-por-violencia-obstetrica/" class="simptip-position-top simptip-movable" data-tooltip="Puebla es segundo estado con más recomendaciones por violencia obstétrica"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/hospital-de-la-mujer-112567-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/hospital-de-la-mujer-112567-180x120.jpg" alt="Puebla es segundo estado con más recomendaciones por violencia obstétrica" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/biblioteca-palafoxiana-la-memoria-del-mundo-en-puebla-3/" class="simptip-position-top simptip-movable" data-tooltip="Biblioteca Palafoxiana, la memoria del mundo en Puebla"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/biblioteca-palafoxiana-145991-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/biblioteca-palafoxiana-145991-180x120.jpg" alt="Biblioteca Palafoxiana, la memoria del mundo en Puebla" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/salon-de-cabildos-entre-lo-artistico-e-historico/" class="simptip-position-top simptip-movable" data-tooltip="Salón de Cabildos, entre lo artístico e histórico"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/IMG_0066-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/IMG_0066-180x120.jpg" alt="Salón de Cabildos, entre lo artístico e histórico" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/capacidad-de-asombro-y-sensibilidad-las-cualidades-de-un-buen-actor/" class="simptip-position-top simptip-movable" data-tooltip="Bacanal Teatro: de actor no te mueres de hambre&#8230; si tienes talento"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/BACANAL-TEATRO_1467-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/BACANAL-TEATRO_1467-180x120.jpg" alt="Bacanal Teatro: de actor no te mueres de hambre... si tienes talento" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/el-chapo-es-extraditado-a-estados-unidos/" class="simptip-position-top simptip-movable" data-tooltip="El Chapo es extraditado a Estados Unidos"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/chapo-guzman-extraditado-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/chapo-guzman-extraditado-180x120.jpg" alt="El Chapo es extraditado a Estados Unidos" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/panorama-del-huachicoleo-en-puebla/" class="simptip-position-top simptip-movable" data-tooltip="Robo y tráfico de gasolina, una herida abierta en Puebla"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/portada-huachicol-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/portada-huachicol-180x120.jpg" alt="Robo y tráfico de gasolina, una herida abierta en Puebla" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/200-mil-poblanos-viven-con-carencia-alimentaria/" class="simptip-position-top simptip-movable" data-tooltip="200 mil poblanos viven con carencia alimentaria"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/canasta-basica-201349-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/canasta-basica-201349-180x120.jpg" alt="200 mil poblanos viven con carencia alimentaria" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/actos-de-saqueos-son-el-reflejo-de-una-sociedad-enferma-y-carente-de-valores-psiquiatra/" class="simptip-position-top simptip-movable" data-tooltip="Actos de saqueos son el reflejo de una sociedad enferma y carente de valores: psiquiatra"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/protesta-por-gasolinazo-saqueo-266139-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/protesta-por-gasolinazo-saqueo-266139-180x120.jpg" alt="Actos de saqueos son el reflejo de una sociedad enferma y carente de valores: psiquiatra" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/policias-auxiliares-de-puebla-denuncian-abusos-y-exigen-renuncias/" class="simptip-position-top simptip-movable" data-tooltip="Policías auxiliares de Puebla denuncian abusos y exigen renuncias"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/policia-auxiliar-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/policia-auxiliar-180x120.jpg" alt="Policías auxiliares de Puebla denuncian abusos y exigen renuncias" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/formas-indirectas-en-las-que-mexico-puede-pagar-el-muro/" class="simptip-position-top simptip-movable" data-tooltip="Formas indirectas en las que México puede pagar el muro"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/border-62866_1920-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/border-62866_1920-180x120.jpg" alt="Formas indirectas en las que México puede pagar el muro" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/teatro-principal-de-puebla-un-corral-de-comedias/" class="simptip-position-top simptip-movable" data-tooltip="Teatro Principal de Puebla, un corral de comedias"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/Teatro-principal--90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/Teatro-principal--180x120.jpg" alt="Teatro Principal de Puebla, un corral de comedias" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Recomendamos</span></h3></div>			<div class="textwidget"><a href="http://www.poblanerias.com/tag/musicos-poblanos/" target="_blank"><img class="alignnone size-full wp-image-246470" src="http://www.poblanerias.com/wp-content/archivos/2016/03/musicos-poblanos.jpg" alt="Músicos Poblanos" width="285" height="285" /></a></div>
		</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>La Familia</span></h3></div>			<div class="textwidget"><p><a href="http://poblanerias.com/" target="_blank"><img class="aligncenter wp-image-168471" src="http://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" alt="poblanerias" width="200" height="50" /></a></p>
<p><a href="http://www.wikipuebla.poblanerias.com//" target="_blank"><img class="aligncenter wp-image-168472" src="http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png" alt="wikpuebla" width="199" height="50" /></a></p>
</div>
		</div>			</div>
			<div class="one_fourth">
		<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Poblaneros&#8230;</span></h3></div>		   	    <div class="custom_textwidget">
				A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title="CC" href="http://creativecommons.org/licenses/by-nc/4.0/" target="_blank"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Notimex</strong> o Agencia <strong>Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong></span>
<span style="color: #3e454c;"><img class="aligncenter wp-image-175815 size-full" src="http://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg" alt="CC" width="88" height="31" />			  </div>

			
</div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>Nosotros</span></h3></div><div class="menu-pages-container"><ul id="menu-pages" class="menu"><li id="menu-item-222406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li id="menu-item-222405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-222408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li id="menu-item-222407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li id="menu-item-254798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-222404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/awebito" target="_blank" rel="attachment wp-att-242031"><img class="alignnone size-full wp-image-242031" src="http://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png" alt="awebito-footer" width="250" height="292" /></a></div>
		</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><strong>Poblanerías en línea</strong>. Informamos para los poblanos de todo el mundo. <strong>El primer portal 2.0 en la entidad</strong>.  2016 ©</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="http://twitter.com/poblanerias"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="http://facebook.com/poblanerias"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://youtube.com/poblaneriastv"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="http://instagram.com/poblanerias"><i class="fa-icon-instagram"></i></a></li>
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="http://www.poblanerias.com/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	<li><a target="_blank" class="vector_icon" rel="momizat-icon-soundcloud" href="https://soundcloud.com/poblaneriasfm"><i class="momizat-icon-soundcloud"></i></a></li>    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F01%2Fthe-theory-of-everything-se-estrenara-en-netflix%2F&t=The+Theory+of+Everything+se+estrenar%C3%A1+en+Netflix" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=The+Theory+of+Everything+se+estrenar%C3%A1+en+Netflix&url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F01%2Fthe-theory-of-everything-se-estrenara-en-netflix%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F01%2Fthe-theory-of-everything-se-estrenara-en-netflix%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php","nonce":"37793a127b","success":"abre tu correo para completar la suscripci\u00f3n","error":"Ya est\u00e1 suscrito","error2":"Correo electr\u00f3nico no v\u00e1lido","werror":"Introduce el nombre de una ciudad v\u00e1lida.","nomore":"No m\u00e1s publicaciones","homeUrl":"http:\/\/www.poblanerias.com","viewAll":"Ver Todo","noResults":"Disculpa, no hay m\u00e1s publicaciones con tu criterio","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
    </body>
</html>