<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Reforma Energética &#8220;bien llevada&#8221; permitirá inflación aceptable: economistaPoblanerías en línea | Poblanerías en línea</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php">
<meta property="og:image" content="http://www.poblanerias.com/wp-content/archivos/2017/02/gasolineras-267108-300x200.jpg"/>
<meta property="og:title" content="Reforma Energética &#8220;bien llevada&#8221; permitirá inflación aceptable: economista"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Si la Reforma Energética llega a estar bien planteada, en pocos años se podrá ver cómo se liberalizan los precios de manera completa, con niveles de inflación aceptables que le permitirán a México un"/>
<meta property="og:url" content="http://www.poblanerias.com/2017/02/reforma-energetica-bien-llevada-permitira-inflacion-aceptable-economista/"/>
<meta property="og:site_name" content="Poblanerías en línea"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/faviconOFICIAL.png" />
<link rel="apple-touch-icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/Apple-Touch-icon.png" />

<link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[451,573] -->
<link rel="author" href="https://plus.google.com/u/0/b/101205200122447561730/101205200122447561730/posts" />
<meta name="description"  content="Si llega a estar bien planteada, se podrá ver cómo se liberalizan los precios y el país tendrá un crecimiento sostenido, considera Ignacio Ibarra, economista." />

<meta name="keywords"  content="reforma energÉtica,precio del petrÓleo,petrÓleo,gasolina,reformas,mÉxico,,reporte especial" />

<link rel="canonical" href="http://www.poblanerias.com/2017/02/reforma-energetica-bien-llevada-permitira-inflacion-aceptable-economista/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-7761122-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed" href="http://www.poblanerias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; RSS de los comentarios" href="http://www.poblanerias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Reforma Energética &#8220;bien llevada&#8221; permitirá inflación aceptable: economista RSS de los comentarios" href="http://www.poblanerias.com/2017/02/reforma-energetica-bien-llevada-permitira-inflacion-aceptable-economista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.poblanerias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='coloquio-Style-css'  href='http://www.poblanerias.com/wp-content/plugins/coloquiowidget/coloquio-style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pueblaen100-Style-css'  href='http://www.poblanerias.com/wp-content/plugins/pueblaen100widget/pueblaen100-style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='owl.carousel.css-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.carousel.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='owl.theme.css-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.theme.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='sc.vc.addon.style-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/style.min.css?ver=1.0.4' type='text/css' media='' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.poblanerias.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.poblanerias.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/main.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/media.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.poblanerias.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.poblanerias.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2C400%2C700&#038;ver=1485919320' type='text/css' media='all' />
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='http://www.poblanerias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.poblanerias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.poblanerias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Podcast, resumen de noticias: 6 de febrero' href='http://www.poblanerias.com/2017/02/podcast-resumen-de-noticias-6-de-febrero/' />
<link rel='next' title='Abren la México-Puebla; hay tránsito intenso' href='http://www.poblanerias.com/2017/02/abren-la-mexico-puebla-hay-transito-intenso/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://www.poblanerias.com/?p=274904' />
<link rel="alternate" type="application/json+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F02%2Freforma-energetica-bien-llevada-permitira-inflacion-aceptable-economista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F02%2Freforma-energetica-bien-llevada-permitira-inflacion-aceptable-economista%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.poblanerias.com/2017/02/reforma-energetica-bien-llevada-permitira-inflacion-aceptable-economista/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Reforma Energética &quot;bien llevada&quot; permitirá inflación aceptable: economista" /><meta property="og:description" 	content="Si llega a estar bien planteada, se podrá ver cómo se liberalizan los precios y el país tendrá un crecimiento sostenido, considera Ignacio Ibarra, economista. " /><meta property="og:image" 		content="http://www.poblanerias.com/wp-content/archivos/2017/02/gasolineras-267108-1000x666.jpg" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 120px;
height: 120px;
}
.news-box .nb-item-meta a:hover {
    color: #0e62a8 !important;
}
::selection {
background:#f4e471;
}
::-moz-selection {
background:#f4e471;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #0e62a8;
}
.news-box .nb-header .nb-title, .sidebar .widget .widget-title {
    background-image: url(http://labs.poblanerias.com/wp-content/uploads/2016/02/dots-6.png);
}
#footer ::-webkit-input-placeholder {
color:#353535;  
}

#footer  :-moz-placeholder { /* Firefox 18- */
color:#353535;  
}

#footer ::-moz-placeholder {  /* Firefox 19+ */
color:#353535;  
}

#footer :-ms-input-placeholder {  
color:#353535;  
}
/* Category background */
                                            </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="single single-post postid-274904 single-format-standard right-sidebar singular navigation_highlight_ancestor time_in_twelve_format open_images_in_lightbox wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">Estás utilizando un navegador <strong>anticuado</strong>. Por favor <a href="http://browsehappy.com/">actualiza tu navegador</a> para mejorar tu experiencia.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-pages" class="top-nav mom_visibility_desktop"><li id="menu-item-222406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li id="menu-item-222405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-222408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li id="menu-item-222407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li id="menu-item-254798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-222404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-pages-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
                                    <div class="search-form">
                            <form method="get" action="http://www.poblanerias.com">
                                <input type="text" name="s" placeholder="Buscar ...">
                                <button class="button"><i class="fa-icon-search"></i></button>
                            </form>
                        </div>
        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://www.poblanerias.com">
		                                                    <img src="http://www.poblanerias.com/wp-content/archivos/2017/01/poblanerias11-normal.png" alt="Poblanerías en línea" width="333" height="101" />
                                                                    <img class="mom_retina_logo" src="http://www.poblanerias.com/wp-content/archivos/2017/01/poblanerias11-retina.png" width="333" height="101" alt="Poblanerías en línea" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="241651" style=" ">
					<a href="http://www.buap.mx" target="_blank"><img src="http://www.poblanerias.com/wp-content/archivos/2016/02/buap-banner-dic.jpg" alt="BUAP 2" width="500" height="80"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu1" class="main-menu mom_visibility_desktop"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-140783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/reporte-especial/">Reporte especial</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a>
<ul class="sub-menu ">
	<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li>
	<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li>
	<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li>
	<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li>
	<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li>
	<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a>
<ul class="sub-menu ">
	<li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li>
	<li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a>
<ul class="sub-menu ">
	<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li>
	<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li>
	<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menú</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu1-1" class="device-menu mom_visibility_device"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-140783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/reporte-especial/">Reporte especial</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a>
<ul class="sub-menu ">
	<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li>
	<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li>
	<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li>
	<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li>
	<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li>
	<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a>
<ul class="sub-menu ">
	<li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li>
	<li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a>
<ul class="sub-menu ">
	<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li>
	<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li>
	<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/" class="home"><span itemprop="title">Inicio</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/seccion/reporte-especial/" title="Reporte especial"><span itemprop="title">Reporte especial</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Reforma Energética &#8220;bien llevada&#8221; permitirá inflación aceptable: economista</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-274904 post type-post status-publish format-standard has-post-thumbnail category-reporte-especial tag-gasolina tag-mexico tag-petroleo tag-precio-del-petroleo tag-reforma-energetica tag-reformas"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img wp-caption">
								<img itemprop="image" src="http://www.poblanerias.com/wp-content/archivos/2017/02/gasolineras-267108.jpg" alt="Reforma Energética "bien llevada" permitirá inflación aceptable: economista">
								<p class="wp-caption-text"><h6>Foto: Agencia Enfoque </h6></p>
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Reforma Energética &#8220;bien llevada&#8221; permitirá inflación aceptable: economista</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Publicado por: <span class="fn"><a href="http://www.poblanerias.com/author/miguel/">Miguel Ángel Arroyo</a></span></span><span>on: <time datetime="2017-02-07T05:00:30+00:00" itemprop="datePublished" class="updated">febrero 07, 2017</time></span><span>En: <a href="http://www.poblanerias.com/seccion/reporte-especial/" title="Ver todas las publicaciones en Reporte especial">Reporte especial</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="mailto:?subject=Reforma Energética &#8220;bien llevada&#8221; permitirá inflación aceptable: economista&body=Reforma Energética &#8220;bien llevada&#8221; permitirá inflación aceptable: economista http://www.poblanerias.com/2017/02/reforma-energetica-bien-llevada-permitira-inflacion-aceptable-economista/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Correo Electrónico</a></div></div><div class="entry-content">
            <p>Si la <strong>Reforma Energética llega a estar bien planteada</strong>, en pocos años se podrá ver cómo se liberalizan los precios de manera completa, con niveles de inflación aceptables que le <strong>permitirán a México un crecimiento sostenido</strong>, consideró Ignacio Ibarra, profesor de Economía del Tecnológico de Monterrey, campus Puebla.</p>
<p>En entrevista con Poblanerías en línea, dijo que en este año “tarde o temprano” <strong>el precio del dólar regresará a un nivel</strong> como el que se <strong>tenía</strong> a mediados del <strong>2016</strong>, tomando en cuenta que los precios del petróleo comenzarán a subir.</p>
<h5><span style="color: #999999;">¿Podría haber inflación a corto plazo con la liberación de los precios de las gasolinas?</span></h5>
<blockquote><p>La inflación siempre existe, independientemente de Donald Trump o de cualquier otra coyuntura, cualquier economista serio podrá tener un modelo y decir el día de hoy, pues va a ser menor o mayor, lo que hay que observar siempre es cuál es el objetivo del Banco de México”.</p></blockquote>
<h3>Política inflacionaria del Banco de México</h3>
<div class="clear" style="height:7px;"></div>
<div id="attachment_271347" style="width: 360px" class="wp-caption alignright"><a href="http://www.poblanerias.com/wp-content/archivos/2016/12/economia-dinero-234861.jpg"><img class="wp-image-271347" src="http://www.poblanerias.com/wp-content/archivos/2016/12/economia-dinero-234861.jpg" alt="Foto: Agencia Enfoque " width="350" height="233" srcset="http://www.poblanerias.com/wp-content/archivos/2016/12/economia-dinero-234861.jpg 1500w, http://www.poblanerias.com/wp-content/archivos/2016/12/economia-dinero-234861-150x100.jpg 150w, http://www.poblanerias.com/wp-content/archivos/2016/12/economia-dinero-234861-300x200.jpg 300w, http://www.poblanerias.com/wp-content/archivos/2016/12/economia-dinero-234861-768x512.jpg 768w, http://www.poblanerias.com/wp-content/archivos/2016/12/economia-dinero-234861-1000x666.jpg 1000w, http://www.poblanerias.com/wp-content/archivos/2016/12/economia-dinero-234861-90x60.jpg 90w, http://www.poblanerias.com/wp-content/archivos/2016/12/economia-dinero-234861-180x120.jpg 180w, http://www.poblanerias.com/wp-content/archivos/2016/12/economia-dinero-234861-95x64.jpg 95w" sizes="(max-width: 350px) 100vw, 350px" /></a><p class="wp-caption-text"></p>
<h6>Foto: Agencia Enfoque</h6>
<p></p></div>
<p>Dijo que el <strong>Banco de México</strong> tiene una<strong> política de motivos inflacionarios</strong>;<strong> </strong>ejemplificó que éste fija un 3% de inflación anual y hará todo lo necesario, incluso modificar la tasa de interés para poder llegar a ese objetivo al año.</p>
<blockquote><p>Es en realidad lo que a nosotros podría preocuparnos, el no llegar a lograr ese objetivo, hasta donde observamos, sí existen incrementos de inflación, pero aparentemente el Banco de México está cubierto”.</p></blockquote>
<p>En el último año, <strong>el Banco de México hizo al menos cinco movimientos</strong>, recorriendo la tasa de interés, principalmente al alza para contraer una demanda agregada y evitar que se disparara la inflación.</p>
<p>Comentó que hasta el momento, <strong>se observa que esa política ha funcionado</strong> tanto que, en su oportunidad, Agustín Cartens anunció que asumirá la dirección del Banco Internacional de Pagos, siendo el primer latinoamericano que logra esta posición; este hecho se derivó del trabajo que ha realizado en México.</p>
<h3>Los bienes importados</h3>
<div class="clear" style="height:7px;"></div>
<blockquote><p>Si el Banco de México continúa con una política similar a la que ha tenido, por dolorosa que parezca, al final del día, considero que se va a cumplir con el objetivo, aunque podríamos tener un problema si muchos de los bienes importados de repente no se logran sustituir en el país y que además esos bienes formen parte de la canasta básica de los mexicanos, esa es la gran interrogante que algunos economistas tenemos”.</p></blockquote>
<p>Mencionó que desde el origen de la <strong>Reforma Energética</strong>, se planteaba que si se partía de una economía de mercado, donde se rige el precio con base a la oferta y la demanda, al final <strong>se esperaría</strong> que una consecuencia es que<strong> disminuyeran los precios.</strong></p>
<blockquote><p>Todo mundo se preguntará porqué hasta el día de hoy no solo han bajado los precios, sino incluso se han incrementado”, dijo.</p></blockquote>
<h3>Gasolina, equilibrio de finanzas públicas</h3>
<div class="clear" style="height:7px;"></div>
<div id="attachment_274910" style="width: 360px" class="wp-caption alignright"><a href="http://www.poblanerias.com/wp-content/archivos/2017/02/pemex-270594.jpg"><img class="wp-image-274910" src="http://www.poblanerias.com/wp-content/archivos/2017/02/pemex-270594.jpg" alt="pemex-270594" width="350" height="233" srcset="http://www.poblanerias.com/wp-content/archivos/2017/02/pemex-270594.jpg 1500w, http://www.poblanerias.com/wp-content/archivos/2017/02/pemex-270594-150x100.jpg 150w, http://www.poblanerias.com/wp-content/archivos/2017/02/pemex-270594-300x200.jpg 300w, http://www.poblanerias.com/wp-content/archivos/2017/02/pemex-270594-768x512.jpg 768w, http://www.poblanerias.com/wp-content/archivos/2017/02/pemex-270594-1000x666.jpg 1000w, http://www.poblanerias.com/wp-content/archivos/2017/02/pemex-270594-90x60.jpg 90w, http://www.poblanerias.com/wp-content/archivos/2017/02/pemex-270594-180x120.jpg 180w, http://www.poblanerias.com/wp-content/archivos/2017/02/pemex-270594-95x64.jpg 95w" sizes="(max-width: 350px) 100vw, 350px" /></a><p class="wp-caption-text"></p>
<h6>Foto: Agencia Enfoque</h6>
<p></p></div>
<p>Existen muchas situaciones en este sentido, pues hay que recordar que <strong>el gobierno mantiene la idea de aplicar un impuesto a los hidrocarburos</strong>, poniendo a la gasolina como un importante elemento para equilibrar sus finanzas públicas.</p>
<p>Sin embargo, el economista opinó que <strong>se tiene que observar que en corto plazo es poco probable instaurar un mercado</strong>, particularmente si se viene de un monopolio legal y que se tiene que establecer una serie de políticas de desregulación.</p>
<p>Recordó sucedido en la <strong>Ronda 1</strong>, donde de diez pozos, ocho <strong>se adjudicaron a empresas</strong> que no se habían contemplado, como es el caso de una<strong> firma australiana.</strong> Calificó este hecho como “muy interesante”, pues refleja que a pesar de que el petróleo no está en los niveles óptimos, hay <strong>empresas interesadas en invertir en México</strong>.</p>
<h3>Competencia permitirá bajar los precios</h3>
<div class="clear" style="height:7px;"></div>
<blockquote><p>Lo que esperaríamos es que ese número de empresas creciera y que también empezarán a existir desregulaciones a nivel local, para garantizar por un lado el establecimiento de un número adecuado de bombas de gasolina y de esquemas novedosos, como pueden ser incluso las tiendas de conveniencia”.</p></blockquote>
<p>El economista consideró importante que tiendas como <strong>Oxxo y Seven Eleven</strong>, puedan tener <strong>bombas despachadoras de gasolina</strong>, pero habló sobre los riesgos del modelo como es tener los establecimientos muy cerca uno del otro y de que se tiene que buscar precios competitivos para los consumidores.</p>
<blockquote><p>El país tiene un enorme reto, sobre todo con los gobiernos locales en particular los municipios, de crear los reglamentos específicos en materia de Protección Civil para evitar que tengamos gasolineras tan cercanas unas de las otras, o en caso de que ello llegara a ocurrir, existieran las normas adecuadas para evitar una posible catástrofe, como una explosión o una grave contaminación”.</p></blockquote>
<p>Consideró que en <strong>este rubro es donde puede estar “trabándose” el proceso</strong> y que por algún tipo de reglamento que no se ha contemplado, no se puedan establecer las empresas gasolineras o bien se establezcan violando las disposiciones legales.</p>
<div class="clear" style="height:40px;"></div>
<p style="text-align: right;">POB/LFJ <div class="clear" style="height:40px;"></div>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-3 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F02%2Freforma-energetica-bien-llevada-permitira-inflacion-aceptable-economista%2F&t=Reforma+Energ%C3%A9tica+%22bien+llevada%22+permitir%C3%A1+inflaci%C3%B3n+aceptable%3A+economista" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Reforma+Energ%C3%A9tica+%22bien+llevada%22+permitir%C3%A1+inflaci%C3%B3n+aceptable%3A+economista&url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F02%2Freforma-energetica-bien-llevada-permitira-inflacion-aceptable-economista%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li></ul></div>                  <div class="post-tags">
            <span class="pt-title">Etiquetas: </span> <a href="http://www.poblanerias.com/tag/gasolina/" rel="tag">GASOLINA</a><a href="http://www.poblanerias.com/tag/mexico/" rel="tag">MÉXICO</a><a href="http://www.poblanerias.com/tag/petroleo/" rel="tag">PETRÓLEO</a><a href="http://www.poblanerias.com/tag/precio-del-petroleo/" rel="tag">PRECIO DEL PETRÓLEO</a><a href="http://www.poblanerias.com/tag/reforma-energetica/" rel="tag">REFORMA ENERGÉTICA</a><a href="http://www.poblanerias.com/tag/reformas/" rel="tag">REFORMAS</a>        </div> <!-- post tags -->
        
</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.poblanerias.com/2017/02/podcast-resumen-de-noticias-6-de-febrero/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/07/PODCAST_NARANJA-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/07/PODCAST_NARANJA-180x120.jpg" alt="Reforma Energética "bien llevada" permitirá inflación aceptable: economista"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.poblanerias.com/2017/02/podcast-resumen-de-noticias-6-de-febrero/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a>
                            <h3><a href="http://www.poblanerias.com/2017/02/podcast-resumen-de-noticias-6-de-febrero/">Podcast, resumen de noticias: 6 de febrero</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://www.poblanerias.com/2017/02/abren-la-mexico-puebla-hay-transito-intenso/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/choque_autopista-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/choque_autopista-180x120.jpg" alt="Reforma Energética "bien llevada" permitirá inflación aceptable: economista"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.poblanerias.com/2017/02/abren-la-mexico-puebla-hay-transito-intenso/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Siguiente</a>
                            <h3><a href="http://www.poblanerias.com/2017/02/abren-la-mexico-puebla-hay-transito-intenso/">Abren la México-Puebla; hay tránsito intenso</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">Sobre el autor</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img src="http://www.poblanerias.com/wp-content/archivos/2016/02/mike-200x200.jpg" width="80" height="80" alt="Miguel Ángel Arroyo" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://www.poblanerias.com/author/miguel/">Miguel Ángel Arroyo</a></span>  </span></h3>
        <p>
		Reportero con 25 años de experiencia en medios impresos, radiofónicos y digitales; con especialidad en temas de salud y política. Amante de la lectura, los deportes y el buen cine.	</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="http://www.poblanerias.com/author/miguel/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Artículos Relativos</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.poblanerias.com/2017/02/pese-a-reformas-mexico-es-percibido-como-el-pais-mas-corrupto-de-ocde/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/DINERO_0039-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/DINERO_0039-610x380.jpg" alt="Pese a reformas, México es percibido como el país más corrupto de OCDE"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/02/pese-a-reformas-mexico-es-percibido-como-el-pais-mas-corrupto-de-ocde/">Pese a reformas, México es percibido como el país más corrupto de OCDE</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-06T05:00:24+00:00">febrero 06, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/02/antojitos-poblanos-un-manjar-al-paladar/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/chalupas-1-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/chalupas-1-610x380.jpg" alt="Antojitos fritos poblanos: un manjar al paladar"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/02/antojitos-poblanos-un-manjar-al-paladar/">Antojitos fritos poblanos: un manjar al paladar</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-05T05:00:07+00:00">febrero 05, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/02/talavera-poblana-la-fusion-de-la-cultura-arabe-y-espanola/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/TALAVERA_0005-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/TALAVERA_0005-610x380.jpg" alt="Talavera poblana, la fusión de la cultura árabe y española"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/02/talavera-poblana-la-fusion-de-la-cultura-arabe-y-espanola/">Talavera poblana, la fusión de la cultura árabe y española</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-04T05:00:47+00:00">febrero 04, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/02/en-puebla-la-cultura-literaria-esta-dejando-de-ser-una-prioridad/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/yussel1-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/yussel1-610x380.jpg" alt="En Puebla la cultura literaria está dejando de ser una prioridad"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/02/en-puebla-la-cultura-literaria-esta-dejando-de-ser-una-prioridad/">En Puebla la cultura literaria está dejando de ser una prioridad</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-03T05:00:36+00:00">febrero 03, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/02/cancer-provoca-mas-de-8-millones-de-muertes-al-ano/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/portada-cancer-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/portada-cancer-610x380.jpg" alt="Cáncer provoca más de 8 millones de muertes al año"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/02/cancer-provoca-mas-de-8-millones-de-muertes-al-ano/">Cáncer provoca más de 8 millones de muertes al año</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-02T05:00:00+00:00">febrero 02, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/02/ciclovias-poblanas-resolvieron-el-problema-de-movilidad/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/ciclopista-puebla-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/ciclopista-puebla-610x380.jpg" alt="Ciclovías poblanas ¿resolvieron el problema de movilidad?"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/02/ciclovias-poblanas-resolvieron-el-problema-de-movilidad/">Ciclovías poblanas ¿resolvieron el problema de movilidad?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-02T04:59:47+00:00">febrero 02, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/02/gali-apuesta-por-transformacion-seguira-acciones-de-rmv/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/TONY-GALI7-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/TONY-GALI7-610x380.jpg" alt="Gali apuesta por transformación; seguirá acciones de RMV"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/02/gali-apuesta-por-transformacion-seguira-acciones-de-rmv/">Gali apuesta por transformación; seguirá acciones de RMV</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-01T15:25:24+00:00">febrero 01, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/02/40-de-los-poblanos-que-habitan-en-eu-en-riesgo-de-ser-deportados/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/migrante-poblano-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/migrante-poblano-610x380.jpg" alt="40% de los poblanos que habitan en EU: en riesgo de ser deportados"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/02/40-de-los-poblanos-que-habitan-en-eu-en-riesgo-de-ser-deportados/">40% de los poblanos que habitan en EU: en riesgo de ser deportados</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-01T05:00:04+00:00">febrero 01, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/cierre-de-fronteras-comerciales-puede-afectar-la-exportacion-de-hortalizas-poblanas/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/mercados-226092-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/mercados-226092-610x380.jpg" alt="Cierre de fronteras comerciales puede afectar la exportación de hortalizas poblanas"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/cierre-de-fronteras-comerciales-puede-afectar-la-exportacion-de-hortalizas-poblanas/">Cierre de fronteras comerciales puede afectar la exportación de hortalizas poblanas</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-31T05:00:20+00:00">enero 31, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/mas-de-50-cambios-en-gabinete-de-rmv-en-seis-anos/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/nombramientos-rmv-194887-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/nombramientos-rmv-194887-610x380.jpg" alt="Más de 50 cambios en gabinete de RMV en seis años"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/mas-de-50-cambios-en-gabinete-de-rmv-en-seis-anos/">Más de 50 cambios en gabinete de RMV en seis años</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-30T05:00:42+00:00">enero 30, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/los-tuneles-de-la-piramide-de-cholula/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/Zona-arqueológica_0366-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/Zona-arqueológica_0366-610x380.jpg" alt="Los túneles de la Pirámide de Cholula"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/los-tuneles-de-la-piramide-de-cholula/">Los túneles de la Pirámide de Cholula</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-29T05:00:23+00:00">enero 29, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/iglesia-de-los-remedios-el-cuartel-de-guerra-de-zaragoza/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/IGLESIA-REMEDIOS-2-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/IGLESIA-REMEDIOS-2-610x380.jpg" alt="Iglesia de los Remedios, el cuartel de guerra de Zaragoza"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/iglesia-de-los-remedios-el-cuartel-de-guerra-de-zaragoza/">Iglesia de los Remedios, el cuartel de guerra de Zaragoza</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-28T05:00:08+00:00">enero 28, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/puebla-tiene-miedo-de-experimentar-musica-nueva/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/BENJAMIN1-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/BENJAMIN1-610x380.jpg" alt="Puebla tiene miedo de experimentar música nueva"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/puebla-tiene-miedo-de-experimentar-musica-nueva/">Puebla tiene miedo de experimentar música nueva</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-27T05:00:01+00:00">enero 27, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/poblanos-disenan-software-para-detectar-conductas-de-pedofilia-en-internet/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/conacyt1-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/conacyt1-610x380.jpg" alt="Poblanos diseñan software para detectar conductas de pedofilia en Internet"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/poblanos-disenan-software-para-detectar-conductas-de-pedofilia-en-internet/">Poblanos diseñan software para detectar conductas de pedofilia en Internet</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-26T05:00:23+00:00">enero 26, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/01/jueces-se-declaran-incompetentes-ante-amparos-vs-gasolinazo-abogado/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/no-al-aumento-de-la-gasolina-265790-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/no-al-aumento-de-la-gasolina-265790-610x380.jpg" alt="Jueces se declaran incompetentes ante amparos vs gasolinazo: abogado"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/01/jueces-se-declaran-incompetentes-ante-amparos-vs-gasolinazo-abogado/">Jueces se declaran incompetentes ante amparos vs gasolinazo: abogado</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-25T05:00:24+00:00">enero 25, 2017</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget puebla-en-100-category"><div class="widget-head"><h3 class="widget-title"><span><span class="pueblaen100-cat-class-">Lo último</span></span></h3></div>                <div class="post-274943 post type-post status-publish format-standard has-post-thumbnail category-vanidades tag-artistas-latinos tag-compositores-latinos tag-industria-musical tag-mexico tag-musica-latina tag-nominados tag-salon-de-la-fama-de-los-compositores-latinos-2017">
                                            <span class="meta_date"><strong>11:59 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/02/nominados-al-salon-de-la-fama-de-los-compositores-latinos-2017/" rel="bookmark" title="Permanent Link to Nominados al Salón de la Fama de los Compositores Latinos 2017">Nominados al Salón de la Fama de los Compositores Latinos 2017</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274934 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-charles-dickens tag-cultura-2 tag-escritor tag-frases-de-charles-dickens tag-literatura-universal">
                                            <span class="meta_date"><strong>11:18 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/02/a-205-anos-del-nacimiento-de-charles-dickens/" rel="bookmark" title="Permanent Link to A 205 años del nacimiento de Charles Dickens">A 205 años del nacimiento de Charles Dickens</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274935 post type-post status-publish format-standard has-post-thumbnail category-cienciatecnologia tag-astronautas tag-curiosity tag-espacio tag-marte tag-nasa tag-planeta-rojo tag-tierra tag-vida">
                                            <span class="meta_date"><strong>10:13 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/02/marte-no-siempre-fue-de-color-rojo/" rel="bookmark" title="Permanent Link to Marte no siempre fue de color rojo">Marte no siempre fue de color rojo</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274925 post type-post status-publish format-video has-post-thumbnail category-resto-del-mundo tag-carteles tag-donald-trump tag-enrique-pena-nieto tag-estados-unidos tag-internacional tag-mexico tag-narcotrafico tag-politica-2 post_format-post-format-video">
                                            <span class="meta_date"><strong>9:32 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/02/pena-no-puede-controlar-al-narco-donald-trump/" rel="bookmark" title="Permanent Link to Peña no puede controlar al narco: Donald Trump">Peña no puede controlar al narco: Donald Trump</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274924 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-popocatepetl tag-porfirio-aguilar-tlaltecatl tag-puebla tag-ruta-de-evacuacion-popocatepetl tag-tecuanipan-acuexcomac">
                                            <span class="meta_date"><strong>9:30 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/02/piden-mejoras-en-la-ruta-de-evacuacion-del-popocatapetl/" rel="bookmark" title="Permanent Link to Piden mejoras en la ruta de evacuación del Popocatápetl">Piden mejoras en la ruta de evacuación del Popocatápetl</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274928 post type-post status-publish format-standard has-post-thumbnail category-resto-del-mundo tag-aranceles tag-casa-blanca tag-dinero-2 tag-donald-trump tag-inversion-en-mexico tag-inversiones tag-mexico tag-tlcan">
                                            <span class="meta_date"><strong>9:27 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/02/ataques-de-trump-le-cuestan-a-mexico-4-mmdd/" rel="bookmark" title="Permanent Link to Ataques de Trump le cuestan a México 4 mmdd">Ataques de Trump le cuestan a México 4 mmdd</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274920 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-combustible tag-ducto-minatitlan-mexico tag-ductos-pemex tag-ductos-puebla tag-puebla tag-robo-de-combustible">
                                            <span class="meta_date"><strong>9:02 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/02/ejercito-reforzara-su-participacion-en-la-vigilancias-de-ductos-en-puebla/" rel="bookmark" title="Permanent Link to Ejército reforzará su participación en la vigilancia de ductos en Puebla">Ejército reforzará su participación en la vigilancia de ductos en Puebla</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274916 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-accidentes-viales tag-comision-de-movilidad tag-incidentes-viales-en-puebla tag-puebla">
                                            <span class="meta_date"><strong>8:32 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/02/bajan-percances-viales-hasta-20-en-puebla/" rel="bookmark" title="Permanent Link to Bajan percances viales hasta 20% en Puebla">Bajan percances viales hasta 20% en Puebla</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274913 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-accidente tag-autopista-mexico-puebla tag-choque tag-choque-autopista tag-rio-frio tag-trafico-en-autopista tag-trafico-lento tag-transito-intenso">
                                            <span class="meta_date"><strong>8:22 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/02/abren-la-mexico-puebla-hay-transito-intenso/" rel="bookmark" title="Permanent Link to Abren la México-Puebla; hay tránsito intenso">Abren la México-Puebla; hay tránsito intenso</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-274904 post type-post status-publish format-standard has-post-thumbnail category-reporte-especial tag-gasolina tag-mexico tag-petroleo tag-precio-del-petroleo tag-reforma-energetica tag-reformas">
                                            <span class="meta_date"><strong>5:00 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/02/reforma-energetica-bien-llevada-permitira-inflacion-aceptable-economista/" rel="bookmark" title="Permanent Link to Reforma Energética &#8220;bien llevada&#8221; permitirá inflación aceptable: economista">Reforma Energética &#8220;bien llevada&#8221; permitirá inflación aceptable: economista</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                </div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.poblanerias.com/tag/cosas-que-no-debes-decir/" target="_blank"><img class="alignnone size-full wp-image-239206" src="http://www.poblanerias.com/wp-content/archivos/2016/01/NO-DEBES-DECIR.png" alt="NO-DEBES-DECIR" width="283" height="100" /></a></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Publicidad</span></h3></div>			<div class="textwidget"><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Poblanerias sidebar general -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5527024863832863"
     data-ad-slot="9381273276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.wikipuebla.poblanerias.com/" target="_blank"><img class="size-full wp-image-217122 aligncenter" src="http://www.poblanerias.com/wp-content/archivos/2015/06/WIKI-FOOTER.png" alt="WIKI FOOTER" width="215" height="55" /></a>

<!-- start feedwind code --><script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.wikipuebla.poblanerias.com/feed/",rssmikle_frame_width: "283",rssmikle_frame_height: "500",frame_height_by_article: "5",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "14",rssmikle_border: "off",responsive: "on",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "on",autoscroll: "on",scrolldirection: "down",scrollstep: "3",mcspeed: "20",sort: "Rnd",rssmikle_title: "off",rssmikle_title_sentence: "",rssmikle_title_link: "",rssmikle_title_bgcolor: "#0066FF",rssmikle_title_color: "#FFFFFF",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "80",rssmikle_item_title_color: "#218678",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "150",rssmikle_item_description_color: "#666666",rssmikle_item_date: "off",rssmikle_timezone: "Etc/GMT",datetime_format: "%b %e, %Y %l:%M %p",item_description_style: "text+tn",item_thumbnail: "crop",item_thumbnail_selection: "auto",article_num: "300",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; "><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code --><!--  end  feedwind code --></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Publicidad</span></h3></div>			<div class="textwidget"><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Poblanerias sidebar general -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5527024863832863"
     data-ad-slot="9381273276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>
		</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Destacamos</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">
                        
		

							 <li><a href="http://www.poblanerias.com/2017/02/reforma-energetica-bien-llevada-permitira-inflacion-aceptable-economista/" class="simptip-position-top simptip-movable" data-tooltip="Reforma Energética &#8220;bien llevada&#8221; permitirá inflación aceptable: economista"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/gasolineras-267108-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/gasolineras-267108-180x120.jpg" alt="Reforma Energética "bien llevada" permitirá inflación aceptable: economista" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/02/pese-a-reformas-mexico-es-percibido-como-el-pais-mas-corrupto-de-ocde/" class="simptip-position-top simptip-movable" data-tooltip="Pese a reformas, México es percibido como el país más corrupto de OCDE"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/DINERO_0039-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/DINERO_0039-180x120.jpg" alt="Pese a reformas, México es percibido como el país más corrupto de OCDE" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/02/antojitos-poblanos-un-manjar-al-paladar/" class="simptip-position-top simptip-movable" data-tooltip="Antojitos fritos poblanos: un manjar al paladar"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/chalupas-1-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/chalupas-1-180x120.jpg" alt="Antojitos fritos poblanos: un manjar al paladar" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/02/talavera-poblana-la-fusion-de-la-cultura-arabe-y-espanola/" class="simptip-position-top simptip-movable" data-tooltip="Talavera poblana, la fusión de la cultura árabe y española"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/TALAVERA_0005-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/TALAVERA_0005-180x120.jpg" alt="Talavera poblana, la fusión de la cultura árabe y española" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/02/en-puebla-la-cultura-literaria-esta-dejando-de-ser-una-prioridad/" class="simptip-position-top simptip-movable" data-tooltip="En Puebla la cultura literaria está dejando de ser una prioridad"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/yussel1-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/yussel1-180x120.jpg" alt="En Puebla la cultura literaria está dejando de ser una prioridad" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/02/cancer-provoca-mas-de-8-millones-de-muertes-al-ano/" class="simptip-position-top simptip-movable" data-tooltip="Cáncer provoca más de 8 millones de muertes al año"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/portada-cancer-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/portada-cancer-180x120.jpg" alt="Cáncer provoca más de 8 millones de muertes al año" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/02/ciclovias-poblanas-resolvieron-el-problema-de-movilidad/" class="simptip-position-top simptip-movable" data-tooltip="Ciclovías poblanas ¿resolvieron el problema de movilidad?"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/ciclopista-puebla-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/ciclopista-puebla-180x120.jpg" alt="Ciclovías poblanas ¿resolvieron el problema de movilidad?" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/02/gali-apuesta-por-transformacion-seguira-acciones-de-rmv/" class="simptip-position-top simptip-movable" data-tooltip="Gali apuesta por transformación; seguirá acciones de RMV"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/TONY-GALI7-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/TONY-GALI7-180x120.jpg" alt="Gali apuesta por transformación; seguirá acciones de RMV" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/02/40-de-los-poblanos-que-habitan-en-eu-en-riesgo-de-ser-deportados/" class="simptip-position-top simptip-movable" data-tooltip="40% de los poblanos que habitan en EU: en riesgo de ser deportados"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/migrante-poblano-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/migrante-poblano-180x120.jpg" alt="40% de los poblanos que habitan en EU: en riesgo de ser deportados" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/cierre-de-fronteras-comerciales-puede-afectar-la-exportacion-de-hortalizas-poblanas/" class="simptip-position-top simptip-movable" data-tooltip="Cierre de fronteras comerciales puede afectar la exportación de hortalizas poblanas"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/mercados-226092-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/mercados-226092-180x120.jpg" alt="Cierre de fronteras comerciales puede afectar la exportación de hortalizas poblanas" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/mas-de-50-cambios-en-gabinete-de-rmv-en-seis-anos/" class="simptip-position-top simptip-movable" data-tooltip="Más de 50 cambios en gabinete de RMV en seis años"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/nombramientos-rmv-194887-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/nombramientos-rmv-194887-180x120.jpg" alt="Más de 50 cambios en gabinete de RMV en seis años" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/los-tuneles-de-la-piramide-de-cholula/" class="simptip-position-top simptip-movable" data-tooltip="Los túneles de la Pirámide de Cholula"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/Zona-arqueológica_0366-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/Zona-arqueológica_0366-180x120.jpg" alt="Los túneles de la Pirámide de Cholula" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/iglesia-de-los-remedios-el-cuartel-de-guerra-de-zaragoza/" class="simptip-position-top simptip-movable" data-tooltip="Iglesia de los Remedios, el cuartel de guerra de Zaragoza"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/IGLESIA-REMEDIOS-2-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/IGLESIA-REMEDIOS-2-180x120.jpg" alt="Iglesia de los Remedios, el cuartel de guerra de Zaragoza" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/puebla-tiene-miedo-de-experimentar-musica-nueva/" class="simptip-position-top simptip-movable" data-tooltip="Puebla tiene miedo de experimentar música nueva"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/BENJAMIN1-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/BENJAMIN1-180x120.jpg" alt="Puebla tiene miedo de experimentar música nueva" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/01/poblanos-disenan-software-para-detectar-conductas-de-pedofilia-en-internet/" class="simptip-position-top simptip-movable" data-tooltip="Poblanos diseñan software para detectar conductas de pedofilia en Internet"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/conacyt1-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/conacyt1-180x120.jpg" alt="Poblanos diseñan software para detectar conductas de pedofilia en Internet" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Recomendamos</span></h3></div>			<div class="textwidget"><a href="http://www.poblanerias.com/tag/musicos-poblanos/" target="_blank"><img class="alignnone size-full wp-image-246470" src="http://www.poblanerias.com/wp-content/archivos/2016/03/musicos-poblanos.jpg" alt="Músicos Poblanos" width="285" height="285" /></a></div>
		</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>La Familia</span></h3></div>			<div class="textwidget"><p><a href="http://poblanerias.com/" target="_blank"><img class="aligncenter wp-image-168471" src="http://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" alt="poblanerias" width="200" height="50" /></a></p>
<p><a href="http://www.wikipuebla.poblanerias.com//" target="_blank"><img class="aligncenter wp-image-168472" src="http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png" alt="wikpuebla" width="199" height="50" /></a></p>
</div>
		</div>			</div>
			<div class="one_fourth">
		<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Poblaneros&#8230;</span></h3></div>		   	    <div class="custom_textwidget">
				A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title="CC" href="http://creativecommons.org/licenses/by-nc/4.0/" target="_blank"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Notimex</strong> o Agencia <strong>Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong></span>
<span style="color: #3e454c;"><img class="aligncenter wp-image-175815 size-full" src="http://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg" alt="CC" width="88" height="31" />			  </div>

			
</div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>Nosotros</span></h3></div><div class="menu-pages-container"><ul id="menu-pages" class="menu"><li id="menu-item-222406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li id="menu-item-222405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-222408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li id="menu-item-222407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li id="menu-item-254798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-222404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/awebito" target="_blank" rel="attachment wp-att-242031"><img class="alignnone size-full wp-image-242031" src="http://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png" alt="awebito-footer" width="250" height="292" /></a></div>
		</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><strong>Poblanerías en línea</strong>. Informamos para los poblanos de todo el mundo. <strong>El primer portal 2.0 en la entidad</strong>.  2016 ©</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="http://twitter.com/poblanerias"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="http://facebook.com/poblanerias"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://youtube.com/poblaneriastv"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="http://instagram.com/poblanerias"><i class="fa-icon-instagram"></i></a></li>
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="http://www.poblanerias.com/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	<li><a target="_blank" class="vector_icon" rel="momizat-icon-soundcloud" href="https://soundcloud.com/poblaneriasfm"><i class="momizat-icon-soundcloud"></i></a></li>    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F02%2Freforma-energetica-bien-llevada-permitira-inflacion-aceptable-economista%2F&t=Reforma+Energ%C3%A9tica+%22bien+llevada%22+permitir%C3%A1+inflaci%C3%B3n+aceptable%3A+economista" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Reforma+Energ%C3%A9tica+%22bien+llevada%22+permitir%C3%A1+inflaci%C3%B3n+aceptable%3A+economista&url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F02%2Freforma-energetica-bien-llevada-permitira-inflacion-aceptable-economista%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F02%2Freforma-energetica-bien-llevada-permitira-inflacion-aceptable-economista%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php","nonce":"bb7f0d8be3","success":"abre tu correo para completar la suscripci\u00f3n","error":"Ya est\u00e1 suscrito","error2":"Correo electr\u00f3nico no v\u00e1lido","werror":"Introduce el nombre de una ciudad v\u00e1lida.","nomore":"No m\u00e1s publicaciones","homeUrl":"http:\/\/www.poblanerias.com","viewAll":"Ver Todo","noResults":"Disculpa, no hay m\u00e1s publicaciones con tu criterio","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
    </body>
</html>