<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Podcast, resumen de noticias: 28 de marzo | Poblanerías en línea</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php">
<meta property="og:image" content="http://www.poblanerias.com/wp-content/archivos/2016/06/PODCAST_VIOLETA-300x200.jpg"/>
<meta property="og:title" content="Podcast, resumen de noticias: 28 de marzo"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Estas son las noticias más importantes de este martes 28 de marzo de 2017. Escucha nuestro podcast 1. Adaptarse a la cultura mexicana, el reto de dreamers: académico Dentro de los múltiples factores q"/>
<meta property="og:url" content="http://www.poblanerias.com/2017/03/podcast-resumen-de-noticias-28-de-marzo-2/"/>
<meta property="og:site_name" content="Poblanerías en línea"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/faviconOFICIAL.png" />
<link rel="apple-touch-icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/Apple-Touch-icon.png" />

<link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[451,524] -->
<link rel="author" href="https://plus.google.com/u/0/b/101205200122447561730/101205200122447561730/posts" />
<meta name="description"  content="Estas son las noticias más importantes de este martes 28 de marzo de 2017." />

<meta name="keywords"  content="podcast,resumen de noticias,noticias de puebla,noticias de mÉxico,noticias,puebla en 100" />

<link rel="canonical" href="http://www.poblanerias.com/2017/03/podcast-resumen-de-noticias-28-de-marzo-2/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-7761122-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed" href="http://www.poblanerias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; RSS de los comentarios" href="http://www.poblanerias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Podcast, resumen de noticias: 28 de marzo RSS de los comentarios" href="http://www.poblanerias.com/2017/03/podcast-resumen-de-noticias-28-de-marzo-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.poblanerias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='coloquio-Style-css'  href='http://www.poblanerias.com/wp-content/plugins/coloquiowidget/coloquio-style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pueblaen100-Style-css'  href='http://www.poblanerias.com/wp-content/plugins/pueblaen100widget/pueblaen100-style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='owl.carousel.css-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.carousel.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='owl.theme.css-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.theme.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='sc.vc.addon.style-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/style.min.css?ver=1.0.4' type='text/css' media='' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.poblanerias.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.poblanerias.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/main.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/media.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.poblanerias.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.poblanerias.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.poblanerias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.poblanerias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.poblanerias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prostitución, la esclavitud moderna: Luis Banck' href='http://www.poblanerias.com/2017/03/prostitucion-esclavitud-moderna-luis-banck/' />
<link rel='next' title='Fiesta de la Tlahuanca: Sincretismo, vida y muerte en Cholula' href='http://www.poblanerias.com/2017/03/fiesta-de-la-tlahuanca-sincretismo-vida-y-muerte-en-cholula/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.poblanerias.com/?p=278909' />
<link rel="alternate" type="application/json+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F03%2Fpodcast-resumen-de-noticias-28-de-marzo-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F03%2Fpodcast-resumen-de-noticias-28-de-marzo-2%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.poblanerias.com/2017/03/podcast-resumen-de-noticias-28-de-marzo-2/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Podcast, resumen de noticias: 28 de marzo" /><meta property="og:description" 	content="Estas son las noticias más importantes de este martes 28 de marzo de 2017. " /><meta property="og:image" 		content="http://www.poblanerias.com/wp-content/archivos/2016/06/PODCAST_VIOLETA-1000x666.jpg" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 120px;
height: 120px;
}
.news-box .nb-item-meta a:hover {
    color: #0e62a8 !important;
}
::selection {
background:#f4e471;
}
::-moz-selection {
background:#f4e471;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #0e62a8;
}
.news-box .nb-header .nb-title, .sidebar .widget .widget-title {
    background-image: url(http://labs.poblanerias.com/wp-content/uploads/2016/02/dots-6.png);
}
#footer ::-webkit-input-placeholder {
color:#353535;  
}

#footer  :-moz-placeholder { /* Firefox 18- */
color:#353535;  
}

#footer ::-moz-placeholder {  /* Firefox 19+ */
color:#353535;  
}

#footer :-ms-input-placeholder {  
color:#353535;  
}
/* Category background */
                                            </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-278909 single-format-audio fullwidth singular navigation_highlight_ancestor time_in_twelve_format both-sides-true open_images_in_lightbox wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">Estás utilizando un navegador <strong>anticuado</strong>. Por favor <a href="http://browsehappy.com/">actualiza tu navegador</a> para mejorar tu experiencia.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-pages" class="top-nav mom_visibility_desktop"><li id="menu-item-222406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li id="menu-item-222405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-222408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li id="menu-item-222407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li id="menu-item-254798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-222404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-pages-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
                                    <div class="search-form">
                            <form method="get" action="http://www.poblanerias.com">
                                <input type="text" name="s" placeholder="Buscar ...">
                                <button class="button"><i class="fa-icon-search"></i></button>
                            </form>
                        </div>
        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://www.poblanerias.com">
		                                                    <img src="http://www.poblanerias.com/wp-content/archivos/2017/01/poblanerias11-normal.png" alt="Poblanerías en línea" width="333" height="101" />
                                                                    <img class="mom_retina_logo" src="http://www.poblanerias.com/wp-content/archivos/2017/01/poblanerias11-retina.png" width="333" height="101" alt="Poblanerías en línea" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="241651" style=" ">
					<a href="http://www.buap.mx" target="_blank"><img src="http://www.poblanerias.com/wp-content/archivos/2016/02/buap-banner-dic.jpg" alt="BUAP 2" width="500" height="80"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu1" class="main-menu mom_visibility_desktop"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-140783" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/reporte-especial/">Reporte especial</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a>
<ul class="sub-menu ">
	<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li>
	<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li>
	<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li>
	<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li>
	<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li>
	<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a>
<ul class="sub-menu ">
	<li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li>
	<li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a>
<ul class="sub-menu ">
	<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li>
	<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li>
	<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menú</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu1-1" class="device-menu mom_visibility_device"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-140783" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/reporte-especial/">Reporte especial</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a>
<ul class="sub-menu ">
	<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li>
	<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li>
	<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li>
	<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li>
	<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li>
	<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a>
<ul class="sub-menu ">
	<li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li>
	<li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a>
<ul class="sub-menu ">
	<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li>
	<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li>
	<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>    <div class="inner">
        
                                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/" class="home"><span itemprop="title">Inicio</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/seccion/puebla-en-100/" title="Puebla en 100"><span itemprop="title">Puebla en 100</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Podcast, resumen de noticias: 28 de marzo</span></div></div>                </div>
                                                        <div class="base-box blog-post p-single bp-horizontal-share post-278909 post type-post status-publish format-audio has-post-thumbnail category-puebla-en-100 tag-noticias tag-noticias-de-mexico tag-noticias-de-puebla tag-podcast tag-resumen-de-noticias post_format-post-format-audio"itemscope itemtype="http://schema.org/Article">

	                                                                        <div class="audio_frame">
                                                                                    <iframe width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/314948967&amp;color=8860a0&amp;auto_play=true&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false"></iframe>                                                                                
                                    </div>
<h1 class="post-tile entry-title" itemprop="headline">Podcast, resumen de noticias: 28 de marzo</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Publicado por: <span class="fn"><a href="http://www.poblanerias.com/author/staff/">Staff</a></span></span><span>on: <time datetime="2017-03-28T16:04:04+00:00" itemprop="datePublished" class="updated">Marzo 28, 2017</time></span><span>En: <a href="http://www.poblanerias.com/seccion/puebla-en-100/" title="Ver todas las publicaciones en Puebla en 100">Puebla en 100</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58ce1ded5d2d0c2c59d91c3d4c2c4dcd4df91d5d491dfdec5d8d2d8d0c28b91838991d5d491dcd0c3cbde97d3ded5c88ce1ded5d2d0c2c59d91c3d4c2c4dcd4df91d5d491dfdec5d8d2d8d0c28b91838991d5d491dcd0c3cbde91d9c5c5c18b9e9ec6c6c69fc1ded3ddd0dfd4c3d8d0c29fd2dedc9e838180869e81829ec1ded5d2d0c2c59cc3d4c2c4dcd4df9cd5d49cdfdec5d8d2d8d0c29c83899cd5d49cdcd0c3cbde9c839e" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Correo Electrónico</a></div></div><div class="entry-content">
            <p>Estas son las noticias más importantes de este martes 28 de marzo de 2017. Escucha nuestro podcast</p>
<h4><a href="http://www.poblanerias.com/2017/03/adaptarse-a-la-cultura-mexicana-el-reto-de-dreamers-academico/" target="_blank">1. Adaptarse a la cultura mexicana, el reto de dreamers: académico</a></h4>
<p>Dentro de los <strong>múltiples factores</strong> que tendrán que <strong>enfrentar los dreamers</strong> en su posible llegada a México, sin duda serán <strong>problemas</strong> en cuanto a la <strong>culturación</strong>, consideró <strong>Jorge Gamaliel Arenas Basurto</strong>, profesor investigador del departamento de Relaciones Internacionales y Ciencias Políticas de la Universidad de las Américas Puebla (<strong>UDLAP</strong>).</p>
<h4><a href="http://www.poblanerias.com/2017/03/infonavit-detecta-10-mil-casas-abandonadas-en-puebla/" target="_blank">2.  Infonavit detecta 10 mil casas abandonadas en Puebla</a></h4>
<p>El Instituto del Fondo Nacional de la Vivienda para los Trabajadores (Infonavit) <strong>detectó durante los últimos cinco años, cerca de 10,000 casas en abandono,</strong> por lo que se iniciaron procesos para su recuperación, dio a conocer Antonio Kuri Alam, delegado en Puebla.</p>
<h4><a href="http://www.poblanerias.com/2017/03/sancionaran-hasta-con-1-6-mdp-a-quien-promueva-el-maltrato-animal-en-puebla/" target="_blank">3. Sancionarán hasta con 1.6 mdp a quien promueva el maltrato animal en Puebla</a></h4>
<p><strong>Sancionaran hasta con 1.6 millones de pesos</strong>, equivalente a 20,000 días de salario mínimo<strong>, a quien promueva el maltrato canino</strong>, informó Eduardo Vergara López, director de Servicios Públicos municipal en Puebla.</p>
<h4><a href="http://www.poblanerias.com/2017/03/nuevas-oportunidades-de-inversion-en-parques-industriales-en-puebla/" target="_blank">4. Nuevas oportunidades de inversión en parques industriales en Puebla</a></h4>
<p>Los parque industriales en Puebla representan<strong> una nueva oportunidad de inversión</strong>, pues si los dueños de las zonas <strong>invierten en infraestructura</strong> más empresarios podrían mudarse al Estado, dijo Antonio Marcos Campos, director general de AMC Logistic.</p>
<h4><a href="http://www.poblanerias.com/2017/03/politicas-neoliberales-orillan-a-los-jovenes-a-la-delincuencia-fernandez-font/" target="_blank">5. Políticas neoliberales orillan a los jóvenes a la delincuencia: Fernández Font</a></h4>
<p><strong>El crecimiento de la pobreza en México</strong> es consecuencia de las políticas neoliberales que han permitido que unos cuantos <strong>acumulen riquezas a través de prácticas desleales</strong>, acusó Fernando Fernández Font, Rector de la Ibero Puebla.</p>
<h4><a href="http://www.poblanerias.com/2017/03/antorcha-campesina-bloqueo-la-11-sur-y-periferico/" target="_blank">6. Antorcha Campesina bloqueó la 11 Sur y Periférico</a></h4>
<p><strong>Antorcha Campesina bloqueó la 11 Sur y Periférico</strong> para exigir al gobierno de Puebla, la<strong> ejecución de obras al sur</strong> de la capital poblana.</p>
<h4><a href="https://www.poblanerias.com/2017/03/vazquez-mota-se-deslinda-de-operaciones-de-lavado-de-dinero/" target="_blank">7. Vázquez Mota se deslinda de operaciones de lavado de dinero</a></h4>
<p>La Procuraduría General de la República (<strong>PGR</strong>) <strong>investiga al padre y seis hermanos de Josefina Vázquez Mota</strong>, precandidata del PAN al gobierno del Estado de México, <strong>por lavado de dinero.</strong></p>
<h4><a href="https://www.poblanerias.com/2017/03/ciudades-santuario-de-nuevo-en-riesgo-por-politica-de-trump/" target="_blank">8. Ciudades santuario de nuevo en riesgo por política de Trump</a></h4>
<p>Las<strong> ciudades santuario</strong>, conocidas así por su protección a migrantes, están <strong>en riesgo de un recorte de fondos federales</strong> si continúan apoyando a personas indocumentadas, dijo Jeff Sessions, procurador.</p>
<h4><a href="http://www.poblanerias.com/2017/03/4-tips-para-mejorar-el-sabor-de-la-vagina/" target="_blank">9. Cuatro tips para mejorar el sabor de la vagina</a></h4>
<p><strong>Al momento del sexo oral, los sabores juegan un papel importante</strong>. Factores como la alimentación, las hormonas, los hábitos de higiene y el estilo de vida intervienen en el sabor de los fluidos vaginales.</p>
<p>&nbsp;</p>
<p style="text-align: right;">&#8212;</p>
<p style="text-align: right;">POB/IIAL</p>
<p style="text-align: right;">
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-3 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F03%2Fpodcast-resumen-de-noticias-28-de-marzo-2%2F&t=Podcast%2C+resumen+de+noticias%3A+28+de+marzo" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Podcast%2C+resumen+de+noticias%3A+28+de+marzo&url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F03%2Fpodcast-resumen-de-noticias-28-de-marzo-2%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li></ul></div>                  <div class="post-tags">
            <span class="pt-title">Etiquetas: </span> <a href="http://www.poblanerias.com/tag/noticias/" rel="tag">NOTICIAS</a><a href="http://www.poblanerias.com/tag/noticias-de-mexico/" rel="tag">NOTICIAS DE MÉXICO</a><a href="http://www.poblanerias.com/tag/noticias-de-puebla/" rel="tag">NOTICIAS DE PUEBLA</a><a href="http://www.poblanerias.com/tag/podcast/" rel="tag">PODCAST</a><a href="http://www.poblanerias.com/tag/resumen-de-noticias/" rel="tag">RESUMEN DE NOTICIAS</a>        </div> <!-- post tags -->
        
</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.poblanerias.com/2017/03/prostitucion-esclavitud-moderna-luis-banck/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/10/violencia-contra-las-mujeres-253197-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/10/violencia-contra-las-mujeres-253197-180x120.jpg" alt="Podcast, resumen de noticias: 28 de marzo"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.poblanerias.com/2017/03/prostitucion-esclavitud-moderna-luis-banck/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a>
                            <h3><a href="http://www.poblanerias.com/2017/03/prostitucion-esclavitud-moderna-luis-banck/">Prostitución, la esclavitud moderna: Luis Banck</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://www.poblanerias.com/2017/03/fiesta-de-la-tlahuanca-sincretismo-vida-y-muerte-en-cholula/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/Tlahuanca-Cholula_003-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/Tlahuanca-Cholula_003-180x120.jpg" alt="Podcast, resumen de noticias: 28 de marzo"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.poblanerias.com/2017/03/fiesta-de-la-tlahuanca-sincretismo-vida-y-muerte-en-cholula/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Siguiente</a>
                            <h3><a href="http://www.poblanerias.com/2017/03/fiesta-de-la-tlahuanca-sincretismo-vida-y-muerte-en-cholula/">Fiesta de la Tlahuanca: Sincretismo, vida y muerte en Cholula</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Artículos Relativos</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.poblanerias.com/2017/03/pan-quiere-preparar-el-camino-de-martha-erika-al-gobierno-micalco/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/RAFAEL-MICALCO-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/RAFAEL-MICALCO-610x380.jpg" alt="PAN quiere preparar el camino de Martha Erika a la gubernatura: Micalco"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/03/pan-quiere-preparar-el-camino-de-martha-erika-al-gobierno-micalco/">PAN quiere preparar el camino de Martha Erika a la gubernatura: Micalco</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-28T16:37:45+00:00">Marzo 28, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/03/prostitucion-esclavitud-moderna-luis-banck/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/10/violencia-contra-las-mujeres-253197-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/10/violencia-contra-las-mujeres-253197-610x380.jpg" alt="Prostitución, la esclavitud moderna: Luis Banck"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/03/prostitucion-esclavitud-moderna-luis-banck/">Prostitución, la esclavitud moderna: Luis Banck</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-28T15:46:03+00:00">Marzo 28, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/03/antorcha-campesina-bloqueo-la-11-sur-y-periferico/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/BLOQUE-11-SUR-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/BLOQUE-11-SUR-610x380.jpg" alt="Antorcha Campesina bloqueó la 11 Sur y Periférico"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/03/antorcha-campesina-bloqueo-la-11-sur-y-periferico/">Antorcha Campesina bloqueó la 11 Sur y Periférico</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-28T14:05:29+00:00">Marzo 28, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/03/politicas-neoliberales-orillan-a-los-jovenes-a-la-delincuencia-fernandez-font/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/FERNANDEZ-FONT-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/FERNANDEZ-FONT-610x380.jpg" alt="Políticas neoliberales orillan a los jóvenes a la delincuencia:  Fernández Font"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/03/politicas-neoliberales-orillan-a-los-jovenes-a-la-delincuencia-fernandez-font/">Políticas neoliberales orillan a los jóvenes a la delincuencia:  Fernández Font</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-28T13:48:38+00:00">Marzo 28, 2017</time>
			</div>
                </li>

</ul>
</div>
                                    </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>La Familia</span></h3></div>			<div class="textwidget"><p><a href="http://poblanerias.com/" target="_blank"><img class="aligncenter wp-image-168471" src="http://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" alt="poblanerias" width="200" height="50" /></a></p>
<p><a href="http://www.wikipuebla.poblanerias.com//" target="_blank"><img class="aligncenter wp-image-168472" src="http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png" alt="wikpuebla" width="199" height="50" /></a></p>
</div>
		</div>			</div>
			<div class="one_fourth">
		<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Poblaneros&#8230;</span></h3></div>		   	    <div class="custom_textwidget">
				A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title="CC" href="http://creativecommons.org/licenses/by-nc/4.0/" target="_blank"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Notimex</strong> o Agencia <strong>Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong></span>
<span style="color: #3e454c;"><img class="aligncenter wp-image-175815 size-full" src="http://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg" alt="CC" width="88" height="31" />			  </div>

			
</div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>Nosotros</span></h3></div><div class="menu-pages-container"><ul id="menu-pages-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/awebito" target="_blank" rel="attachment wp-att-242031"><img class="alignnone size-full wp-image-242031" src="http://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png" alt="awebito-footer" width="250" height="292" /></a></div>
		</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><strong>Poblanerías en línea</strong>. Informamos para los poblanos de todo el mundo. <strong>El primer portal 2.0 en la entidad</strong>.  2016 ©</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="http://twitter.com/poblanerias"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="http://facebook.com/poblanerias"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://youtube.com/poblaneriastv"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="http://instagram.com/poblanerias"><i class="fa-icon-instagram"></i></a></li>
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="http://www.poblanerias.com/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	<li><a target="_blank" class="vector_icon" rel="momizat-icon-soundcloud" href="https://soundcloud.com/poblaneriasfm"><i class="momizat-icon-soundcloud"></i></a></li>    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F03%2Fpodcast-resumen-de-noticias-28-de-marzo-2%2F&t=Podcast%2C+resumen+de+noticias%3A+28+de+marzo" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Podcast%2C+resumen+de+noticias%3A+28+de+marzo&url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F03%2Fpodcast-resumen-de-noticias-28-de-marzo-2%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F03%2Fpodcast-resumen-de-noticias-28-de-marzo-2%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php","nonce":"fe0ee17e44","success":"abre tu correo para completar la suscripci\u00f3n","error":"Ya est\u00e1 suscrito","error2":"Correo electr\u00f3nico no v\u00e1lido","werror":"Introduce el nombre de una ciudad v\u00e1lida.","nomore":"No m\u00e1s publicaciones","homeUrl":"http:\/\/www.poblanerias.com","viewAll":"Ver Todo","noResults":"Disculpa, no hay m\u00e1s publicaciones con tu criterio","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>