<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Bravos empata la serie al derrotar a Pericos de Puebla | Poblanerías en línea</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php">
<meta property="og:image" content="http://www.poblanerias.com/wp-content/archivos/2017/04/PERICOS-VS-LEON-300x200.jpg"/>
<meta property="og:title" content="Bravos empata la serie al derrotar a Pericos de Puebla"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Los novatos de la Liga Mexicana de Béisbol -Bravos de León- se imponen a los Pericos de Puebla y se llevan el triunfo en el segundo juego. El equipo visitante empató la serie con un pizarra 10-7 sobre"/>
<meta property="og:url" content="http://www.poblanerias.com/2017/04/bravos-empata-la-serie-al-derrotar-a-pericos-de-puebla/"/>
<meta property="og:site_name" content="Poblanerías en línea"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/faviconOFICIAL.png" />
<link rel="apple-touch-icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/Apple-Touch-icon.png" />

<link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[451,537] -->
<link rel="author" href="https://plus.google.com/u/0/b/101205200122447561730/101205200122447561730/posts" />
<meta name="description"  content="Los novatos de la Liga Mexicana de Béisbol -Bravos de León- se imponen a los Pericos de Puebla y se llevan el triunfo en el segundo juego." />

<meta name="keywords"  content="puebla,deportes,bÉisbol,pericos de puebla,bravos de leÓn,temporada 2017,ricky rodrÍguez,los emplumados,liga mexicana de bÉisbol,beisbol,puebla en 100" />

<link rel="canonical" href="http://www.poblanerias.com/2017/04/bravos-empata-la-serie-al-derrotar-a-pericos-de-puebla/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-7761122-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed" href="http://www.poblanerias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; RSS de los comentarios" href="http://www.poblanerias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Bravos empata la serie al derrotar a Pericos de Puebla RSS de los comentarios" href="http://www.poblanerias.com/2017/04/bravos-empata-la-serie-al-derrotar-a-pericos-de-puebla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.poblanerias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='coloquio-Style-css'  href='http://www.poblanerias.com/wp-content/plugins/coloquiowidget/coloquio-style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pueblaen100-Style-css'  href='http://www.poblanerias.com/wp-content/plugins/pueblaen100widget/pueblaen100-style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='owl.carousel.css-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.carousel.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='owl.theme.css-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.theme.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='sc.vc.addon.style-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/style.min.css?ver=1.0.4' type='text/css' media='' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.poblanerias.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.poblanerias.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/main.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/media.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.poblanerias.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.poblanerias.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.poblanerias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.poblanerias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.poblanerias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Observatorio de Tonantzintla abrió paso a la ciencia en México' href='http://www.poblanerias.com/2017/04/observatorio-de-tonantzintla-abrio-paso-a-la-ciencia-en-mexico/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.poblanerias.com/?p=279342' />
<link rel="alternate" type="application/json+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F04%2Fbravos-empata-la-serie-al-derrotar-a-pericos-de-puebla%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F04%2Fbravos-empata-la-serie-al-derrotar-a-pericos-de-puebla%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.poblanerias.com/2017/04/bravos-empata-la-serie-al-derrotar-a-pericos-de-puebla/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Bravos empata la serie al derrotar a Pericos de Puebla" /><meta property="og:description" 	content="Los novatos de la Liga Mexicana de Béisbol -Bravos de León- se imponen a los Pericos de Puebla y se llevan el triunfo en el segundo juego." /><meta property="og:image" 		content="http://www.poblanerias.com/wp-content/archivos/2017/04/PERICOS-VS-LEON-1000x666.jpg" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 120px;
height: 120px;
}
.news-box .nb-item-meta a:hover {
    color: #0e62a8 !important;
}
::selection {
background:#f4e471;
}
::-moz-selection {
background:#f4e471;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #0e62a8;
}
.news-box .nb-header .nb-title, .sidebar .widget .widget-title {
    background-image: url(http://labs.poblanerias.com/wp-content/uploads/2016/02/dots-6.png);
}
#footer ::-webkit-input-placeholder {
color:#353535;  
}

#footer  :-moz-placeholder { /* Firefox 18- */
color:#353535;  
}

#footer ::-moz-placeholder {  /* Firefox 19+ */
color:#353535;  
}

#footer :-ms-input-placeholder {  
color:#353535;  
}
/* Category background */
                                            </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-279342 single-format-standard right-sidebar singular navigation_highlight_ancestor time_in_twelve_format open_images_in_lightbox wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">Estás utilizando un navegador <strong>anticuado</strong>. Por favor <a href="http://browsehappy.com/">actualiza tu navegador</a> para mejorar tu experiencia.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-pages" class="top-nav mom_visibility_desktop"><li id="menu-item-222406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li id="menu-item-222405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-222408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li id="menu-item-222407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li id="menu-item-254798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-222404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-pages-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
                                    <div class="search-form">
                            <form method="get" action="http://www.poblanerias.com">
                                <input type="text" name="s" placeholder="Buscar ...">
                                <button class="button"><i class="fa-icon-search"></i></button>
                            </form>
                        </div>
        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://www.poblanerias.com">
		                                                    <img src="http://www.poblanerias.com/wp-content/archivos/2017/01/poblanerias11-normal.png" alt="Poblanerías en línea" width="333" height="101" />
                                                                    <img class="mom_retina_logo" src="http://www.poblanerias.com/wp-content/archivos/2017/01/poblanerias11-retina.png" width="333" height="101" alt="Poblanerías en línea" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="241651" style=" ">
					<a href="http://www.buap.mx" target="_blank"><img src="http://www.poblanerias.com/wp-content/archivos/2016/02/buap-banner-dic.jpg" alt="BUAP 2" width="500" height="80"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu1" class="main-menu mom_visibility_desktop"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-140783" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/reporte-especial/">Reporte especial</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a>
<ul class="sub-menu ">
	<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li>
	<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li>
	<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li>
	<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li>
	<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li>
	<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a>
<ul class="sub-menu ">
	<li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li>
	<li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a>
<ul class="sub-menu ">
	<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li>
	<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li>
	<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menú</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu1-1" class="device-menu mom_visibility_device"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-140783" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/reporte-especial/">Reporte especial</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a>
<ul class="sub-menu ">
	<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li>
	<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li>
	<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li>
	<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li>
	<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li>
	<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a>
<ul class="sub-menu ">
	<li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li>
	<li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a>
<ul class="sub-menu ">
	<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li>
	<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li>
	<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/" class="home"><span itemprop="title">Inicio</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/seccion/puebla-en-100/" title="Puebla en 100"><span itemprop="title">Puebla en 100</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Bravos empata la serie al derrotar a Pericos de Puebla</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-279342 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-beisbol tag-bravos-de-leon tag-deportes-2 tag-liga-mexicana-de-beisbol tag-los-emplumados tag-pericos-de-puebla tag-puebla tag-ricky-rodriguez tag-temporada-2017"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img wp-caption">
								<img itemprop="image" src="http://www.poblanerias.com/wp-content/archivos/2017/04/PERICOS-VS-LEON.jpg" alt="Bravos empata la serie al derrotar a Pericos de Puebla">
								<p class="wp-caption-text"><h6> Foto: Pericos de Puebla </h6></p>
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Bravos empata la serie al derrotar a Pericos de Puebla</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Publicado por: <span class="fn"><a href="http://www.poblanerias.com/author/staff/">Staff</a></span></span><span>on: <time datetime="2017-04-02T09:32:53+00:00" itemprop="datePublished" class="updated">Abril 02, 2017</time></span><span>En: <a href="http://www.poblanerias.com/seccion/puebla-en-100/" title="Ver todas las publicaciones en Puebla en 100">Puebla en 100</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c552a1a091e071b480d0518091c09480409481b0d1a010d480904480c0d1a1a071c091a480948380d1a010b071b480c0d48381d0d0a04094e0a070c11552a1a091e071b480d0518091c09480409481b0d1a010d480904480c0d1a1a071c091a480948380d1a010b071b480c0d48381d0d0a040948001c1c185247471f1f1f4618070a0409060d1a01091b460b0705475a58595f47585c470a1a091e071b450d0518091c09450409451b0d1a010d450904450c0d1a1a071c091a450945180d1a010b071b450c0d45181d0d0a040947" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Correo Electrónico</a></div></div><div class="entry-content">
            <p>Los novatos de la Liga Mexicana de Béisbol<strong> -Bravos de León- se imponen a los Pericos de Puebla</strong> y se llevan el triunfo en el segundo juego.</p>
<p>El equipo visitante<strong> empató la serie con un pizarra 10-7 sobre los emplumados.</strong></p>
<p><strong>Pericos intentó remontar en algunas ocasiones</strong>, aunque sus esfuerzos no fueron suficientes.</p>
<p>Donald Lutz, Sasagi Sánchez, Alfredo Marte, Miguel Olivo, Miguel Torrero y Héctor Hernández no pararon de sumar puntos para<strong> los enemigos de los emplumados.</strong></p>
<p>Por su parte, Mitch Lively caminó por espacio de seis entradas, aceptó seis hits, anotó un par de carreras, dio un pasaporte y abanicó a tres enemigos.</p>
<p>El tercer juego se disputará este<strong> dos de abril a las 13:00 horas</strong> en el Estadio Hermanos Serdán.<br />
<center></p>
<blockquote class="twitter-tweet" data-lang="es">
<p lang="es" dir="ltr">¡Vive la pasión emplumada! <a href="https://twitter.com/hashtag/NovenaVerde?src=hash">#NovenaVerde</a> <a href="https://twitter.com/hashtag/LMB2017?src=hash">#LMB2017</a> <br />👉estadio Hermanos Serdán 13 horas ⚾️ <a href="https://t.co/rhp4x0d04j">pic.twitter.com/rhp4x0d04j</a></p>
<p>&mdash; Pericos OFICIAL (@Pericos_Oficial) <a href="https://twitter.com/Pericos_Oficial/status/848423024269434881">2 de abril de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></center></p>
<p style="text-align: right;">&#8212;</p>
<p style="text-align: right;">POB/FOL</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-3 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F04%2Fbravos-empata-la-serie-al-derrotar-a-pericos-de-puebla%2F&t=Bravos+empata+la+serie+al+derrotar+a+Pericos+de+Puebla" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Bravos+empata+la+serie+al+derrotar+a+Pericos+de+Puebla&url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F04%2Fbravos-empata-la-serie-al-derrotar-a-pericos-de-puebla%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li></ul></div>                  <div class="post-tags">
            <span class="pt-title">Etiquetas: </span> <a href="http://www.poblanerias.com/tag/beisbol/" rel="tag">BEISBOL</a><a href="http://www.poblanerias.com/tag/bravos-de-leon/" rel="tag">BRAVOS DE LEÓN</a><a href="http://www.poblanerias.com/tag/deportes-2/" rel="tag">DEPORTES</a><a href="http://www.poblanerias.com/tag/liga-mexicana-de-beisbol/" rel="tag">LIGA MEXICANA DE BÉISBOL</a><a href="http://www.poblanerias.com/tag/los-emplumados/" rel="tag">LOS EMPLUMADOS</a><a href="http://www.poblanerias.com/tag/pericos-de-puebla/" rel="tag">PERICOS DE PUEBLA</a><a href="http://www.poblanerias.com/tag/puebla/" rel="tag">PUEBLA</a><a href="http://www.poblanerias.com/tag/ricky-rodriguez/" rel="tag">RICKY RODRÍGUEZ</a><a href="http://www.poblanerias.com/tag/temporada-2017/" rel="tag">TEMPORADA 2017</a>        </div> <!-- post tags -->
        
</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.poblanerias.com/2017/04/observatorio-de-tonantzintla-abrio-paso-a-la-ciencia-en-mexico/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/04/INAOE-FOTOS_002_-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/04/INAOE-FOTOS_002_-180x120.jpg" alt="Bravos empata la serie al derrotar a Pericos de Puebla"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.poblanerias.com/2017/04/observatorio-de-tonantzintla-abrio-paso-a-la-ciencia-en-mexico/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a>
                            <h3><a href="http://www.poblanerias.com/2017/04/observatorio-de-tonantzintla-abrio-paso-a-la-ciencia-en-mexico/">Observatorio de Tonantzintla abrió paso a la ciencia en México</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Artículos Relativos</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.poblanerias.com/2017/04/implementaran-dispositivo-vial-por-desfile-conmemorativo-de-la-batalla-del-2-de-abril/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/04/TRANSITO-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/04/TRANSITO-610x380.jpg" alt="Habrá cierres viales por desfile de la Batalla del 2 de abril"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/04/implementaran-dispositivo-vial-por-desfile-conmemorativo-de-la-batalla-del-2-de-abril/">Habrá cierres viales por desfile de la Batalla del 2 de abril</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-04-01T13:15:08+00:00">Abril 01, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/04/conavi-preve-construir-mil-casas-para-migrantes-poblanos/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/migrantes-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/migrantes-610x380.jpg" alt="Conavi prevé construir mil casas para migrantes poblanos"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/04/conavi-preve-construir-mil-casas-para-migrantes-poblanos/">Conavi prevé construir mil casas para migrantes poblanos</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-04-01T10:45:20+00:00">Abril 01, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/04/gobierno-de-puebla-impulsa-acciones-para-el-acceso-a-la-vivienda/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/04/gali-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/04/gali-610x380.jpg" alt="Gobierno de Puebla impulsa acciones para el acceso a la vivienda"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/04/gobierno-de-puebla-impulsa-acciones-para-el-acceso-a-la-vivienda/">Gobierno de Puebla impulsa acciones para el acceso a la vivienda</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-04-01T09:46:33+00:00">Abril 01, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/03/podcast-resumen-de-noticia-31-de-marzo/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/06/PODCAST_ROJO-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/06/PODCAST_ROJO-610x380.jpg" alt="Podcast, resumen de noticia: 31 de marzo"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/03/podcast-resumen-de-noticia-31-de-marzo/">Podcast, resumen de noticia: 31 de marzo</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-31T16:03:08+00:00">Marzo 31, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/03/necesario-recuperar-la-dignidad-que-el-sistema-politico-ha-usurpadomonedero/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/ibero-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/ibero-610x380.jpg" alt="Necesario recuperar la dignidad que el sistema político ha usurpado:Monedero"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/03/necesario-recuperar-la-dignidad-que-el-sistema-politico-ha-usurpadomonedero/">Necesario recuperar la dignidad que el sistema político ha usurpado:Monedero</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-31T15:52:10+00:00">Marzo 31, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/03/se-reforma-ley-para-garantizar-que-el-agua-no-se-privatiza/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/agua-potable-235832-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/agua-potable-235832-610x380.jpg" alt="Se reforma Ley para garantizar que el agua no se privatiza"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/03/se-reforma-ley-para-garantizar-que-el-agua-no-se-privatiza/">Se reforma Ley para garantizar que el agua no se privatiza</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-31T14:35:13+00:00">Marzo 31, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/03/sancionan-a-cycloshare-por-retrasos-en-sus-servicios/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/bici-puebla-267171-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/bici-puebla-267171-610x380.jpg" alt="Sancionan a Cycloshare por retrasos en sus servicios"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/03/sancionan-a-cycloshare-por-retrasos-en-sus-servicios/">Sancionan a Cycloshare por retrasos en sus servicios</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-31T14:21:18+00:00">Marzo 31, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/03/inicia-el-pago-del-reparto-de-utilidades-del-ejercicio-fiscal-2016/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/dinero-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/dinero-610x380.jpg" alt="Inicia el pago del reparto de utilidades del ejercicio fiscal 2016"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/03/inicia-el-pago-del-reparto-de-utilidades-del-ejercicio-fiscal-2016/">Inicia el pago del reparto de utilidades del ejercicio fiscal 2016</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-31T14:07:29+00:00">Marzo 31, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/03/asaltos-y-robos-en-puebla-aumentan-durante-las-vacaciones/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/simulacro-asalto-7920-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/simulacro-asalto-7920-610x380.jpg" alt="Asaltos y robos en Puebla aumentan durante las vacaciones"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/03/asaltos-y-robos-en-puebla-aumentan-durante-las-vacaciones/">Asaltos y robos en Puebla aumentan durante las vacaciones</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-31T13:57:35+00:00">Marzo 31, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/03/poblanos-elaboran-una-cerveza-a-base-de-camote/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/CERVEZA-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/CERVEZA-610x380.jpg" alt="Poblanos elaboran una cerveza a base de camote"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/03/poblanos-elaboran-una-cerveza-a-base-de-camote/">Poblanos elaboran una cerveza a base de camote</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-31T13:06:02+00:00">Marzo 31, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/03/profepa-recibio-70-denuncias-por-dano-ambiental-en-puebla/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/TOMA-CLANDESTINA-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/TOMA-CLANDESTINA-610x380.jpg" alt="Profepa recibió 70 denuncias por daño ambiental en Puebla"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/03/profepa-recibio-70-denuncias-por-dano-ambiental-en-puebla/">Profepa recibió 70 denuncias por daño ambiental en Puebla</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-31T12:48:43+00:00">Marzo 31, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/03/pericos-de-puebla-buscaran-la-victoria-en-este-inicio-de-temporada-2017/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/PERICOS-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/PERICOS-610x380.jpg" alt="Pericos de Puebla buscarán la victoria en este inicio de temporada 2017"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/03/pericos-de-puebla-buscaran-la-victoria-en-este-inicio-de-temporada-2017/">Pericos de Puebla buscarán la victoria en este inicio de temporada 2017</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-31T11:54:21+00:00">Marzo 31, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/03/habra-viacrucis-angelopolitano-de-san-francisco-al-calvario/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/viacrucis-2017-277430-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/viacrucis-2017-277430-610x380.jpg" alt="Habrá Viacrucis Angelopolitano de San Francisco al Calvario"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/03/habra-viacrucis-angelopolitano-de-san-francisco-al-calvario/">Habrá Viacrucis Angelopolitano de San Francisco al Calvario</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-31T09:10:06+00:00">Marzo 31, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/03/gobierno-de-moreno-valle-con-desaprobacion-de-52-5/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/moreno-valle-deuda-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/moreno-valle-deuda-610x380.jpg" alt="Gobierno de Moreno Valle con desaprobación de 52.5%"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/03/gobierno-de-moreno-valle-con-desaprobacion-de-52-5/">Gobierno de Moreno Valle con desaprobación de 52.5%</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-31T08:39:08+00:00">Marzo 31, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/03/poblanos-ganan-xi-concurso-latinoamericano-de-proyectos-estudiantiles/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/ESTUDIANTES-POBLANOS-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/ESTUDIANTES-POBLANOS-610x380.jpg" alt="Poblanos ganan XI Concurso Latinoamericano de Proyectos Estudiantiles"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/03/poblanos-ganan-xi-concurso-latinoamericano-de-proyectos-estudiantiles/">Poblanos ganan XI Concurso Latinoamericano de Proyectos Estudiantiles</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-30T15:59:27+00:00">Marzo 30, 2017</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget puebla-en-100-category"><div class="widget-head"><h3 class="widget-title"><span><span class="pueblaen100-cat-class-">Lo último</span></span></h3></div>                <div class="post-279342 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-beisbol tag-bravos-de-leon tag-deportes-2 tag-liga-mexicana-de-beisbol tag-los-emplumados tag-pericos-de-puebla tag-puebla tag-ricky-rodriguez tag-temporada-2017">
                                            <span class="meta_date"><strong>9:32 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/04/bravos-empata-la-serie-al-derrotar-a-pericos-de-puebla/" rel="bookmark" title="Permanent Link to Bravos empata la serie al derrotar a Pericos de Puebla">Bravos empata la serie al derrotar a Pericos de Puebla</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-279263 post type-post status-publish format-video has-post-thumbnail category-cienciatecnologia category-reporte-especial tag-astronomia tag-camara-schmidt tag-inaoe tag-luis-enrique-erro tag-oanton tag-observatorio tag-raul-mujica tag-telescopio-solar tag-tonantzintla post_format-post-format-video">
                                            <span class="meta_date"><strong>5:00 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/04/observatorio-de-tonantzintla-abrio-paso-a-la-ciencia-en-mexico/" rel="bookmark" title="Permanent Link to Observatorio de Tonantzintla abrió paso a la ciencia en México">Observatorio de Tonantzintla abrió paso a la ciencia en México</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-279320 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-cierres-2-de-abril tag-desfile-batalla-del-2-de-abril tag-publicidad-2 tag-puebla tag-ssptm-puebla">
                                            <span class="meta_date"><strong>13:15 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/04/implementaran-dispositivo-vial-por-desfile-conmemorativo-de-la-batalla-del-2-de-abril/" rel="bookmark" title="Permanent Link to Habrá cierres viales por desfile de la Batalla del 2 de abril">Habrá cierres viales por desfile de la Batalla del 2 de abril</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-279317 post type-post status-publish format-standard has-post-thumbnail category-cienciatecnologia tag-gran-telescopio-canarias tag-inaoe tag-instrumento-de-espectroscopia-3d tag-megara tag-tecnologia">
                                            <span class="meta_date"><strong>12:45 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/04/megara-un-espectrografo-3d-disenado-por-mexicanos-y-espanoles/" rel="bookmark" title="Permanent Link to MEGARA, un espectrógrafo 3D diseñado por mexicanos y españoles">MEGARA, un espectrógrafo 3D diseñado por mexicanos y españoles</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-279305 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-beisbol tag-bravos-de-leon tag-liga-mexicana-de-beisbol tag-pericos-de-puebla">
                                            <span class="meta_date"><strong>11:50 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/04/pericos-de-puebla-inicia-lmb-2017-con-triunfo-ante-bravos-de-leon/" rel="bookmark" title="Permanent Link to Pericos de Puebla inicia LMB 2017 con triunfo ante Bravos de León">Pericos de Puebla inicia LMB 2017 con triunfo ante Bravos de León</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-279302 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-conavi tag-construye-en-tu-tierra tag-migrantes-poblanos tag-puebla">
                                            <span class="meta_date"><strong>10:45 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/04/conavi-preve-construir-mil-casas-para-migrantes-poblanos/" rel="bookmark" title="Permanent Link to Conavi prevé construir mil casas para migrantes poblanos">Conavi prevé construir mil casas para migrantes poblanos</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-279299 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-antonio-gali-fayad tag-gobernador-de-puebla tag-patrimonio-seguro tag-publicidad-2 tag-puebla">
                                            <span class="meta_date"><strong>9:46 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/04/gobierno-de-puebla-impulsa-acciones-para-el-acceso-a-la-vivienda/" rel="bookmark" title="Permanent Link to Gobierno de Puebla impulsa acciones para el acceso a la vivienda">Gobierno de Puebla impulsa acciones para el acceso a la vivienda</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-279209 post type-post status-publish format-standard has-post-thumbnail category-reporte-especial category-wikipuebla">
                                            <span class="meta_date"><strong>5:00 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/04/leyendas-de-puebla-la-casa-del-que-mato-al-animal/" rel="bookmark" title="Permanent Link to Leyendas de Puebla: la casa del que mató al animal">Leyendas de Puebla: la casa del que mató al animal</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-279282 post type-post status-publish format-standard has-post-thumbnail category-cienciatecnologia tag-aprils-fool-day tag-google-maps tag-pac-man">
                                            <span class="meta_date"><strong>16:20 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/03/ahora-se-podra-jugar-pac-man-en-google-maps/" rel="bookmark" title="Permanent Link to Ahora se podrá jugar Pac-Man en Google Maps">Ahora se podrá jugar Pac-Man en Google Maps</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-279277 post type-post status-publish format-audio has-post-thumbnail category-puebla-en-100 tag-noticias tag-noticias-de-mexico tag-noticias-de-puebla tag-podcast tag-resumen-de-noticias post_format-post-format-audio">
                                            <span class="meta_date"><strong>16:03 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/03/podcast-resumen-de-noticia-31-de-marzo/" rel="bookmark" title="Permanent Link to Podcast, resumen de noticia: 31 de marzo">Podcast, resumen de noticia: 31 de marzo</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                </div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.poblanerias.com/tag/cosas-que-no-debes-decir/" target="_blank"><img class="alignnone size-full wp-image-239206" src="http://www.poblanerias.com/wp-content/archivos/2016/01/NO-DEBES-DECIR.png" alt="NO-DEBES-DECIR" width="283" height="100" /></a></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Publicidad</span></h3></div>			<div class="textwidget"><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Poblanerias sidebar general -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5527024863832863"
     data-ad-slot="9381273276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.wikipuebla.poblanerias.com/" target="_blank"><img class="size-full wp-image-217122 aligncenter" src="http://www.poblanerias.com/wp-content/archivos/2015/06/WIKI-FOOTER.png" alt="WIKI FOOTER" width="215" height="55" /></a>

<!-- start feedwind code --><script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.wikipuebla.poblanerias.com/feed/",rssmikle_frame_width: "283",rssmikle_frame_height: "500",frame_height_by_article: "5",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "14",rssmikle_border: "off",responsive: "on",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "on",autoscroll: "on",scrolldirection: "down",scrollstep: "3",mcspeed: "20",sort: "Rnd",rssmikle_title: "off",rssmikle_title_sentence: "",rssmikle_title_link: "",rssmikle_title_bgcolor: "#0066FF",rssmikle_title_color: "#FFFFFF",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "80",rssmikle_item_title_color: "#218678",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "150",rssmikle_item_description_color: "#666666",rssmikle_item_date: "off",rssmikle_timezone: "Etc/GMT",datetime_format: "%b %e, %Y %l:%M %p",item_description_style: "text+tn",item_thumbnail: "crop",item_thumbnail_selection: "auto",article_num: "300",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; "><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code --><!--  end  feedwind code --></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Publicidad</span></h3></div>			<div class="textwidget"><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Poblanerias sidebar general -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5527024863832863"
     data-ad-slot="9381273276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>
		</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Destacamos</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">
                        
		

							 <li><a href="http://www.poblanerias.com/2017/04/observatorio-de-tonantzintla-abrio-paso-a-la-ciencia-en-mexico/" class="simptip-position-top simptip-movable" data-tooltip="Observatorio de Tonantzintla abrió paso a la ciencia en México"><img src="http://www.poblanerias.com/wp-content/archivos/2017/04/INAOE-FOTOS_002_-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/04/INAOE-FOTOS_002_-180x120.jpg" alt="Observatorio de Tonantzintla abrió paso a la ciencia en México" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/04/leyendas-de-puebla-la-casa-del-que-mato-al-animal/" class="simptip-position-top simptip-movable" data-tooltip="Leyendas de Puebla: la casa del que mató al animal"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/casa-del-que-mato-al-animal-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/casa-del-que-mato-al-animal-180x120.jpg" alt="Leyendas de Puebla: la casa del que mató al animal" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/03/casos-de-autismo-se-estan-detectando-tarde-autismo-puebla/" class="simptip-position-top simptip-movable" data-tooltip="Casos de autismo se están detectando tarde: Autismo Puebla"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/AUTISMO-FOTOS_020-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/AUTISMO-FOTOS_020-180x120.jpg" alt="Casos de autismo se están detectando tarde: Autismo Puebla" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/03/cabaret-una-innovadora-propuesta-de-teatro-en-puebla-hecha-por-talavera-cabaret/" class="simptip-position-top simptip-movable" data-tooltip="Cabaret en Puebla: la manera irreverente de hacer teatro"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/portada-cabaret-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/portada-cabaret-180x120.jpg" alt="Cabaret en Puebla: la manera irreverente de hacer teatro" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/03/odp-para-ciudad-modelo-violento-a-los-municipios-politologo/" class="simptip-position-top simptip-movable" data-tooltip="ODP para Ciudad Modelo violentó a los municipios: politólogo"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/ciudad-modelo-san-jose-chiapa-265802-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/ciudad-modelo-san-jose-chiapa-265802-180x120.jpg" alt="ODP para Ciudad Modelo violentó a los municipios: politólogo" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/03/alcaldes-temen-detenciones-por-su-oposicion-a-la-ciudad-modelo/" class="simptip-position-top simptip-movable" data-tooltip="Alcaldes temen detenciones por su oposición a la Ciudad Modelo"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/ciudad-modelo-audi-252040-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/ciudad-modelo-audi-252040-180x120.jpg" alt="Alcaldes temen detenciones por su oposición a la Ciudad Modelo" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/03/beneficios-de-la-medicina-placentaria-aporta-nutrientes-y-hormonas/" class="simptip-position-top simptip-movable" data-tooltip="Beneficios de la medicina placentaria: aporta nutrientes y hormonas"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/baby-1531059_1280-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/baby-1531059_1280-180x120.jpg" alt="Beneficios de la medicina placentaria: aporta nutrientes y hormonas" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/03/fiesta-de-la-tlahuanca-sincretismo-vida-y-muerte-en-cholula/" class="simptip-position-top simptip-movable" data-tooltip="Fiesta de la Tlahuanca: Sincretismo, vida y muerte en Cholula"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/Tlahuanca-Cholula_003-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/Tlahuanca-Cholula_003-180x120.jpg" alt="Fiesta de la Tlahuanca: Sincretismo, vida y muerte en Cholula" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/03/adaptarse-a-la-cultura-mexicana-el-reto-de-dreamers-academico/" class="simptip-position-top simptip-movable" data-tooltip="Adaptarse a la cultura mexicana, el reto de dreamers: académico"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/udlap-universitarios-195322-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/udlap-universitarios-195322-180x120.jpg" alt="Adaptarse a la cultura mexicana, el reto de dreamers: académico" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/03/poblanos-siguen-consumiendo-refresco-pese-a-impuesto/" class="simptip-position-top simptip-movable" data-tooltip="Poblanos siguen consumiendo refresco, pese a impuesto"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/mexico-primer-consumidor-de-refrescos-de-cola-en-el-mundo-72156-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/mexico-primer-consumidor-de-refrescos-de-cola-en-el-mundo-72156-180x120.jpg" alt="Poblanos siguen consumiendo refresco, pese a impuesto" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/03/las-musas-del-zocalo-de-puebla/" class="simptip-position-top simptip-movable" data-tooltip="Las musas del zócalo de Puebla"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/musa-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/musa-180x120.jpg" alt="Las musas del zócalo de Puebla" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/03/los-murales-franciscanos-en-el-convento-de-san-gabriel/" class="simptip-position-top simptip-movable" data-tooltip="Los murales franciscanos en el Convento de San Gabriel"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/templo-san-gabriel-murales-139961-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/templo-san-gabriel-murales-139961-180x120.jpg" alt="Los murales franciscanos en el Convento de San Gabriel" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/03/la-musica-puede-lograr-que-la-sociedad-despierte-luiz-fernando/" class="simptip-position-top simptip-movable" data-tooltip="La música puede lograr que la sociedad despierte: Luiz Fernando"><img src="http://www.poblanerias.com/wp-content/archivos/2017/01/LUIZ-FERNANDO-5-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/01/LUIZ-FERNANDO-5-180x120.jpg" alt="La música puede lograr que la sociedad despierte: Luiz Fernando" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/03/trastornos-de-sueno-representan-un-problema-de-salud-publica/" class="simptip-position-top simptip-movable" data-tooltip="Trastornos de sueño representan un problema de salud pública"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/DORMIR_0015-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/DORMIR_0015-180x120.jpg" alt="Trastornos de sueño representan un problema de salud pública" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/03/400-mil-poblanos-sin-acceso-al-agua-entubada/" class="simptip-position-top simptip-movable" data-tooltip="400 mil poblanos sin acceso al agua entubada"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/foto2-1-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/foto2-1-180x120.jpg" alt="400 mil poblanos sin acceso al agua entubada" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Recomendamos</span></h3></div>			<div class="textwidget"><a href="http://www.poblanerias.com/tag/musicos-poblanos/" target="_blank"><img class="alignnone size-full wp-image-246470" src="http://www.poblanerias.com/wp-content/archivos/2016/03/musicos-poblanos.jpg" alt="Músicos Poblanos" width="285" height="285" /></a></div>
		</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>La Familia</span></h3></div>			<div class="textwidget"><p><a href="http://poblanerias.com/" target="_blank"><img class="aligncenter wp-image-168471" src="http://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" alt="poblanerias" width="200" height="50" /></a></p>
<p><a href="http://www.wikipuebla.poblanerias.com//" target="_blank"><img class="aligncenter wp-image-168472" src="http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png" alt="wikpuebla" width="199" height="50" /></a></p>
</div>
		</div>			</div>
			<div class="one_fourth">
		<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Poblaneros&#8230;</span></h3></div>		   	    <div class="custom_textwidget">
				A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title="CC" href="http://creativecommons.org/licenses/by-nc/4.0/" target="_blank"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Notimex</strong> o Agencia <strong>Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong></span>
<span style="color: #3e454c;"><img class="aligncenter wp-image-175815 size-full" src="http://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg" alt="CC" width="88" height="31" />			  </div>

			
</div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>Nosotros</span></h3></div><div class="menu-pages-container"><ul id="menu-pages" class="menu"><li id="menu-item-222406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li id="menu-item-222405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-222408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li id="menu-item-222407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li id="menu-item-254798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-222404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/awebito" target="_blank" rel="attachment wp-att-242031"><img class="alignnone size-full wp-image-242031" src="http://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png" alt="awebito-footer" width="250" height="292" /></a></div>
		</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><strong>Poblanerías en línea</strong>. Informamos para los poblanos de todo el mundo. <strong>El primer portal 2.0 en la entidad</strong>.  2016 ©</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="http://twitter.com/poblanerias"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="http://facebook.com/poblanerias"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://youtube.com/poblaneriastv"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="http://instagram.com/poblanerias"><i class="fa-icon-instagram"></i></a></li>
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="http://www.poblanerias.com/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	<li><a target="_blank" class="vector_icon" rel="momizat-icon-soundcloud" href="https://soundcloud.com/poblaneriasfm"><i class="momizat-icon-soundcloud"></i></a></li>    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F04%2Fbravos-empata-la-serie-al-derrotar-a-pericos-de-puebla%2F&t=Bravos+empata+la+serie+al+derrotar+a+Pericos+de+Puebla" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Bravos+empata+la+serie+al+derrotar+a+Pericos+de+Puebla&url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F04%2Fbravos-empata-la-serie-al-derrotar-a-pericos-de-puebla%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F04%2Fbravos-empata-la-serie-al-derrotar-a-pericos-de-puebla%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php","nonce":"241fde87c4","success":"abre tu correo para completar la suscripci\u00f3n","error":"Ya est\u00e1 suscrito","error2":"Correo electr\u00f3nico no v\u00e1lido","werror":"Introduce el nombre de una ciudad v\u00e1lida.","nomore":"No m\u00e1s publicaciones","homeUrl":"http:\/\/www.poblanerias.com","viewAll":"Ver Todo","noResults":"Disculpa, no hay m\u00e1s publicaciones con tu criterio","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>