<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Piden libertad de presos políticos en Puebla | Poblanerías en línea</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php">
<meta property="og:image" content="http://www.poblanerias.com/wp-content/archivos/2017/05/marcha-presos-politicos-274888-300x200.jpg"/>
<meta property="og:title" content="Entregan firmas para pedir libertad de presos políticos en Puebla"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Este 23 de mayo el Comité para la Libertad de los Presos Políticos y contra la Represión Social en Puebla entregó al gobierno 16,290 firmas de ciudadanos  que piden la liberación absoluta de presos y"/>
<meta property="og:url" content="http://www.poblanerias.com/2017/05/entregan-firmas-para-pedir-libertad-de-presos-politicos-en-puebla/"/>
<meta property="og:site_name" content="Poblanerías en línea"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/faviconOFICIAL.png" />
<link rel="apple-touch-icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/Apple-Touch-icon.png" />

<link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.3.12.4 by Michael Torbert of Semper Fi Web Design[451,549] -->
<link rel="author" href="https://plus.google.com/u/0/b/101205200122447561730/101205200122447561730/posts" />
<meta name="description"  content="Al menos 366 personas sufrieron de encarcelamiento, procesamiento o persecución política durante el gobierno de Rafael Moreno Valle." />

<meta name="keywords"  content="liberaciÓn de presos polÍticos,presos polÍticos en puebla,comitÉ para la libertad de los presos polÍticos y contra la represiÓn social,puebla,puebla en 100" />

<link rel="canonical" href="http://www.poblanerias.com/2017/05/entregan-firmas-para-pedir-libertad-de-presos-politicos-en-puebla/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-7761122-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed" href="http://www.poblanerias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; RSS de los comentarios" href="http://www.poblanerias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Entregan firmas para pedir libertad de presos políticos en Puebla RSS de los comentarios" href="http://www.poblanerias.com/2017/05/entregan-firmas-para-pedir-libertad-de-presos-politicos-en-puebla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.poblanerias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='coloquio-Style-css'  href='http://www.poblanerias.com/wp-content/plugins/coloquiowidget/coloquio-style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pueblaen100-Style-css'  href='http://www.poblanerias.com/wp-content/plugins/pueblaen100widget/pueblaen100-style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='owl.carousel.css-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.carousel.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='owl.theme.css-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.theme.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='sc.vc.addon.style-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/style.min.css?ver=1.0.4' type='text/css' media='' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.poblanerias.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.poblanerias.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/media.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.poblanerias.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.poblanerias.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.poblanerias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.poblanerias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.poblanerias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Este miércoles se esperan lluvias fuertes en Puebla' href='http://www.poblanerias.com/2017/05/este-miercoles-se-esperan-lluvias-fuertes-en-puebla/' />
<link rel='next' title='Gobernanza de Internet a nivel local' href='http://www.poblanerias.com/2017/05/gobernanza-de-internet-a-nivel-local/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.poblanerias.com/?p=282860' />
<link rel="alternate" type="application/json+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F05%2Fentregan-firmas-para-pedir-libertad-de-presos-politicos-en-puebla%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F05%2Fentregan-firmas-para-pedir-libertad-de-presos-politicos-en-puebla%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.poblanerias.com/2017/05/entregan-firmas-para-pedir-libertad-de-presos-politicos-en-puebla/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Entregan firmas para pedir libertad de presos políticos en Puebla" /><meta property="og:description" 	content="Al menos 366 personas sufrieron de encarcelamiento, procesamiento o persecución política durante el gobierno de Rafael Moreno Valle." /><meta property="og:image" 		content="http://www.poblanerias.com/wp-content/archivos/2017/05/marcha-presos-politicos-274888-1000x666.jpg" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.poblanerias.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1495637276"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 120px;
height: 120px;
}
.news-box .nb-item-meta a:hover {
    color: #0e62a8 !important;
}
::selection {
background:#f4e471;
}
::-moz-selection {
background:#f4e471;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #0e62a8;
}
#footer ::-webkit-input-placeholder {
color:#353535;  
}

#footer  :-moz-placeholder { /* Firefox 18- */
color:#353535;  
}

#footer ::-moz-placeholder {  /* Firefox 19+ */
color:#353535;  
}

#footer :-ms-input-placeholder {  
color:#353535;  
}
/* Category background */
                                            </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-282860 single-format-standard right-sidebar singular navigation_highlight_ancestor time_in_twelve_format open_images_in_lightbox wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">Estás utilizando un navegador <strong>anticuado</strong>. Por favor <a href="http://browsehappy.com/">actualiza tu navegador</a> para mejorar tu experiencia.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-pages" class="top-nav mom_visibility_desktop"><li id="menu-item-222406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li id="menu-item-222405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-222408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li id="menu-item-222407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li id="menu-item-254798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-222404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-pages-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
                                    <div class="search-form">
                            <form method="get" action="http://www.poblanerias.com">
                                <input type="text" name="s" placeholder="Buscar ...">
                                <button class="button"><i class="fa-icon-search"></i></button>
                            </form>
                        </div>
        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://www.poblanerias.com">
		                                                    <img src="http://www.poblanerias.com/wp-content/archivos/2017/01/poblanerias11-normal.png" alt="Poblanerías en línea" width="333" height="101" />
                                                                    <img class="mom_retina_logo" src="http://www.poblanerias.com/wp-content/archivos/2017/01/poblanerias11-retina.png" width="333" height="101" alt="Poblanerías en línea" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="241651" style=" ">
					<a href="http://www.buap.mx" target="_blank"><img src="http://www.poblanerias.com/wp-content/archivos/2016/02/buap-banner-dic.jpg" alt="BUAP 2" width="500" height="80"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu1" class="main-menu mom_visibility_desktop"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-140783" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/reporte-especial/">Reporte especial</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a>
<ul class="sub-menu ">
	<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li>
	<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li>
	<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li>
	<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li>
	<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li>
	<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a>
<ul class="sub-menu ">
	<li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li>
	<li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a>
<ul class="sub-menu ">
	<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li>
	<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li>
	<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menú</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu1-1" class="device-menu mom_visibility_device"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-140783" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/reporte-especial/">Reporte especial</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a>
<ul class="sub-menu ">
	<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li>
	<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li>
	<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li>
	<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li>
	<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li>
	<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a>
<ul class="sub-menu ">
	<li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li>
	<li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a>
<ul class="sub-menu ">
	<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li>
	<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li>
	<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/" class="home"><span itemprop="title">Inicio</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/seccion/puebla-en-100/" title="Puebla en 100"><span itemprop="title">Puebla en 100</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Entregan firmas para pedir libertad de presos políticos en Puebla</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-282860 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-comite-para-la-libertad-de-los-presos-politicos-y-contra-la-represion-social tag-liberacion-de-presos-politicos tag-presos-politicos-en-puebla tag-puebla"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img wp-caption">
								<img itemprop="image" src="http://www.poblanerias.com/wp-content/archivos/2017/05/marcha-presos-politicos-274888.jpg" alt="Entregan firmas para pedir libertad de presos políticos en Puebla">
								<p class="wp-caption-text"><h6>Foto: Agencia Enfoque </h6></p>
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Entregan firmas para pedir libertad de presos políticos en Puebla</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Publicado por: <span class="fn"><a href="http://www.poblanerias.com/author/staff/">Staff</a></span></span><span>on: <time datetime="2017-05-24T09:14:31+00:00" itemprop="datePublished" class="updated">Mayo 24, 2017</time></span><span>En: <a href="http://www.poblanerias.com/seccion/puebla-en-100/" title="Ver todas las publicaciones en Puebla en 100">Puebla en 100</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="/cdn-cgi/l/email-protection#27185452454d4244531a624953554240464907414e554a46540757465546075742434e55074b4e454255534643074342075755425448540757484be48a534e44485407424907775242454b46014548435e1a624953554240464907414e554a46540757465546075742434e55074b4e454255534643074342075755425448540757484be48a534e44485407424907775242454b46074f5353571d0808505050095748454b464942554e46540944484a08151716100817120842495355424046490a414e554a46540a574655460a5742434e550a4b4e4542555346430a43420a5755425448540a57484b4e534e4448540a42490a575242454b4608" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Correo Electrónico</a></div></div><div class="entry-content">
            <p>Este 23 de mayo el Comité para la Libertad de los Presos Políticos y contra la Represión Social en Puebla entregó al gobierno <strong>16,290 firmas de ciudadanos  que piden la liberación absoluta de presos y procesados políticos.</strong></p>
<blockquote><p>Señor José Antonio Gali Fayad: le heredaron un estado lleno de problemáticas; de usted dependerá contribuir a que éstas permanezcan y/o se magnifiquen; o como esperamos todos, que realmente demuestre a través de acciones contundentes que posee otra forma distinta de hacer política”, dice el documento entregado.</p></blockquote>
<p>Según información de Proceso, Carolina González, representante de la agrupación, dijo que el Comité tiene registrado que <strong>366 personas sufrieron de encarcelamiento, procesamiento </strong>o persecución política <strong>durante el gobierno de Rafael Moreno Valle.</strong></p>
<div class="clear" style="height:40px;"></div>
<p style="text-align: right;">POB/IIAL<div class="clear" style="height:40px;"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-3 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F05%2Fentregan-firmas-para-pedir-libertad-de-presos-politicos-en-puebla%2F&t=Entregan+firmas+para+pedir+libertad+de+presos+pol%C3%ADticos+en+Puebla" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Entregan+firmas+para+pedir+libertad+de+presos+pol%C3%ADticos+en+Puebla&url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F05%2Fentregan-firmas-para-pedir-libertad-de-presos-politicos-en-puebla%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li></ul></div>                  <div class="post-tags">
            <span class="pt-title">Etiquetas: </span> <a href="http://www.poblanerias.com/tag/comite-para-la-libertad-de-los-presos-politicos-y-contra-la-represion-social/" rel="tag">COMITÉ PARA LA LIBERTAD DE LOS PRESOS POLÍTICOS Y CONTRA LA REPRESIÓN SOCIAL</a><a href="http://www.poblanerias.com/tag/liberacion-de-presos-politicos/" rel="tag">LIBERACIÓN DE PRESOS POLÍTICOS</a><a href="http://www.poblanerias.com/tag/presos-politicos-en-puebla/" rel="tag">PRESOS POLÍTICOS EN PUEBLA</a><a href="http://www.poblanerias.com/tag/puebla/" rel="tag">PUEBLA</a>        </div> <!-- post tags -->
        
</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.poblanerias.com/2017/05/este-miercoles-se-esperan-lluvias-fuertes-en-puebla/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/09/clima-lluvias-251394-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/09/clima-lluvias-251394-180x120.jpg" alt="Entregan firmas para pedir libertad de presos políticos en Puebla"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.poblanerias.com/2017/05/este-miercoles-se-esperan-lluvias-fuertes-en-puebla/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a>
                            <h3><a href="http://www.poblanerias.com/2017/05/este-miercoles-se-esperan-lluvias-fuertes-en-puebla/">Este miércoles se esperan lluvias fuertes en Puebla</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://www.poblanerias.com/2017/05/gobernanza-de-internet-a-nivel-local/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/04/opinión-barra-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/04/opinión-barra-180x100.jpg" alt="Entregan firmas para pedir libertad de presos políticos en Puebla"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.poblanerias.com/2017/05/gobernanza-de-internet-a-nivel-local/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Siguiente</a>
                            <h3><a href="http://www.poblanerias.com/2017/05/gobernanza-de-internet-a-nivel-local/">Gobernanza de Internet a nivel local</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Artículos Relativos</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.poblanerias.com/2017/05/este-miercoles-se-esperan-lluvias-fuertes-en-puebla/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/09/clima-lluvias-251394-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/09/clima-lluvias-251394-610x380.jpg" alt="Este miércoles se esperan lluvias fuertes en Puebla"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/05/este-miercoles-se-esperan-lluvias-fuertes-en-puebla/">Este miércoles se esperan lluvias fuertes en Puebla</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-24T08:37:03+00:00">Mayo 24, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/05/lobos-buap-celebra-con-caravana-el-ascenso-a-la-liga-mx/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/LOBOS-FESTEJO-FOTOS_0156-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/LOBOS-FESTEJO-FOTOS_0156-610x380.jpg" alt="Lobos BUAP celebra con caravana el ascenso a la Liga MX"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/05/lobos-buap-celebra-con-caravana-el-ascenso-a-la-liga-mx/">Lobos BUAP celebra con caravana el ascenso a la Liga MX</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-23T17:00:33+00:00">Mayo 23, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/05/podcast-resumen-de-noticias-23-de-mayo-2/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/06/PODCAST_VIOLETA-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/06/PODCAST_VIOLETA-610x380.jpg" alt="Podcast, resumen de noticias: 23 de mayo"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/05/podcast-resumen-de-noticias-23-de-mayo-2/">Podcast, resumen de noticias: 23 de mayo</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-23T16:19:41+00:00">Mayo 23, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/05/udlap-impulsa-a-las-poblanas-emprendedoras/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/Red-iCluster-Puebla-UDLAP-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/Red-iCluster-Puebla-UDLAP-610x380.jpg" alt="UDLAP impulsa a las poblanas emprendedoras"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/05/udlap-impulsa-a-las-poblanas-emprendedoras/">UDLAP impulsa a las poblanas emprendedoras</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-23T14:42:23+00:00">Mayo 23, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/05/ana-tere-no-se-afiliara-a-ningun-partido-preve-participar-otra-vez-en-el-2018/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/ana-teresa-aranda-284916-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/ana-teresa-aranda-284916-610x380.jpg" alt="Ana Tere no se afiliará a ningún partido; prevé participar otra vez en el 2018"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/05/ana-tere-no-se-afiliara-a-ningun-partido-preve-participar-otra-vez-en-el-2018/">Ana Tere no se afiliará a ningún partido; prevé participar otra vez en el 2018</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-23T13:55:15+00:00">Mayo 23, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/05/ayuntamiento-de-texmelucan-operara-los-fines-de-semana/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/tramites-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/tramites-610x380.jpg" alt="Ayuntamiento de Texmelucan operará los fines de semana"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/05/ayuntamiento-de-texmelucan-operara-los-fines-de-semana/">Ayuntamiento de Texmelucan operará los fines de semana</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-23T12:13:23+00:00">Mayo 23, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/05/cdmx-hidalgo-y-estado-de-mexico-tambien-contaminan-el-atoyac/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/04/contaminacion-rio-atoyac-276514-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/04/contaminacion-rio-atoyac-276514-610x380.jpg" alt="CDMX, Hidalgo y Estado de México también contaminan el Atoyac"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/05/cdmx-hidalgo-y-estado-de-mexico-tambien-contaminan-el-atoyac/">CDMX, Hidalgo y Estado de México también contaminan el Atoyac</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-23T11:43:22+00:00">Mayo 23, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/05/buap-impartira-tres-nuevos-posgrados/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/consejo-universitario-BUAP-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/consejo-universitario-BUAP-610x380.jpg" alt="BUAP impartirá tres nuevos posgrados"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/05/buap-impartira-tres-nuevos-posgrados/">BUAP impartirá tres nuevos posgrados</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-23T11:12:14+00:00">Mayo 23, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/05/clausura-profepa-presa-de-lodos-en-tepexi-de-rodriguez/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/clausura-presa-de-lodos-6-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/clausura-presa-de-lodos-6-610x380.jpg" alt="Clausura Profepa presa de lodos en Tepexi de Rodríguez"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/05/clausura-profepa-presa-de-lodos-en-tepexi-de-rodriguez/">Clausura Profepa presa de lodos en Tepexi de Rodríguez</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-23T10:37:20+00:00">Mayo 23, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/05/pobladores-incendian-patrulla-y-automovil-en-san-lucas-el-grande/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/quema-de-patrulla-y-coche-285032-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/quema-de-patrulla-y-coche-285032-610x380.jpg" alt="Pobladores incendian patrulla y automóvil en San Lucas El Grande"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/05/pobladores-incendian-patrulla-y-automovil-en-san-lucas-el-grande/">Pobladores incendian patrulla y automóvil en San Lucas El Grande</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-23T08:38:12+00:00">Mayo 23, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/05/podcast-resumen-de-noticias-22-de-mayo/"><img src="http://www.poblanerias.com/wp-content/archivos/2016/06/PODCAST_AMARILLO-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/06/PODCAST_AMARILLO-610x380.jpg" alt="Podcast, resumen de noticias: 22 de mayo"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/05/podcast-resumen-de-noticias-22-de-mayo/">Podcast, resumen de noticias: 22 de mayo</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-22T16:24:48+00:00">Mayo 22, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/05/pobladores-de-tlaloc-se-llevan-combustible-tras-fuga-en-toma-clandestina/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/toma_clandestina-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/toma_clandestina-610x380.jpg" alt="Pobladores de Tláloc se llevan combustible tras fuga en toma clandestina"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/05/pobladores-de-tlaloc-se-llevan-combustible-tras-fuga-en-toma-clandestina/">Pobladores de Tláloc se llevan combustible tras fuga en toma clandestina</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-22T13:08:13+00:00">Mayo 22, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/05/en-primer-trimestre-poblanos-enviaron-99-6-mdd-en-remesas/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/el-peso-pierde-terreno-frente-al-dolar-105727-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/el-peso-pierde-terreno-frente-al-dolar-105727-610x380.jpg" alt="En primer trimestre, poblanos enviaron 99.6 mdd en remesas"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/05/en-primer-trimestre-poblanos-enviaron-99-6-mdd-en-remesas/">En primer trimestre, poblanos enviaron 99.6 mdd en remesas</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-22T11:21:02+00:00">Mayo 22, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/05/huachicol-subio-de-7-a-11-pesos-el-litro-sgg/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/04/detencion-huachicoleros-278395-1-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/04/detencion-huachicoleros-278395-1-610x380.jpg" alt=""Huachicol" subió de 7 a 11 pesos el litro: SGG"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/05/huachicol-subio-de-7-a-11-pesos-el-litro-sgg/">&#8220;Huachicol&#8221; subió de 7 a 11 pesos el litro: SGG</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-22T10:07:06+00:00">Mayo 22, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/05/taxistas-poblanos-crean-app-red-tu-auto-en-ruta/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/transporte-publico-231548-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/transporte-publico-231548-610x380.jpg" alt="Taxistas poblanos crean app “Red tu Auto en Ruta”"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/05/taxistas-poblanos-crean-app-red-tu-auto-en-ruta/">Taxistas poblanos crean app “Red tu Auto en Ruta”</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-22T09:28:30+00:00">Mayo 22, 2017</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget mom_custom_text">		   	    <div class="custom_textwidget">
				<a href="http://www.poblanerias.com/wp-content/archivos/2012/08/logo-boletin-widget-1.png"><img class="wp-image-280919 size-full alignnone" src="http://www.poblanerias.com/wp-content/archivos/2012/08/logo-boletin-widget-1.png" alt="" width="333" height="100" /></a>
<center>
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
<form action="//poblanerias.us14.list-manage.com/subscribe/post?u=fb3816541897ffdff398b8036&amp;id=3e496f67f7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Suscríbete a nuestro boletín</label>
	<input type="email" value="Correo electrónico" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>

    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fb3816541897ffdff398b8036_3e496f67f7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="suscribir" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<center>
<h6 style="text-align: center;"><!--End mc_embed_signup-->
Consulta nuestro <strong><a href="http://www.poblanerias.com/aviso-de-privacidad/" target="_blank" rel="noopener noreferrer">aviso de privacidad</a></strong></h6>			  </div>

			
</div><div class="widget puebla-en-100-category"><div class="widget-head"><h3 class="widget-title"><span><span class="pueblaen100-cat-class-">Lo último</span></span></h3></div>                <div class="post-282863 post type-post status-publish format-standard has-post-thumbnail category-columnas category-opinion tag-columna tag-foro-para-la-gobernanza-de-internet tag-gobernanza-de-internet tag-igf tag-opinion tag-red tag-tecnologia">
                                            <span class="meta_date"><strong>9:35 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/05/gobernanza-de-internet-a-nivel-local/" rel="bookmark" title="Permanent Link to Gobernanza de Internet a nivel local">Gobernanza de Internet a nivel local</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-282860 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-comite-para-la-libertad-de-los-presos-politicos-y-contra-la-represion-social tag-liberacion-de-presos-politicos tag-presos-politicos-en-puebla tag-puebla">
                                            <span class="meta_date"><strong>9:14 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/05/entregan-firmas-para-pedir-libertad-de-presos-politicos-en-puebla/" rel="bookmark" title="Permanent Link to Entregan firmas para pedir libertad de presos políticos en Puebla">Entregan firmas para pedir libertad de presos políticos en Puebla</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-282856 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-clima-en-puebla tag-clima-lluvias tag-lluvias-en-puebla tag-pronostico-del-clima">
                                            <span class="meta_date"><strong>8:37 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/05/este-miercoles-se-esperan-lluvias-fuertes-en-puebla/" rel="bookmark" title="Permanent Link to Este miércoles se esperan lluvias fuertes en Puebla">Este miércoles se esperan lluvias fuertes en Puebla</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-282809 post type-post status-publish format-standard has-post-thumbnail category-reporte-especial tag-coremun tag-ivan-galindo tag-maltrato-a-perros tag-maltrato-animal tag-perro tag-puebla tag-raza-de-perro tag-uso-de-bozal">
                                            <span class="meta_date"><strong>5:00 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/05/puebla-es-el-primer-municipio-en-castigar-la-zoofilia/" rel="bookmark" title="Permanent Link to Puebla es el primer municipio en castigar la zoofilia">Puebla es el primer municipio en castigar la zoofilia</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-282852 post type-post status-publish format-standard has-post-thumbnail category-columnas category-el-coloquio-de-los-perros category-opinion tag-alfonso-esparza-ortiz tag-axel-birebaum tag-edificio-carolino tag-lobos-buap tag-rafael-cnedo-carreon tag-rafael-puente-del-rio">
                                            <span class="meta_date"><strong>22:30 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/05/lobos-buap-y-la-identidad-universitaria/" rel="bookmark" title="Permanent Link to Lobos BUAP y la identidad universitaria">Lobos BUAP y la identidad universitaria</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-282835 post type-post status-publish format-standard has-post-thumbnail category-deportes category-puebla-en-100 tag-ascenso tag-edificio-carolino tag-futbol tag-liga-mx tag-lobos tag-lobos-buap tag-lobos-campeon tag-plaza-de-la-democracia tag-puebla">
                                            <span class="meta_date"><strong>17:00 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/05/lobos-buap-celebra-con-caravana-el-ascenso-a-la-liga-mx/" rel="bookmark" title="Permanent Link to Lobos BUAP celebra con caravana el ascenso a la Liga MX">Lobos BUAP celebra con caravana el ascenso a la Liga MX</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-282825 post type-post status-publish format-audio has-post-thumbnail category-puebla-en-100 tag-noticias tag-noticias-de-mexico tag-noticias-de-puebla tag-podcast tag-resumen-de-noticias post_format-post-format-audio">
                                            <span class="meta_date"><strong>16:19 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/05/podcast-resumen-de-noticias-23-de-mayo-2/" rel="bookmark" title="Permanent Link to Podcast, resumen de noticias: 23 de mayo">Podcast, resumen de noticias: 23 de mayo</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-282815 post type-post status-publish format-standard has-post-thumbnail category-cienciatecnologia tag-android tag-apple tag-celulares tag-iphone tag-lg tag-motorola tag-nokia tag-samsung tag-smartphone">
                                            <span class="meta_date"><strong>15:54 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/05/usuarios-de-iphone-son-los-mas-fieles-del-mercado/" rel="bookmark" title="Permanent Link to Usuarios de iPhone son los más fieles del mercado">Usuarios de iPhone son los más fieles del mercado</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-282814 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-cenart tag-coleccion-instrumentos-musicales-del-cenidim tag-cultura-2 tag-historia-musical-de-mexico">
                                            <span class="meta_date"><strong>15:30 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/05/historia-musical-de-mexico-llega-al-cenart/" rel="bookmark" title="Permanent Link to Historia musical de México llega al Cenart">Historia musical de México llega al Cenart</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-282811 post type-post status-publish format-standard has-post-thumbnail category-cienciatecnologia tag-buap tag-ciencia tag-conacyt tag-electronica tag-fisica tag-fotonica tag-manipulacion-de-luz tag-procesadores tag-publicidad-2 tag-puebla tag-silicio-poroso">
                                            <span class="meta_date"><strong>15:10 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/05/investigadores-de-la-buap-buscan-transferir-informacion-por-luz/" rel="bookmark" title="Permanent Link to Investigadores de la BUAP buscan transferir información por luz">Investigadores de la BUAP buscan transferir información por luz</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                </div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.poblanerias.com/tag/cosas-que-no-debes-decir/" target="_blank"><img class="alignnone size-full wp-image-239206" src="http://www.poblanerias.com/wp-content/archivos/2016/01/NO-DEBES-DECIR.png" alt="NO-DEBES-DECIR" width="283" height="100" /></a></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Publicidad</span></h3></div>			<div class="textwidget"><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Poblanerias sidebar general -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5527024863832863"
     data-ad-slot="9381273276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.wikipuebla.poblanerias.com/" target="_blank"><img class="size-full wp-image-217122 aligncenter" src="http://www.poblanerias.com/wp-content/archivos/2015/06/WIKI-FOOTER.png" alt="WIKI FOOTER" width="215" height="55" /></a>

<!-- start feedwind code --><script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.wikipuebla.poblanerias.com/feed/",rssmikle_frame_width: "283",rssmikle_frame_height: "500",frame_height_by_article: "5",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "14",rssmikle_border: "off",responsive: "on",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "on",autoscroll: "on",scrolldirection: "down",scrollstep: "3",mcspeed: "20",sort: "Rnd",rssmikle_title: "off",rssmikle_title_sentence: "",rssmikle_title_link: "",rssmikle_title_bgcolor: "#0066FF",rssmikle_title_color: "#FFFFFF",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "80",rssmikle_item_title_color: "#218678",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "150",rssmikle_item_description_color: "#666666",rssmikle_item_date: "off",rssmikle_timezone: "Etc/GMT",datetime_format: "%b %e, %Y %l:%M %p",item_description_style: "text+tn",item_thumbnail: "crop",item_thumbnail_selection: "auto",article_num: "300",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; "><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code --><!--  end  feedwind code --></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Publicidad</span></h3></div>			<div class="textwidget"><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Poblanerias sidebar general -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5527024863832863"
     data-ad-slot="9381273276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>
		</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Destacamos</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">
                        
		

							 <li><a href="http://www.poblanerias.com/2017/05/puebla-es-el-primer-municipio-en-castigar-la-zoofilia/" class="simptip-position-top simptip-movable" data-tooltip="Puebla es el primer municipio en castigar la zoofilia"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/circuito-nacional-canofilo-280632-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/circuito-nacional-canofilo-280632-180x120.jpg" alt="Puebla es el primer municipio en castigar la zoofilia" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/05/piden-que-moreno-valle-transparente-recursos-por-promocion-del-libro/" class="simptip-position-top simptip-movable" data-tooltip="Piden que Moreno Valle transparente recursos por promoción del libro"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/libro_rmv-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/libro_rmv-180x120.jpg" alt="Piden que Moreno Valle transparente recursos por promoción del libro" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/05/crece-28-cantidad-de-poblanas-que-abortan-en-cdmx/" class="simptip-position-top simptip-movable" data-tooltip="Crece 28% cantidad de poblanas que abortan en CDMX"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/embarazo-no-deseado-251783-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/embarazo-no-deseado-251783-180x120.jpg" alt="Crece 28% cantidad de poblanas que abortan en CDMX" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/05/leyendas-de-puebla-la-calle-de-la-calavera/" class="simptip-position-top simptip-movable" data-tooltip="Leyendas de Puebla: la calle de la calavera"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/calle_calavera-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/calle_calavera-180x120.jpg" alt="Leyendas de Puebla: la calle de la calavera" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/05/iglesia-de-san-francisco-acatepec-una-joya-barroca/" class="simptip-position-top simptip-movable" data-tooltip="Iglesia de San Francisco Acatepec: una joya barroca"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/templo-san-francisco-acatepec-54946-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/templo-san-francisco-acatepec-54946-180x120.jpg" alt="Iglesia de San Francisco Acatepec: una joya barroca" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/05/cientificos-de-la-buap-estudian-enfermedades-neuronales-a-traves-de-la-rata-taiep/" class="simptip-position-top simptip-movable" data-tooltip="BUAP estudia enfermedades neuronales a través de la rata TAIEP"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/A-Inst-Fisiología-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/A-Inst-Fisiología-180x120.jpg" alt="BUAP estudia enfermedades neuronales a través de la rata TAIEP" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/05/aumenta-150-el-robo-de-vehiculos-en-puebla/" class="simptip-position-top simptip-movable" data-tooltip="Aumenta 150% el robo de vehículos en Puebla"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/robo-autos-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/robo-autos-180x120.jpg" alt="Aumenta 150% el robo de vehículos en Puebla" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/05/riesgos-hidrometerologicos-que-hace-mexico-para-prevenirlos/" class="simptip-position-top simptip-movable" data-tooltip="Riesgos hidrometerológicos ¿qué hace México para prevenirlos?"><img src="http://www.poblanerias.com/wp-content/archivos/2016/08/HUAUCHINANGO-2_0489-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/08/HUAUCHINANGO-2_0489-180x120.jpg" alt="Riesgos hidrometerológicos ¿qué hace México para prevenirlos?" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/05/que-danos-provoca-el-huachicol-a-tu-auto/" class="simptip-position-top simptip-movable" data-tooltip="¿Qué daños provoca el huachicol a tu auto?"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/trafico-atlixcayotl-281122-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/trafico-atlixcayotl-281122-180x120.jpg" alt="¿Qué daños provoca el huachicol a tu auto?" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/05/impunidad-y-corrupcion-van-de-la-mano-con-el-huachicol-fernandez-font/" class="simptip-position-top simptip-movable" data-tooltip="Impunidad y corrupción van de la mano con el huachicol: Fernández Font"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/QUECHOLAC_398_1-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/QUECHOLAC_398_1-180x120.jpg" alt="Impunidad y corrupción van de la mano con el huachicol: Fernández Font" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/05/homicidios-en-puebla-incrementaron-mas-del-40-este-2017/" class="simptip-position-top simptip-movable" data-tooltip="Homicidios en Puebla incrementaron 43% este 2017"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/homicidio-san-ramon-247996-1-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/homicidio-san-ramon-247996-1-180x120.jpg" alt="Homicidios en Puebla incrementaron 43% este 2017" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/05/huaxmole-un-platillo-hecho-a-base-de-huajes-2/" class="simptip-position-top simptip-movable" data-tooltip="Huaxmole, un platillo hecho a base de huajes"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/primera-feria-del-huaxmole-151343-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/primera-feria-del-huaxmole-151343-180x120.jpg" alt="Huaxmole, un platillo hecho a base de huajes" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/05/leyendas-de-puebla-la-calle-de-las-bellas/" class="simptip-position-top simptip-movable" data-tooltip="Leyendas de Puebla: la calle de las bellas"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/calle-de-las-bellas-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/calle-de-las-bellas-180x120.jpg" alt="Leyendas de Puebla: la calle de las bellas" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/05/el-talento-de-los-artistas-se-ve-opacado-por-el-ego-roy-martinez/" class="simptip-position-top simptip-movable" data-tooltip="El talento de los artistas se ve opacado por el ego: Roy Martínez"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/roy-PORTADA-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/roy-PORTADA-180x120.jpg" alt="El talento de los artistas se ve opacado por el ego: Roy Martínez" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/05/crean-en-puebla-bebida-probiotica-hecha-de-aguamiel/" class="simptip-position-top simptip-movable" data-tooltip="Crean en Puebla bebida probiótica hecha de aguamiel"><img src="http://www.poblanerias.com/wp-content/archivos/2017/05/feria-del-pulque-en-ozolco-167099-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/05/feria-del-pulque-en-ozolco-167099-180x120.jpg" alt="Crean en Puebla bebida probiótica hecha de aguamiel" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Recomendamos</span></h3></div>			<div class="textwidget"><a href="http://www.poblanerias.com/tag/musicos-poblanos/" target="_blank"><img class="alignnone size-full wp-image-246470" src="http://www.poblanerias.com/wp-content/archivos/2016/03/musicos-poblanos.jpg" alt="Músicos Poblanos" width="285" height="285" /></a></div>
		</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>La Familia</span></h3></div>			<div class="textwidget"><p><a href="http://poblanerias.com/" target="_blank"><img class="aligncenter wp-image-168471" src="http://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" alt="poblanerias" width="200" height="50" /></a></p>
<p><a href="http://www.wikipuebla.poblanerias.com//" target="_blank"><img class="aligncenter wp-image-168472" src="http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png" alt="wikpuebla" width="199" height="50" /></a></p>
</div>
		</div>			</div>
			<div class="one_fourth">
		<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Poblaneros&#8230;</span></h3></div>		   	    <div class="custom_textwidget">
				A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title="CC" href="http://creativecommons.org/licenses/by-nc/4.0/" target="_blank"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Notimex</strong> o Agencia <strong>Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong></span>
<span style="color: #3e454c;"><img class="aligncenter wp-image-175815 size-full" src="http://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg" alt="CC" width="88" height="31" />			  </div>

			
</div>			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
		<div class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/awebito" target="_blank" rel="attachment wp-att-242031"><img class="alignnone size-full wp-image-242031" src="http://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png" alt="awebito-footer" width="250" height="292" /></a></div>
		</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><strong>Poblanerías en línea</strong>. Informamos para los poblanos de todo el mundo. <strong>El primer portal 2.0 en la entidad</strong>.  2016 ©</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="http://twitter.com/poblanerias"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="http://facebook.com/poblanerias"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://youtube.com/poblaneriastv"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="http://instagram.com/poblanerias"><i class="fa-icon-instagram"></i></a></li>
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="http://www.poblanerias.com/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	<li><a target="_blank" class="vector_icon" rel="momizat-icon-soundcloud" href="https://soundcloud.com/poblaneriasfm"><i class="momizat-icon-soundcloud"></i></a></li>    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F05%2Fentregan-firmas-para-pedir-libertad-de-presos-politicos-en-puebla%2F&t=Entregan+firmas+para+pedir+libertad+de+presos+pol%C3%ADticos+en+Puebla" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Entregan+firmas+para+pedir+libertad+de+presos+pol%C3%ADticos+en+Puebla&url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F05%2Fentregan-firmas-para-pedir-libertad-de-presos-politicos-en-puebla%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F05%2Fentregan-firmas-para-pedir-libertad-de-presos-politicos-en-puebla%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php","nonce":"58a76cb915","success":"abre tu correo para completar la suscripci\u00f3n","error":"Ya est\u00e1 suscrito","error2":"Correo electr\u00f3nico no v\u00e1lido","werror":"Introduce el nombre de una ciudad v\u00e1lida.","nomore":"No m\u00e1s publicaciones","homeUrl":"http:\/\/www.poblanerias.com","viewAll":"Ver Todo","noResults":"Disculpa, no hay m\u00e1s publicaciones con tu criterio","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>