<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Don Anahí, realizadora visual poblana | Poblanerías en línea</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php">
<meta property="og:image" content="http://www.poblanerias.com/wp-content/archivos/2017/08/PORTADA_Anahí_realizadora_0037-300x169.jpg"/>
<meta property="og:title" content="Videoarte feminista: la sexualidad de la mujer no es indigna"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Anahí conocida bajo el nombre de “Don Anahí”, es una realizadora audiovisual poblana, que en sus trabajos aborda temas de género y sexualidad. Sus trabajos han sido catalogados por especialistas en el"/>
<meta property="og:url" content="http://www.poblanerias.com/2017/08/videoarte-feminista-la-sexualidad-de-la-mujer-no-es-indigna/"/>
<meta property="og:site_name" content="Poblanerías en línea"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/faviconOFICIAL.png" />
<link rel="apple-touch-icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/Apple-Touch-icon.png" />

<link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.3.12.4 by Michael Torbert of Semper Fi Web Design[451,541] -->
<link rel="author" href="https://plus.google.com/u/0/b/101205200122447561730/101205200122447561730/posts" />
<meta name="description"  content="Don Anahí es una realizadora audiovisual poblana que en sus trabajos aborda temas de género y sexualidad." />

<meta name="keywords"  content="artistas poblanos,pueblarte,realizadora audiovisual poblana,don anahÍ,videoarte,videoarte en puebla,video experimental,video,reporte especial,cultura" />

<link rel="canonical" href="http://www.poblanerias.com/2017/08/videoarte-feminista-la-sexualidad-de-la-mujer-no-es-indigna/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-7761122-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed" href="http://www.poblanerias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; RSS de los comentarios" href="http://www.poblanerias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Videoarte feminista: la sexualidad de la mujer no es indigna RSS de los comentarios" href="http://www.poblanerias.com/2017/08/videoarte-feminista-la-sexualidad-de-la-mujer-no-es-indigna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.poblanerias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='coloquio-Style-css'  href='http://www.poblanerias.com/wp-content/plugins/coloquiowidget/coloquio-style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pueblaen100-Style-css'  href='http://www.poblanerias.com/wp-content/plugins/pueblaen100widget/pueblaen100-style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='owl.carousel.css-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.carousel.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='owl.theme.css-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.theme.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='sc.vc.addon.style-css'  href='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/style.min.css?ver=1.0.4' type='text/css' media='' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.poblanerias.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.poblanerias.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/main.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/css/media.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.poblanerias.com/wp-content/themes/goodnews5/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.poblanerias.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.poblanerias.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.poblanerias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.poblanerias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.poblanerias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='INALI traduce al náhuatl la Constitución Política de Puebla' href='http://www.poblanerias.com/2017/08/inali-traduce-constitucion-politica-de-puebla-al-nahuatl/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.poblanerias.com/?p=288899' />
<link rel="alternate" type="application/json+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F08%2Fvideoarte-feminista-la-sexualidad-de-la-mujer-no-es-indigna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F08%2Fvideoarte-feminista-la-sexualidad-de-la-mujer-no-es-indigna%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.poblanerias.com/2017/08/videoarte-feminista-la-sexualidad-de-la-mujer-no-es-indigna/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Videoarte feminista: la sexualidad de la mujer no es indigna" /><meta property="og:description" 	content="Don Anahí es una realizadora audiovisual poblana que en sus trabajos aborda temas de género y sexualidad." /><meta property="og:image" 		content="http://www.poblanerias.com/wp-content/archivos/2017/08/PORTADA_Anahí_realizadora_0037-1000x563.jpg" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.poblanerias.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1503657395"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 120px;
height: 120px;
}
.news-box .nb-item-meta a:hover {
    color: #0e62a8 !important;
}
::selection {
background:#f4e471;
}
::-moz-selection {
background:#f4e471;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #0e62a8;
}
#footer ::-webkit-input-placeholder {
color:#353535;  
}

#footer  :-moz-placeholder { /* Firefox 18- */
color:#353535;  
}

#footer ::-moz-placeholder {  /* Firefox 19+ */
color:#353535;  
}

#footer :-ms-input-placeholder {  
color:#353535;  
}
/* Category background */
                                            </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-288899 single-format-video right-sidebar singular navigation_highlight_ancestor time_in_twelve_format open_images_in_lightbox wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">Estás utilizando un navegador <strong>anticuado</strong>. Por favor <a href="http://browsehappy.com/">actualiza tu navegador</a> para mejorar tu experiencia.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-pages" class="top-nav mom_visibility_desktop"><li id="menu-item-222406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li id="menu-item-222405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-222408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li id="menu-item-222407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li id="menu-item-254798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-222404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-pages-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
                                    <div class="search-form">
                            <form method="get" action="http://www.poblanerias.com">
                                <input type="text" name="s" placeholder="Buscar ...">
                                <button class="button"><i class="fa-icon-search"></i></button>
                            </form>
                        </div>
        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://www.poblanerias.com">
		                                                    <img src="http://www.poblanerias.com/wp-content/archivos/2017/01/poblanerias11-normal.png" alt="Poblanerías en línea" width="333" height="101" />
                                                                    <img class="mom_retina_logo" src="http://www.poblanerias.com/wp-content/archivos/2017/01/poblanerias11-retina.png" width="333" height="101" alt="Poblanerías en línea" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="241651" style=" ">
					<a href="http://www.buap.mx" target="_blank"><img src="http://www.poblanerias.com/wp-content/archivos/2016/02/buap728x90.jpg" alt="BUAP 2" width="500" height="80"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu1" class="main-menu mom_visibility_desktop"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-140783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/reporte-especial/">Reporte especial</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a>
<ul class="sub-menu ">
	<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li>
	<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li>
	<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li>
	<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li>
	<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li>
	<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a>
<ul class="sub-menu ">
	<li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li>
	<li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a>
<ul class="sub-menu ">
	<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li>
	<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li>
	<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menú</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu1-1" class="device-menu mom_visibility_device"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-140783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/reporte-especial/">Reporte especial</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a>
<ul class="sub-menu ">
	<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li>
	<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li>
	<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li>
	<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li>
	<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li>
	<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a>
<ul class="sub-menu ">
	<li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li>
	<li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a>
<ul class="sub-menu ">
	<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li>
	<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li>
	<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/" class="home"><span itemprop="title">Inicio</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/seccion/cultura/" title="Cultura"><span itemprop="title">Cultura</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Videoarte feminista: la sexualidad de la mujer no es indigna</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-288899 post type-post status-publish format-video has-post-thumbnail category-cultura category-reporte-especial tag-artistas-poblanos tag-don-anahi tag-pueblarte tag-realizadora-audiovisual-poblana tag-reporte-especial-2 tag-video tag-video-experimental tag-videoarte tag-videoarte-en-puebla post_format-post-format-video"itemscope itemtype="http://schema.org/Article">

                                                                                                               <div class="video_frame">
                                        <iframe src="http://player.vimeo.com/video/231022804?title=0&amp;byline=0&amp;portrait=0&amp;color=ffffff" width="610" height="381" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
                                    </div><!--End Vido_frame-->
                                    <h1 class="post-tile entry-title" itemprop="headline">Videoarte feminista: la sexualidad de la mujer no es indigna</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Publicado por: <span class="fn"><a href="http://www.poblanerias.com/author/itaaguilaluis/">Itandehui Águila Luis</a></span></span><span>on: <time datetime="2017-08-25T05:00:09+00:00" itemprop="datePublished" class="updated">Agosto 25, 2017</time></span><span>En: <a href="http://www.poblanerias.com/seccion/cultura/" title="Ver todas las publicaciones en Cultura">Cultura</a>, <a href="http://www.poblanerias.com/seccion/reporte-especial/" title="Ver todas las publicaciones en Reporte especial">Reporte especial</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3ea81beb3b2b8b6a5a3b2f7b1b2babeb9bea4a3b6edf7bbb6f7a4b2afa2b6bbbeb3b6b3f7b3b2f7bbb6f7baa2bdb2a5f7b9b8f7b2a4f7beb9b3beb0b9b6f1b5b8b3aeea81beb3b2b8b6a5a3b2f7b1b2babeb9bea4a3b6edf7bbb6f7a4b2afa2b6bbbeb3b6b3f7b3b2f7bbb6f7baa2bdb2a5f7b9b8f7b2a4f7beb9b3beb0b9b6f7bfa3a3a7edf8f8a0a0a0f9a7b8b5bbb6b9b2a5beb6a4f9b4b8baf8e5e7e6e0f8e7eff8a1beb3b2b8b6a5a3b2fab1b2babeb9bea4a3b6fabbb6faa4b2afa2b6bbbeb3b6b3fab3b2fabbb6fabaa2bdb2a5fab9b8fab2a4fabeb9b3beb0b9b6f8" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Correo Electrónico</a></div></div><div class="entry-content">
            <p>Anahí conocida bajo el nombre <strong>de “Don Anahí”,</strong> es una <strong>realizadora audiovisual poblana</strong>, que en sus trabajos aborda <strong>temas de género y sexualidad.</strong></p>
<p><strong>Sus trabajos han sido catalogados</strong> por especialistas en el tema como videoarte, cine experimental, cine científico, video de guerrilla e inclusive como porno o postporno.</p>
<p>Es egresada de la Licenciatura en Comunicación y <strong>hace 4 años</strong> tuvo sus <strong>primeros acercamientos con la cámara</strong> y los programas de edición, gracias a un cuento que inscribió a un festival de cine, en el que si ganaba le ayudarían a producir un cortometraje.</p>
<p><strong>Sus trabajos</strong> han sido aplaudidos e incluso premiados por diferentes festivales de cine y también <strong>han generado polémica</strong> entre los espectadoras. La obra habla sobre <strong>cómo colocar una copa menstrual</strong> y remarcar las <strong>diferencias entre lubricación y eyaculación femenina</strong>; así como las diferencias entre explotación sexual, trabajo sexual y trata.</p>
<p><strong>Poblanerías en línea platicó con la artista</strong> acerca de su trabajo, los retos a los que se ha enfrentado y la respuesta del público.</p>
<p><span style="color: #5791c2;"><strong>Itandehui Águila (IA): ¿Cuáles han sido tus trabajos y de qué hablan?</strong></span></p>
<p><img class="alignright wp-image-288920" src="http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0037.jpg" alt="" width="350" height="233" srcset="http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0037.jpg 1500w, http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0037-150x100.jpg 150w, http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0037-300x200.jpg 300w, http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0037-768x512.jpg 768w, http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0037-1000x666.jpg 1000w, http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0037-90x60.jpg 90w, http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0037-180x120.jpg 180w, http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0037-95x64.jpg 95w" sizes="(max-width: 350px) 100vw, 350px" /></p>
<p><strong><span style="color: #999999;"><span style="color: #008b6c;">Don Anahí (DA):</span> </span></strong>“Tengo un <strong>video</strong> que se llama<strong> ‘Adiós a la licuadora’, </strong>lo <strong>eligió</strong> un <strong>Festival de Videoarte en España</strong> y quedó en segundo lugar, este video habla acerca de la trata de niñas en las regiones indígenas de Puebla, Oaxaca, Chiapas y Tlaxcala, a través de la historia de vida de una licuadora.</p>
<p><strong>Como son temas delicados</strong> no me interesa meterme en problemas, <strong>siempre lo hago con una metáfora o con una analogía</strong> y se ve la historia de vida de una licuadora, mientras se escucha la historia de vida de una chica que fue captada, es un video con material reciclado y grabaciones propias. Lo han definido como cine científico o porno.</p>
<p>Tengo <strong>otro video llamado ‘Correrse no es mearse’</strong> que habla acerca de reconocer la <strong>diferencia entre lubricación femenina y eyaculación femenina</strong>, que son dos secreciones distintas que salen por dos glándulas diferentes y tengo otro de cómo colocarse una copa menstrual y ejemplifico explícitamente con mi propio cuerpo el proceso.</p>
<p><strong>Siempre hablo</strong> de los mismos temas <strong>de reconocer las diferencias entre una cosa y otra</strong> porque a veces no se conocen de manera adecuada; por ejemplo, en el caso de las diferencias entre trata, explotación y trabajo sexual todo mundo lo cataloga de prostitución y dejan afuera un buen de circunstancias que ocurren alrededor de todo este fenómeno del mercado sexual. Ignorar esas circunstancias y no reconocerlas generan vulnerabilidad porque todo se vuelve clandestino”.</p>
<p><strong><span style="color: #5791c2;">IA: ¿Cuál es el objetivo de realizar este tipo de videos?</span></strong></p>
<p><span style="color: #008b6c;"><strong>DA:</strong> </span>A<strong> mí cuando me dicen que Puebla es muy tranquilo me da mucha risa</strong> porque pues ¿tranquilo, en qué sentido? Creo que falta darle<strong> mayor difusión a todo,</strong> los medios hablan frecuentemente que ya desapareció tal chica o que descubrieron tal lugar con prostitución, pero no dicen si esas mujeres eran trabajadoras, explotadas, tratadas o qué, no se reconocen esas diferencias y creo que ese es un punto importante.</p>
<p>Yo audiovisualmente intento explicar  y dar a conocer precisamente esas diferencias.<strong> Siempre que se habla de trabajo sexual o de prostitución hay cierto estigma,</strong> entonces yo quisiera que se dejará de estigmatizar y victimizar esto, porque es un trabajo como muchos y hay de diferentes clases.</p>
<p>Quiero es que se reconozcan las diferencias, <strong>son contadas las personas que hablan de esto,</strong> es un círculo muy cerrado, no se le da mucha difusión más que en los libros o artículos y el chiste es desmenuzar eso para que la gente pueda comprenderlo, incluso lo pueda entender una niña de 13 años”.</p>
<p><strong><span style="color: #5791c2;">IA: </span><span style="color: #5791c2;"><strong>¿Cuá</strong>l ha sido la respuesta del público al ver tus trabajos?</span></strong></p>
<p><strong><span style="color: #008b6c;">DA: </span>Tengo que agradecer mucho a las personas que me han seleccionado en festivales</strong> y muestras porque he visto interés en mi obra, siempre que hay proyecciones los lugares están llenos, a la gente le interesan los temas; como hablo de género y sexualidad a la gente se le despierta un morbo por querer conocer esas realidades y yo creo que es por porque <strong>Puebla es un lugar muy conservador.</strong></p>
<p><a href="http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0018.jpg"><img class="alignright wp-image-288919" src="http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0018.jpg" alt="" width="350" height="233" srcset="http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0018.jpg 1500w, http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0018-150x100.jpg 150w, http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0018-300x200.jpg 300w, http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0018-768x512.jpg 768w, http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0018-1000x666.jpg 1000w, http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0018-90x60.jpg 90w, http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0018-180x120.jpg 180w, http://www.poblanerias.com/wp-content/archivos/2017/08/Anahí_realizadora_0018-95x64.jpg 95w" sizes="(max-width: 350px) 100vw, 350px" /></a>He visto gente muy interesada, pero <strong>también hay mujeres que al ver el video de eyaculación femenina se espantan o les da asco.</strong> Me han platicado que por ejemplo en el Teatro de la Ciudad se salieron unas chicas al ver el video, pero no entiendo por qué pasa eso si es una función de tu cuerpo y más asco debería de darles otras cosas.</p>
<p><strong>Me sorprende por qué les indigna tanto a las mujeres</strong> y se sienten ofendidas, o se expresan despectivamente de las mujeres que trabajan en la calle. Pero a pesar de eso, yo digo que es bueno porque les llegó un mensaje, escucharon, vieron y tuvieron una reacción al respecto”.</p>
<p><strong><span style="color: #5791c2;">IA:</span> <span style="color: #5791c2;">Háblanos de los retos:</span></strong></p>
<p><span style="color: #008b6c;"><strong>DA:</strong> </span>Afortunadamente desde que me acerqué a esto del video <strong>la gente se ha acercado a mí a solicitar trabajos</strong>. No puedo decir que vivo con lujos, de hecho yo no tengo vacaciones, pero siempre estoy haciendo lo que amo.</p>
<p><strong>Sí me la he visto difícil</strong> en cuanto a que es cansado, pero cuando haces algo que te apasiona eso mismo te va alimentando y te hace crecer.</p>
<div class="clear" style="height:40px;"></div>
<p style="text-align: right;">POB/LFJ<div class="clear" style="height:40px;"></div>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-3 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F08%2Fvideoarte-feminista-la-sexualidad-de-la-mujer-no-es-indigna%2F&t=Videoarte+feminista%3A+la+sexualidad+de+la+mujer+no+es+indigna" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Videoarte+feminista%3A+la+sexualidad+de+la+mujer+no+es+indigna&url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F08%2Fvideoarte-feminista-la-sexualidad-de-la-mujer-no-es-indigna%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li></ul></div>                  <div class="post-tags">
            <span class="pt-title">Etiquetas: </span> <a href="http://www.poblanerias.com/tag/artistas-poblanos/" rel="tag">ARTISTAS POBLANOS</a><a href="http://www.poblanerias.com/tag/don-anahi/" rel="tag">DON ANAHÍ</a><a href="http://www.poblanerias.com/tag/pueblarte/" rel="tag">PUEBLARTE</a><a href="http://www.poblanerias.com/tag/realizadora-audiovisual-poblana/" rel="tag">REALIZADORA AUDIOVISUAL POBLANA</a><a href="http://www.poblanerias.com/tag/reporte-especial-2/" rel="tag">REPORTE ESPECIAL</a><a href="http://www.poblanerias.com/tag/video/" rel="tag">VIDEO</a><a href="http://www.poblanerias.com/tag/video-experimental/" rel="tag">VIDEO EXPERIMENTAL</a><a href="http://www.poblanerias.com/tag/videoarte/" rel="tag">VIDEOARTE</a><a href="http://www.poblanerias.com/tag/videoarte-en-puebla/" rel="tag">VIDEOARTE EN PUEBLA</a>        </div> <!-- post tags -->
        
</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.poblanerias.com/2017/08/inali-traduce-constitucion-politica-de-puebla-al-nahuatl/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/entrega-de-constitucion-297133-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/entrega-de-constitucion-297133-180x120.jpg" alt="Videoarte feminista: la sexualidad de la mujer no es indigna"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.poblanerias.com/2017/08/inali-traduce-constitucion-politica-de-puebla-al-nahuatl/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a>
                            <h3><a href="http://www.poblanerias.com/2017/08/inali-traduce-constitucion-politica-de-puebla-al-nahuatl/">INALI traduce al náhuatl la Constitución Política de Puebla</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">Sobre el autor</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img src="http://www.poblanerias.com/wp-content/archivos/2016/02/ita2-150x100.jpg" width="80" height="53" alt="Itandehui Águila Luis" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://www.poblanerias.com/author/itaaguilaluis/">Itandehui Águila Luis</a></span>  </span></h3>
        <p>
		Reportera y editora, egresada de la Universidad Madero. Amante de la comunicación, el cine, la cultura y las tradiciones de México.	</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="http://www.poblanerias.com/author/itaaguilaluis/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Artículos Relativos</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.poblanerias.com/2017/08/elenco-de-el-capitan-conoce-a-la-familia-camacho/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/EL-CAPITAN-EN-AFRICAM-2-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/EL-CAPITAN-EN-AFRICAM-2-610x380.jpg" alt="Elenco de El Capitán conoce a la familia Camacho"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/08/elenco-de-el-capitan-conoce-a-la-familia-camacho/">Elenco de El Capitán conoce a la familia Camacho</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-24T16:36:49+00:00">Agosto 24, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/08/convocan-en-puebla-al-4-concurso-de-fotografia-sobre-valores-y-cultura/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/camera-1836640_1920-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/camera-1836640_1920-610x380.jpg" alt="Convocan en Puebla al 4° Concurso de Fotografía sobre valores y cultura"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/08/convocan-en-puebla-al-4-concurso-de-fotografia-sobre-valores-y-cultura/">Convocan en Puebla al 4° Concurso de Fotografía sobre valores y cultura</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-24T11:05:35+00:00">Agosto 24, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/08/prostitucion-en-puebla-donde-el-sexo-se-vende-por-150-pesos/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/07/operativo-trata-de-personas-pgr-69304-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/07/operativo-trata-de-personas-pgr-69304-610x380.jpg" alt="Prostitución en Puebla, donde el sexo se vende por 150 pesos"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/08/prostitucion-en-puebla-donde-el-sexo-se-vende-por-150-pesos/">Prostitución en Puebla, donde el sexo se vende por 150 pesos</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-24T05:00:28+00:00">Agosto 24, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/08/puebla-capital-de-lectura-ofrece-talleres-sobre-cancion-poesia-y-literatura/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/congreso-nacional-bibliotecas-publicas-297002-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/congreso-nacional-bibliotecas-publicas-297002-610x380.jpg" alt="Puebla, Capital de Lectura ofrece talleres sobre canción, poesía y literatura"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/08/puebla-capital-de-lectura-ofrece-talleres-sobre-cancion-poesia-y-literatura/">Puebla, Capital de Lectura ofrece talleres sobre canción, poesía y literatura</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-23T15:56:46+00:00">Agosto 23, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/08/artista-convierte-pinatas-en-obras-de-arte/"><img src="http://www.poblanerias.com/wp-content/archivos/2015/12/PINATAS-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2015/12/PINATAS-610x380.jpg" alt="Artista convierte piñatas en obras de arte"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/08/artista-convierte-pinatas-en-obras-de-arte/">Artista convierte piñatas en obras de arte</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-23T15:22:30+00:00">Agosto 23, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/08/reportero-mexicano-gana-premio-peter-mackler/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/dia-mundial-de-la-libertad-de-prensa-227835-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/dia-mundial-de-la-libertad-de-prensa-227835-610x380.jpg" alt="Reportero mexicano gana Premio Peter Mackler"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/08/reportero-mexicano-gana-premio-peter-mackler/">Reportero mexicano gana Premio Peter Mackler</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-23T11:32:46+00:00">Agosto 23, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/08/poblanos-crean-un-plastico-centellador-para-detectar-particulas/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/cern-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/cern-610x380.jpg" alt="Poblanos crean un plástico centellador para detectar partículas"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/08/poblanos-crean-un-plastico-centellador-para-detectar-particulas/">Poblanos crean un plástico centellador para detectar partículas</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-23T05:00:45+00:00">Agosto 23, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/08/micgenero-llega-a-puebla-del-23-al-31-de-agosto/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/MIG-GENERO-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/MIG-GENERO-610x380.jpg" alt="MICGénero llega a Puebla del 23 al 31 de agosto"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/08/micgenero-llega-a-puebla-del-23-al-31-de-agosto/">MICGénero llega a Puebla del 23 al 31 de agosto</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-22T15:55:32+00:00">Agosto 22, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/08/ofrecen-15-talleres-de-escritura-en-puebla/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/address-book-2246444_1920-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/address-book-2246444_1920-610x380.jpg" alt="Ofrecen 15 talleres de escritura en Puebla"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/08/ofrecen-15-talleres-de-escritura-en-puebla/">Ofrecen 15 talleres de escritura en Puebla</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-22T12:41:09+00:00">Agosto 22, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/08/subastaran-partitura-del-tema-eleanor-rigby-de-the-beatles/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/BEATLES-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/BEATLES-610x380.jpg" alt="Subastarán partitura del tema “Eleanor Rigby” de The Beatles"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/08/subastaran-partitura-del-tema-eleanor-rigby-de-the-beatles/">Subastarán partitura del tema “Eleanor Rigby” de The Beatles</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-22T11:42:59+00:00">Agosto 22, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/08/universidades-privadas-han-reducido-su-matricula-hasta-30-ici/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/buap-universitarios-244257-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/buap-universitarios-244257-610x380.jpg" alt="Universidades privadas han reducido su matrícula hasta 30%: ICI"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/08/universidades-privadas-han-reducido-su-matricula-hasta-30-ici/">Universidades privadas han reducido su matrícula hasta 30%: ICI</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-22T05:00:24+00:00">Agosto 22, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/08/poblano-es-nominado-en-los-global-arts-awards-2017/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/exposicion-escultura-unum-236844-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/exposicion-escultura-unum-236844-610x380.jpg" alt="Poblano es nominado en los Global Arts Awards 2017"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/08/poblano-es-nominado-en-los-global-arts-awards-2017/">Poblano es nominado en los Global Arts Awards 2017</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-21T12:20:19+00:00">Agosto 21, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/08/jerry-lewis-la-leyenda-de-la-comedia/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/JERRY-LEWIS-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/JERRY-LEWIS-610x380.jpg" alt="Jerry Lewis, la leyenda de la comedia"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/08/jerry-lewis-la-leyenda-de-la-comedia/">Jerry Lewis, la leyenda de la comedia</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-21T11:20:12+00:00">Agosto 21, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/08/puebla-esta-entre-los-estados-que-menos-recolecta-basura/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/relleno-sanitario-chiltepec-63024-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/relleno-sanitario-chiltepec-63024-610x380.jpg" alt="Puebla está entre los estados que menos recolecta basura"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/08/puebla-esta-entre-los-estados-que-menos-recolecta-basura/">Puebla está entre los estados que menos recolecta basura</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-21T05:00:09+00:00">Agosto 21, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.poblanerias.com/2017/08/voceadores-poblanos-somos-el-ultimo-eslabon-de-los-periodicos/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/voceador_portada-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/voceador_portada-610x380.jpg" alt="Voceadores poblanos: somos el último eslabón de los periódicos"></a>
			                        <h4><a itemprop="name" href="http://www.poblanerias.com/2017/08/voceadores-poblanos-somos-el-ultimo-eslabon-de-los-periodicos/">Voceadores poblanos: somos el último eslabón de los periódicos</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-20T05:00:52+00:00">Agosto 20, 2017</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget mom_custom_text">		   	    <div class="custom_textwidget">
							  </div>

			
</div><div class="widget puebla-en-100-category"><div class="widget-head"><h3 class="widget-title"><span><span class="pueblaen100-cat-class-">Lo último</span></span></h3></div>                <div class="post-288899 post type-post status-publish format-video has-post-thumbnail category-cultura category-reporte-especial tag-artistas-poblanos tag-don-anahi tag-pueblarte tag-realizadora-audiovisual-poblana tag-reporte-especial-2 tag-video tag-video-experimental tag-videoarte tag-videoarte-en-puebla post_format-post-format-video">
                                            <span class="meta_date"><strong>5:00 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/08/videoarte-feminista-la-sexualidad-de-la-mujer-no-es-indigna/" rel="bookmark" title="Permanent Link to Videoarte feminista: la sexualidad de la mujer no es indigna">Videoarte feminista: la sexualidad de la mujer no es indigna</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-288908 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-constitucion-politica-de-puebla tag-inali tag-lengua-indigena tag-pubela tag-publicidad-2 tag-publicidad-gob-edo">
                                            <span class="meta_date"><strong>17:01 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/08/inali-traduce-constitucion-politica-de-puebla-al-nahuatl/" rel="bookmark" title="Permanent Link to INALI traduce al náhuatl la Constitución Política de Puebla">INALI traduce al náhuatl la Constitución Política de Puebla</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-288900 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-africam-safari tag-alvaro-curiel tag-amy-camacho tag-carlos-camacho-espiritu tag-el-capitan tag-familia-camacho tag-gregory-camacho tag-imagen-television tag-serie-el-capitan tag-vanessa-bauche">
                                            <span class="meta_date"><strong>16:36 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/08/elenco-de-el-capitan-conoce-a-la-familia-camacho/" rel="bookmark" title="Permanent Link to Elenco de El Capitán conoce a la familia Camacho">Elenco de El Capitán conoce a la familia Camacho</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-288896 post type-post status-publish format-standard has-post-thumbnail category-sexualidad tag-apetito-sexual tag-azucar-y-sexo tag-deseo-sexual tag-hormona-sexual tag-sexo tag-testosterona">
                                            <span class="meta_date"><strong>12:53 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/08/azucar-una-amenaza-para-el-deseo-sexual/" rel="bookmark" title="Permanent Link to Azúcar, una amenaza para el deseo sexual">Azúcar, una amenaza para el deseo sexual</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-288883 post type-post status-publish format-standard has-post-thumbnail category-resto-del-mundo tag-agresiones-a-la-prensa tag-ataques-a-la-prensa tag-candido-rios-vazquez tag-periodismo-2 tag-periodistas-asesinados tag-periodistas-asesinados-en-veracruz tag-prensa-no-disparen">
                                            <span class="meta_date"><strong>11:31 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/08/a-candido-lo-mataron-por-ser-periodista-el-ataque-era-para-otro-dice-segob/" rel="bookmark" title="Permanent Link to A Cándido lo mataron por ser periodista; el ataque era para otro dice Segob">A Cándido lo mataron por ser periodista; el ataque era para otro dice Segob</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-288889 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-buap tag-estudiantes-buap tag-estudiantes-extranjeros-buap tag-buap-publicidad">
                                            <span class="meta_date"><strong>11:24 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/08/buap-recibe-a-500-estudiantes-extranjeros/" rel="bookmark" title="Permanent Link to BUAP recibe a 500 estudiantes extranjeros">BUAP recibe a 500 estudiantes extranjeros</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-288878 post type-post status-publish format-standard has-post-thumbnail category-cienciatecnologia tag-emociones tag-facebook_ tag-famosos tag-hashtag tag-humor tag-instagram tag-noticias tag-redes-menciones tag-twitter">
                                            <span class="meta_date"><strong>11:17 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/08/el-hashtag-celebra-sus-10-anos/" rel="bookmark" title="Permanent Link to El Hashtag celebra sus 10 años">El Hashtag celebra sus 10 años</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-288876 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-4-concurso-de-fotografia-puebla tag-concurso-de-fotografia-puebla tag-publicidad-municipal tag-puebla">
                                            <span class="meta_date"><strong>11:05 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/08/convocan-en-puebla-al-4-concurso-de-fotografia-sobre-valores-y-cultura/" rel="bookmark" title="Permanent Link to Convocan en Puebla al 4° Concurso de Fotografía sobre valores y cultura">Convocan en Puebla al 4° Concurso de Fotografía sobre valores y cultura</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-288868 post type-post status-publish format-standard has-post-thumbnail category-resto-del-mundo tag-asesinato-enrique-camarena tag-cartel-de-guadalajara tag-kiki-camarena tag-miguel-angel-felix-gallardo tag-narcotrafico tag-rafael-caro-quintero tag-video">
                                            <span class="meta_date"><strong>11:00 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/08/felix-gallardo-es-condenado-37-anos-por-el-asesinato-de-enrique-camarena/" rel="bookmark" title="Permanent Link to Félix Gallardo es condenado 37 años por el asesinato de Enrique Camarena">Félix Gallardo es condenado 37 años por el asesinato de Enrique Camarena</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                                <div class="post-288863 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-barroco tag-museo-barroco tag-museo-internacional-barroco tag-obras-de-moreno-valle tag-pri tag-puebla tag-senado">
                                            <span class="meta_date"><strong>10:28 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/08/congreso-de-la-union-pide-informe-sobre-operacion-y-mantenimiento-del-barroco/" rel="bookmark" title="Permanent Link to Congreso de la Unión pide informe sobre operación y mantenimiento del Barroco">Congreso de la Unión pide informe sobre operación y mantenimiento del Barroco</a>.                                         <div class="post-details">
                                            </div> <!-- .post-details -->
                                    </div> <!-- .post #post-ID -->
                </div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.poblanerias.com/tag/cosas-que-no-debes-decir/" target="_blank"><img class="alignnone size-full wp-image-239206" src="http://www.poblanerias.com/wp-content/archivos/2016/01/NO-DEBES-DECIR.png" alt="NO-DEBES-DECIR" width="283" height="100" /></a></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Publicidad</span></h3></div>			<div class="textwidget"><p style="text-align: center;"><script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Poblanerias sidebar general -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5527024863832863"
     data-ad-slot="9381273276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.wikipuebla.poblanerias.com/" target="_blank"><img class="size-full wp-image-217122 aligncenter" src="http://www.poblanerias.com/wp-content/archivos/2015/06/WIKI-FOOTER.png" alt="WIKI FOOTER" width="215" height="55" /></a>

<!-- start feedwind code --><script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.wikipuebla.poblanerias.com/feed/",rssmikle_frame_width: "283",rssmikle_frame_height: "500",frame_height_by_article: "5",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "14",rssmikle_border: "off",responsive: "on",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "on",autoscroll: "on",scrolldirection: "down",scrollstep: "3",mcspeed: "20",sort: "Rnd",rssmikle_title: "off",rssmikle_title_sentence: "",rssmikle_title_link: "",rssmikle_title_bgcolor: "#0066FF",rssmikle_title_color: "#FFFFFF",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "80",rssmikle_item_title_color: "#218678",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "150",rssmikle_item_description_color: "#666666",rssmikle_item_date: "off",rssmikle_timezone: "Etc/GMT",datetime_format: "%b %e, %Y %l:%M %p",item_description_style: "text+tn",item_thumbnail: "crop",item_thumbnail_selection: "auto",article_num: "300",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; "><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code --><!--  end  feedwind code --></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Publicidad</span></h3></div>			<div class="textwidget"><p style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Poblanerias sidebar general -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5527024863832863"
     data-ad-slot="9381273276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>
		</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Destacamos</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">
                        
		

							 <li><a href="http://www.poblanerias.com/2017/08/videoarte-feminista-la-sexualidad-de-la-mujer-no-es-indigna/" class="simptip-position-top simptip-movable" data-tooltip="Videoarte feminista: la sexualidad de la mujer no es indigna"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/PORTADA_Anahí_realizadora_0037-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/PORTADA_Anahí_realizadora_0037-180x120.jpg" alt="Videoarte feminista: la sexualidad de la mujer no es indigna" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/08/prostitucion-en-puebla-donde-el-sexo-se-vende-por-150-pesos/" class="simptip-position-top simptip-movable" data-tooltip="Prostitución en Puebla, donde el sexo se vende por 150 pesos"><img src="http://www.poblanerias.com/wp-content/archivos/2017/07/operativo-trata-de-personas-pgr-69304-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/07/operativo-trata-de-personas-pgr-69304-180x120.jpg" alt="Prostitución en Puebla, donde el sexo se vende por 150 pesos" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/08/poblanos-crean-un-plastico-centellador-para-detectar-particulas/" class="simptip-position-top simptip-movable" data-tooltip="Poblanos crean un plástico centellador para detectar partículas"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/cern-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/cern-180x120.jpg" alt="Poblanos crean un plástico centellador para detectar partículas" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/08/universidades-privadas-han-reducido-su-matricula-hasta-30-ici/" class="simptip-position-top simptip-movable" data-tooltip="Universidades privadas han reducido su matrícula hasta 30%: ICI"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/buap-universitarios-244257-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/buap-universitarios-244257-180x120.jpg" alt="Universidades privadas han reducido su matrícula hasta 30%: ICI" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/08/puebla-esta-entre-los-estados-que-menos-recolecta-basura/" class="simptip-position-top simptip-movable" data-tooltip="Puebla está entre los estados que menos recolecta basura"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/relleno-sanitario-chiltepec-63024-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/relleno-sanitario-chiltepec-63024-180x120.jpg" alt="Puebla está entre los estados que menos recolecta basura" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/08/voceadores-poblanos-somos-el-ultimo-eslabon-de-los-periodicos/" class="simptip-position-top simptip-movable" data-tooltip="Voceadores poblanos: somos el último eslabón de los periódicos"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/voceador_portada-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/voceador_portada-180x120.jpg" alt="Voceadores poblanos: somos el último eslabón de los periódicos" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/08/lobos-buap/" class="simptip-position-top simptip-movable" data-tooltip="Segunda derrota de Lobos, ahora cae ante América"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/LOBOS-BUAP_VS_AGUILAS-AMERICA_0640-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/LOBOS-BUAP_VS_AGUILAS-AMERICA_0640-180x120.jpg" alt="Segunda derrota de Lobos, ahora cae ante América" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/08/alfareria-de-xanenetla-los-vestigios-de-un-arte-en-barro/" class="simptip-position-top simptip-movable" data-tooltip="Alfarería de Xanenetla, los vestigios de un arte en barro"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/alfareros-de-la-luz-112639-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/alfareros-de-la-luz-112639-180x120.jpg" alt="Alfarería de Xanenetla, los vestigios de un arte en barro" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/08/la-gente-confunde-el-arte-con-el-entretenimiento-ana-brito/" class="simptip-position-top simptip-movable" data-tooltip="La gente confunde el arte musical con el entretenimiento: Ana Brito"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/ANA-BRITO-portada-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/ANA-BRITO-portada-180x120.jpg" alt="La gente confunde el arte musical con el entretenimiento: Ana Brito" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/08/campos-danados-por-huachicol-tardaran-hasta-25-anos-en-recuperarse/" class="simptip-position-top simptip-movable" data-tooltip="Campos dañados por huachicol tardarán hasta 25 años en recuperarse"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/robo-de-combustible-pemex-285031-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/robo-de-combustible-pemex-285031-180x120.jpg" alt="Campos dañados por huachicol tardarán hasta 25 años en recuperarse" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/08/puebla-acumula-mas-de-19-mil-quejas-por-delitos-financieros/" class="simptip-position-top simptip-movable" data-tooltip="Puebla acumula más de 19 mil quejas por delitos financieros"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/cajeros-automaticos-237317-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/cajeros-automaticos-237317-180x120.jpg" alt="Puebla acumula más de 19 mil quejas por delitos financieros" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/08/morena-insiste-en-que-se-investigue-el-espionaje-en-puebla/" class="simptip-position-top simptip-movable" data-tooltip="Morena insiste en que se investigue el espionaje en Puebla"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/espionaje-telefonico-232311-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/espionaje-telefonico-232311-180x120.jpg" alt="Morena insiste en que se investigue el espionaje en Puebla" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/08/puebla-desperdicia-hasta-1500-toneladas-de-alimentos-cada-dia/" class="simptip-position-top simptip-movable" data-tooltip="Puebla desperdicia hasta 1,500 toneladas de alimentos cada día"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/comida-chatarra-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/comida-chatarra-180x120.jpg" alt="Puebla desperdicia hasta 1,500 toneladas de alimentos cada día" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/08/peluqueria-iglesias-77-anos-de-hacer-historia-con-la-navaja/" class="simptip-position-top simptip-movable" data-tooltip="Peluquería Iglesias: 77 años de hacer historia con la navaja"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/pe-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/pe-180x120.jpg" alt="Peluquería Iglesias: 77 años de hacer historia con la navaja" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.poblanerias.com/2017/08/planetario-de-puebla-una-ventana-a-la-ciencia-y-el-espacio/" class="simptip-position-top simptip-movable" data-tooltip="Planetario de Puebla, una ventana a la ciencia y el espacio"><img src="http://www.poblanerias.com/wp-content/archivos/2017/08/planetario-254654-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/08/planetario-254654-180x120.jpg" alt="Planetario de Puebla, una ventana a la ciencia y el espacio" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Recomendamos</span></h3></div>			<div class="textwidget"><a href="http://www.poblanerias.com/tag/musicos-poblanos/" target="_blank"><img class="alignnone size-full wp-image-246470" src="http://www.poblanerias.com/wp-content/archivos/2016/03/musicos-poblanos.jpg" alt="Músicos Poblanos" width="285" height="285" /></a></div>
		</div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                                            </div>
                        </div> <!--main tabs-->

            </div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>La Familia</span></h3></div>			<div class="textwidget"><p><a href="http://poblanerias.com/" target="_blank"><img class="aligncenter wp-image-168471" src="http://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" alt="poblanerias" width="200" height="50" /></a></p>
<p><a href="http://www.wikipuebla.poblanerias.com//" target="_blank"><img class="aligncenter wp-image-168472" src="http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png" alt="wikpuebla" width="199" height="50" /></a></p>
</div>
		</div>			</div>
			<div class="one_fourth">
		<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Poblaneros&#8230;</span></h3></div>		   	    <div class="custom_textwidget">
				A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title="CC" href="http://creativecommons.org/licenses/by-nc/4.0/" target="_blank"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Notimex</strong> o Agencia <strong>Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong></span>
<span style="color: #3e454c;"><img class="aligncenter wp-image-175815 size-full" src="http://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg" alt="CC" width="88" height="31" />			  </div>

			
</div>			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
		<div class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/awebito" target="_blank" rel="attachment wp-att-242031"><img class="alignnone size-full wp-image-242031" src="http://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png" alt="awebito-footer" width="250" height="292" /></a></div>
		</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><strong>Poblanerías en línea</strong>. Informamos para los poblanos de todo el mundo. <strong>El primer portal 2.0 en la entidad</strong>.  2016 ©</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="http://twitter.com/poblanerias"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="http://facebook.com/poblanerias"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://youtube.com/poblaneriastv"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="http://instagram.com/poblanerias"><i class="fa-icon-instagram"></i></a></li>
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="http://www.poblanerias.com/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	<li><a target="_blank" class="vector_icon" rel="momizat-icon-soundcloud" href="https://soundcloud.com/poblaneriasfm"><i class="momizat-icon-soundcloud"></i></a></li>    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F08%2Fvideoarte-feminista-la-sexualidad-de-la-mujer-no-es-indigna%2F&t=Videoarte+feminista%3A+la+sexualidad+de+la+mujer+no+es+indigna" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Videoarte+feminista%3A+la+sexualidad+de+la+mujer+no+es+indigna&url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F08%2Fvideoarte-feminista-la-sexualidad-de-la-mujer-no-es-indigna%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F08%2Fvideoarte-feminista-la-sexualidad-de-la-mujer-no-es-indigna%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php","nonce":"f809346f61","success":"abre tu correo para completar la suscripci\u00f3n","error":"Ya est\u00e1 suscrito","error2":"Correo electr\u00f3nico no v\u00e1lido","werror":"Introduce el nombre de una ciudad v\u00e1lida.","nomore":"No m\u00e1s publicaciones","homeUrl":"http:\/\/www.poblanerias.com","viewAll":"Ver Todo","noResults":"Disculpa, no hay m\u00e1s publicaciones con tu criterio","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
    </body>
</html>