<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> 
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link type="text/css" media="all" href="http://www.poblanerias.com/wp-content/cache/autoptimize/css/autoptimize_2bc57bbc00c08cf1a081deda2a4655f8.css" rel="stylesheet" /><title>Construcción Hospital San Alejandro | Poblanerías en línea</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php">
<meta property="og:image" content="http://www.poblanerias.com/wp-content/archivos/2017/09/imss-adios-hospital-san-alejandro-301956-300x200.jpg" />
<meta property="og:title" content="Hospital San Alejandro podría construirse en zona del Periférico" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Luis Banck, presidente municipal de Puebla, dijo que la opción viable para reubicar el hospital de San Alejandro es en la zona del periférico de Puebla. En entrevista, mencionó que el municipio será q" />
<meta property="og:url" content="http://www.poblanerias.com/2017/09/hospital-san-alejandro-podria-construirse-en-zona-del-periferico/" />
<meta property="og:site_name" content="Poblanerías en línea" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/faviconOFICIAL.png" />
<link rel="apple-touch-icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/Apple-Touch-icon.png" />
<link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->

<link rel="author" href="https://plus.google.com/u/0/b/101205200122447561730/101205200122447561730/posts" />
<meta name="description" content="Luis Banck dijo que el municipio será quien otorgue el predio para que inicie la construcción." />
<meta name="keywords" content="san alejandro,sismo puebla,sismo,puebla,luis banck,publicidad municipal,,puebla en 100" />
<link rel="canonical" href="http://www.poblanerias.com/2017/09/hospital-san-alejandro-podria-construirse-en-zona-del-periferico/" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-7761122-1', 'auto');
			
			ga('send', 'pageview');
			</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed" href="http://www.poblanerias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; RSS de los comentarios" href="http://www.poblanerias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Hospital San Alejandro podría construirse en zona del Periférico RSS de los comentarios" href="http://www.poblanerias.com/2017/09/hospital-san-alejandro-podria-construirse-en-zona-del-periferico/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.poblanerias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<link rel='stylesheet' id='coloquio-Style-css' href='http://www.poblanerias.com/wp-content/plugins/coloquiowidget/coloquio-style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='pueblaen100-Style-css' href='http://www.poblanerias.com/wp-content/plugins/pueblaen100widget/pueblaen100-style.css?ver=2.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>
			var dpsp_ajax_url = 'http://www.poblanerias.com/wp-admin/admin-ajax.php';

			var dpsp_ajax_pull_post_share_counts_data = {
				action  : 'dpsp_ajax_pull_post_share_counts',
				post_id : '291668'
			}
		
</script>
<link rel='https://api.w.org/' href='http://www.poblanerias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.poblanerias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.poblanerias.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Harán en Pilcaya casas hechas de bambú' href='http://www.poblanerias.com/2017/09/haran-en-pilcaya-casas-hechas-de-bambu/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.poblanerias.com/?p=291668' />
<link rel="alternate" type="application/json+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F09%2Fhospital-san-alejandro-podria-construirse-en-zona-del-periferico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F09%2Fhospital-san-alejandro-podria-construirse-en-zona-del-periferico%2F&#038;format=xml" />
<meta name="twitter:card" content="summary" /><meta property="og:url" content="http://www.poblanerias.com/2017/09/hospital-san-alejandro-podria-construirse-en-zona-del-periferico/" /><meta property="og:type" content="article" /><meta property="og:title" content="Hospital San Alejandro podría construirse en zona del Periférico" /><meta property="og:description" content="Luis Banck dijo que el municipio será quien otorgue el predio para que inicie la construcción. " /><meta property="og:image" content="http://www.poblanerias.com/wp-content/archivos/2017/09/imss-adios-hospital-san-alejandro-301956-1000x666.jpg" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->


<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-291668 single-format-standard right-sidebar singular navigation_highlight_ancestor time_in_twelve_format open_images_in_lightbox wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<!--[if lt IE 7]>
            <p class="browsehappy">Estás utilizando un navegador <strong>anticuado</strong>. Por favor <a href="http://browsehappy.com/">actualiza tu navegador</a> para mejorar tu experiencia.</p>
        <![endif]-->
<div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar">
<div class="inner">
<div class="top-left-content">
<ul id="menu-pages" class="top-nav mom_visibility_desktop"><li id="menu-item-222406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li id="menu-item-222405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-222408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li id="menu-item-222407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li id="menu-item-254798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-222404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>
<div class="mom_visibility_device device-top-menu-wrap">
<div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
<ul id="menu-pages-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul> </div>
 </div> 
<div class="top-right-content">
<div class="search-form">
<form method="get" action="http://www.poblanerias.com">
<input type="text" name="s" placeholder="Buscar ...">
<button class="button"><i class="fa-icon-search"></i></button>
</form>
</div>
</div> 
</div>
</div> 
<header class="header">
<div class="inner">
<div class="logo">
<a href="http://www.poblanerias.com">
<img src="http://www.poblanerias.com/wp-content/archivos/2017/01/poblanerias11-normal.png" alt="Poblanerías en línea" width="333" height="101" />
<img class="mom_retina_logo" src="http://www.poblanerias.com/wp-content/archivos/2017/01/poblanerias11-retina.png" width="333" height="101" alt="Poblanerías en línea" />
</a>
</div>
<div class="header-right">
<div class="mom-e3lanat-wrap  ">
<div class="mom-e3lanat " style="">
<div class="mom-e3lanat-inner">
<div class="mom-e3lan" data-id="241651" style=" ">
<a href="http://www.buap.mx" target="_blank"><img src="http://www.poblanerias.com/wp-content/archivos/2016/02/buap728x90.jpg" alt="BUAP 2" width="500" height="80"></a>
</div>
</div>
</div> 
</div>
</div> 
<div class="clear"></div>
</div>
</header>
</div> 
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
<div class="navigation-inner">
<div class="inner">
<ul id="menu-menu1" class="main-menu mom_visibility_desktop"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-289174" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/tag/reporte-especial-2/">Reporte Especial</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a>
<ul class="sub-menu ">
<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li>
<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li>
<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li>
<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li>
<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li>
<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a>
<ul class="sub-menu ">
<li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li>
<li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a>
<ul class="sub-menu ">
<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li>
<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li>
<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder">
<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menú</span><i class="mh-caret"></i>
</div>
<ul id="menu-menu1-1" class="device-menu mom_visibility_device"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-289174" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/tag/reporte-especial-2/">Reporte Especial</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a>
<ul class="sub-menu ">
<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li>
<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li>
<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li>
<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li>
<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li>
<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a>
<ul class="sub-menu ">
<li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li>
<li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a>
<ul class="sub-menu ">
<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li>
<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li>
<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> </div>
<div class="nav-buttons">
</div> 
</div>
</div> 
</nav> 
<div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner">
</div> <div class="inner">
<div class="main_container">
<div class="main-col">
<div class="category-title">
<div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/" class="home"><span itemprop="title">Inicio</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/seccion/puebla-en-100/" title="Puebla en 100"><span itemprop="title">Puebla en 100</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Hospital San Alejandro podría construirse en zona del Periférico</span></div></div> </div>
<div class="base-box blog-post p-single bp-horizontal-share post-291668 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-luis-banck tag-publicidad-municipal tag-puebla tag-san-alejandro tag-sismo tag-sismo-puebla" itemscope itemtype="http://schema.org/Article">
<div class="feature-img wp-caption">
<img itemprop="image" src="http://www.poblanerias.com/wp-content/archivos/2017/09/imss-adios-hospital-san-alejandro-301956.jpg" alt="Hospital San Alejandro podría construirse en zona del Periférico">
<p class="wp-caption-text"><H6>Foto: Agencia Enfoque </h6></p>
</div>
<h1 class="post-tile entry-title" itemprop="headline">Hospital San Alejandro podría construirse en zona del Periférico</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Publicado por: <span class="fn"><a href="http://www.poblanerias.com/author/staff/">Staff</a></span></span><span>on: <time datetime="2017-09-28T15:57:01+00:00" itemprop="datePublished" class="updated">septiembre 28, 2017</time></span><span>En: <a href="http://www.poblanerias.com/seccion/puebla-en-100/" title="Ver todas las publicaciones en Puebla en 100">Puebla en 100</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="/cdn-cgi/l/email-protection#f7c88482959d929483cabf9884879e83969bd7a49699d7b69b929d9699938598d787989385345a96d7949899848385829e858492d79299d78d989996d793929bd7a792859e91345e859e9498d19598938ecabf9884879e83969bd7a49699d7b69b929d9699938598d787989385345a96d7949899848385829e858492d79299d78d989996d793929bd7a792859e91345e859e9498d79f838387cdd8d8808080d98798959b969992859e9684d994989ad8c5c7c6c0d8c7ced89f9884879e83969bda849699da969b929d9699938598da879893859e96da949899848385829e858492da9299da8d989996da93929bda8792859e9192859e9498d8" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Correo Electrónico</a></div></div><div class="entry-content">
<p><strong>Luis Banck</strong>, presidente municipal de Puebla, dijo que <strong>la opción viable</strong> para reubicar el hospital de San Alejandro es en la<strong> zona del periférico de Puebla.</strong></p>
<p>En entrevista, mencionó que <strong>el municipio será quien otorgue el predio</strong> para que inicie la construcción. Calculó que se<strong> inviertan más de 1,500 millones </strong>de pesos para su edificación.</p>
<p>El alcalde dijo que la delegación del Instituto Mexicano del Seguro Social (IMSS) rechazó un predio ofrecido por <strong>no tener dos posibilidades de accesos al área de urgencias</strong>.</p>
<p>En cuanto a la cifra de viviendas y templos dañados en la ciudad de Puebla, dijo que <strong>será hasta la próxima semana</strong> cuando se tenga un <strong>censo oficial.</strong></p>
<div class="clear" style="height:40px;"></div>
<p style="text-align: right;">POB/LFJ <div class="clear" style="height:40px;"></div>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-3 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F09%2Fhospital-san-alejandro-podria-construirse-en-zona-del-periferico%2F&t=Hospital+San+Alejandro+podr%C3%ADa+construirse+en+zona+del+Perif%C3%A9rico" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Hospital+San+Alejandro+podr%C3%ADa+construirse+en+zona+del+Perif%C3%A9rico&url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F09%2Fhospital-san-alejandro-podria-construirse-en-zona-del-periferico%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li></ul></div> <div class="post-tags">
<span class="pt-title">Etiquetas: </span> <a href="http://www.poblanerias.com/tag/luis-banck/" rel="tag">LUIS BANCK</a><a href="http://www.poblanerias.com/tag/publicidad-municipal/" rel="tag">PUBLICIDAD MUNICIPAL</a><a href="http://www.poblanerias.com/tag/puebla/" rel="tag">PUEBLA</a><a href="http://www.poblanerias.com/tag/san-alejandro/" rel="tag">SAN ALEJANDRO</a><a href="http://www.poblanerias.com/tag/sismo/" rel="tag">SISMO</a><a href="http://www.poblanerias.com/tag/sismo-puebla/" rel="tag">SISMO PUEBLA</a> </div> 
</div> 
</div> 
<div class="np-posts">
<ul>
<li class="np-post prev border-box">
<div class="post-img">
<a href="http://www.poblanerias.com/2017/09/haran-en-pilcaya-casas-hechas-de-bambu/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/sismo-chiautla-de-tapia-301224-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/sismo-chiautla-de-tapia-301224-180x120.jpg" alt="Hospital San Alejandro podría construirse en zona del Periférico"></a>
</div>
<div class="details has-feature-image">
<a href="http://www.poblanerias.com/2017/09/haran-en-pilcaya-casas-hechas-de-bambu/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a>
<h3><a href="http://www.poblanerias.com/2017/09/haran-en-pilcaya-casas-hechas-de-bambu/">Harán en Pilcaya casas hechas de bambú</a></h3>
</div>
</li>
</ul>
</div> 
<h2 class="single-title">Artículos Relativos</h2>
<div class="base-box single-box">
<ul class="single-related-posts">
<li>
<a href="http://www.poblanerias.com/2017/09/haran-en-pilcaya-casas-hechas-de-bambu/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/sismo-chiautla-de-tapia-301224-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/sismo-chiautla-de-tapia-301224-610x380.jpg" alt="Harán en Pilcaya casas hechas de bambú"></a>
<h4><a itemprop="name" href="http://www.poblanerias.com/2017/09/haran-en-pilcaya-casas-hechas-de-bambu/">Harán en Pilcaya casas hechas de bambú</a></h4>
<div class="mom-post-meta">
<time datetime="2017-09-28T15:16:37+00:00">septiembre 28, 2017</time>
</div>
</li>
<li>
<a href="http://www.poblanerias.com/2017/09/gobierno-federal-dara-hasta-90-mil-pesos-a-familias-afectadas-por-sismo/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/Tochimilco-Tochimizolco_0073-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/Tochimilco-Tochimizolco_0073-610x380.jpg" alt="Gobierno federal dará hasta 90 mil pesos a familias afectadas por sismo"></a>
<h4><a itemprop="name" href="http://www.poblanerias.com/2017/09/gobierno-federal-dara-hasta-90-mil-pesos-a-familias-afectadas-por-sismo/">Gobierno federal dará hasta 90 mil pesos a familias afectadas por sismo</a></h4>
<div class="mom-post-meta">
<time datetime="2017-09-28T14:07:12+00:00">septiembre 28, 2017</time>
</div>
</li>
<li>
<a href="http://www.poblanerias.com/2017/09/abaten-en-puebla-a-lider-regional-de-los-z/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/operativo-contra-lider-huachicolero-292811-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/operativo-contra-lider-huachicolero-292811-610x380.jpg" alt="Abaten en Puebla a líder regional de los Zetas"></a>
<h4><a itemprop="name" href="http://www.poblanerias.com/2017/09/abaten-en-puebla-a-lider-regional-de-los-z/">Abaten en Puebla a líder regional de los Zetas</a></h4>
<div class="mom-post-meta">
<time datetime="2017-09-28T14:01:14+00:00">septiembre 28, 2017</time>
</div>
</li>
<li>
<a href="http://www.poblanerias.com/2017/09/balean-a-dos-hombres-en-centro-sur/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/centro-sur-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/centro-sur-610x380.jpg" alt="Balean a dos hombres en Centro Sur"></a>
<h4><a itemprop="name" href="http://www.poblanerias.com/2017/09/balean-a-dos-hombres-en-centro-sur/">Balean a dos hombres en Centro Sur</a></h4>
<div class="mom-post-meta">
<time datetime="2017-09-28T13:48:34+00:00">septiembre 28, 2017</time>
</div>
</li>
<li>
<a href="http://www.poblanerias.com/2017/09/juez-considera-ilegal-el-traslado-de-ricardo-alexis-a-tepexi/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/manifestacion-mara-castilla-300537-1-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/manifestacion-mara-castilla-300537-1-610x380.jpg" alt="Juez considera ilegal el traslado de Ricardo Alexis a Tepexi"></a>
<h4><a itemprop="name" href="http://www.poblanerias.com/2017/09/juez-considera-ilegal-el-traslado-de-ricardo-alexis-a-tepexi/">Juez considera ilegal el traslado de Ricardo Alexis a Tepexi</a></h4>
<div class="mom-post-meta">
<time datetime="2017-09-28T12:41:15+00:00">septiembre 28, 2017</time>
</div>
</li>
<li>
<a href="http://www.poblanerias.com/2017/09/tu-casa-esta-danada-esto-pide-el-infonavit-para-pagar-seguro/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/sismo-danos-edificio-302121-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/sismo-danos-edificio-302121-610x380.jpg" alt="¿Tu casa está dañada? Esto pide el Infonavit para pagar seguro"></a>
<h4><a itemprop="name" href="http://www.poblanerias.com/2017/09/tu-casa-esta-danada-esto-pide-el-infonavit-para-pagar-seguro/">¿Tu casa está dañada? Esto pide el Infonavit para pagar seguro</a></h4>
<div class="mom-post-meta">
<time datetime="2017-09-28T11:52:44+00:00">septiembre 28, 2017</time>
</div>
</li>
<li>
<a href="http://www.poblanerias.com/2017/09/acoem-donara-20-de-utilidades-para-reconstruccion-tras-sismo/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/Tochimilco-Tochimizolco_0075-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/Tochimilco-Tochimizolco_0075-610x380.jpg" alt="ACOEM donará 20% de utilidades para reconstrucción tras sismo"></a>
<h4><a itemprop="name" href="http://www.poblanerias.com/2017/09/acoem-donara-20-de-utilidades-para-reconstruccion-tras-sismo/">ACOEM donará 20% de utilidades para reconstrucción tras sismo</a></h4>
<div class="mom-post-meta">
<time datetime="2017-09-28T11:52:22+00:00">septiembre 28, 2017</time>
</div>
</li>
<li>
<a href="http://www.poblanerias.com/2017/09/proponen-que-donaciones-a-damnificados-sean-100-deducibles-de-impuestos/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/centro-de-acopio-jardin-de-analco-301612-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/centro-de-acopio-jardin-de-analco-301612-610x380.jpg" alt="Proponen que donaciones a damnificados sean 100% deducibles de impuestos"></a>
<h4><a itemprop="name" href="http://www.poblanerias.com/2017/09/proponen-que-donaciones-a-damnificados-sean-100-deducibles-de-impuestos/">Proponen que donaciones a damnificados sean 100% deducibles de impuestos</a></h4>
<div class="mom-post-meta">
<time datetime="2017-09-28T11:43:37+00:00">septiembre 28, 2017</time>
</div>
</li>
<li>
<a href="http://www.poblanerias.com/2017/09/pemex-no-reporta-danos-por-eventos-naturales-ocurridos-en-septiembre/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/06/gasolina-economia-253096-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/06/gasolina-economia-253096-610x380.jpg" alt="Pemex no reporta desabasto por eventos naturales ocurridos en septiembre"></a>
<h4><a itemprop="name" href="http://www.poblanerias.com/2017/09/pemex-no-reporta-danos-por-eventos-naturales-ocurridos-en-septiembre/">Pemex no reporta desabasto por eventos naturales ocurridos en septiembre</a></h4>
<div class="mom-post-meta">
<time datetime="2017-09-28T10:55:24+00:00">septiembre 28, 2017</time>
</div>
</li>
<li>
<a href="http://www.poblanerias.com/2017/09/sismo-dano-200-inmuebles-historicos-en-puebla/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/TOCHIMIZOLCO-FOTOS_0023-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/TOCHIMIZOLCO-FOTOS_0023-610x380.jpg" alt="Sismo dañó 200 inmuebles históricos en Puebla"></a>
<h4><a itemprop="name" href="http://www.poblanerias.com/2017/09/sismo-dano-200-inmuebles-historicos-en-puebla/">Sismo dañó 200 inmuebles históricos en Puebla</a></h4>
<div class="mom-post-meta">
<time datetime="2017-09-28T10:52:25+00:00">septiembre 28, 2017</time>
</div>
</li>
<li>
<a href="http://www.poblanerias.com/2017/09/hay-albergues-pero-poblanos-prefieren-dormir-en-otro-lado/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/centro-de-acopio-y-albergue-expositor-301153-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/centro-de-acopio-y-albergue-expositor-301153-610x380.jpg" alt="Hay albergues, pero poblanos prefieren dormir en otro lado"></a>
<h4><a itemprop="name" href="http://www.poblanerias.com/2017/09/hay-albergues-pero-poblanos-prefieren-dormir-en-otro-lado/">Hay albergues, pero poblanos prefieren dormir en otro lado</a></h4>
<div class="mom-post-meta">
<time datetime="2017-09-28T09:49:50+00:00">septiembre 28, 2017</time>
</div>
</li>
<li>
<a href="http://www.poblanerias.com/2017/09/ofrecen-capacitacion-a-peritos-responsables-de-obra-en-puebla/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/IMG_19191-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/IMG_19191-610x380.jpg" alt="Ofrecen capacitación a Peritos Responsables de Obra en Puebla"></a>
<h4><a itemprop="name" href="http://www.poblanerias.com/2017/09/ofrecen-capacitacion-a-peritos-responsables-de-obra-en-puebla/">Ofrecen capacitación a Peritos Responsables de Obra en Puebla</a></h4>
<div class="mom-post-meta">
<time datetime="2017-09-28T09:12:20+00:00">septiembre 28, 2017</time>
</div>
</li>
<li>
<a href="http://www.poblanerias.com/2017/09/van-39-replicas-del-sismo-de-7-1-grados/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/New-Image6-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/New-Image6-610x380.jpg" alt="Van 39 réplicas del sismo de 7.1 grados"></a>
<h4><a itemprop="name" href="http://www.poblanerias.com/2017/09/van-39-replicas-del-sismo-de-7-1-grados/">Van 39 réplicas del sismo de 7.1 grados</a></h4>
<div class="mom-post-meta">
<time datetime="2017-09-28T08:42:34+00:00">septiembre 28, 2017</time>
</div>
</li>
<li>
<a href="http://www.poblanerias.com/2017/09/puebla-cobrara-por-seguro-catastrofico-400-millones-de-pesos/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/07/economia-dinero-276663-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/07/economia-dinero-276663-610x380.jpg" alt="Puebla cobrará por seguro catastrófico 400 millones de pesos"></a>
<h4><a itemprop="name" href="http://www.poblanerias.com/2017/09/puebla-cobrara-por-seguro-catastrofico-400-millones-de-pesos/">Puebla cobrará por seguro catastrófico 400 millones de pesos</a></h4>
<div class="mom-post-meta">
<time datetime="2017-09-27T16:16:52+00:00">septiembre 27, 2017</time>
</div>
</li>
<li>
<a href="http://www.poblanerias.com/2017/09/dara-sedesol-empleo-temporal-a-damnificados/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/TOCHIMILCO04-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/TOCHIMILCO04-610x380.jpg" alt="Dará Sedesol empleo temporal a damnificados"></a>
<h4><a itemprop="name" href="http://www.poblanerias.com/2017/09/dara-sedesol-empleo-temporal-a-damnificados/">Dará Sedesol empleo temporal a damnificados</a></h4>
<div class="mom-post-meta">
<time datetime="2017-09-27T14:29:54+00:00">septiembre 27, 2017</time>
</div>
</li>
</ul>
</div>
</div> 
<div class="clear"></div>
</div> 
<div class="sidebar main-sidebar">
<div class="widget puebla-en-100-category"><div class="widget-head"><h3 class="widget-title"><span><span class="pueblaen100-cat-class-">Lo último</span></span></h3></div> <div class="post-291668 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-luis-banck tag-publicidad-municipal tag-puebla tag-san-alejandro tag-sismo tag-sismo-puebla">
<span class="meta_date"><strong>15:57 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/09/hospital-san-alejandro-podria-construirse-en-zona-del-periferico/" rel="bookmark" title="Permanent Link to Hospital San Alejandro podría construirse en zona del Periférico">Hospital San Alejandro podría construirse en zona del Periférico</a>. <div class="post-details">
</div> 
</div> 
<div class="post-291665 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-danos-por-sismo tag-grubo-puebla-bambu tag-puebla tag-san-juan-pilcaya tag-sismo tag-sismo-puebla">
<span class="meta_date"><strong>15:16 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/09/haran-en-pilcaya-casas-hechas-de-bambu/" rel="bookmark" title="Permanent Link to Harán en Pilcaya casas hechas de bambú">Harán en Pilcaya casas hechas de bambú</a>. <div class="post-details">
</div> 
</div> 
<div class="post-291654 post type-post status-publish format-standard has-post-thumbnail category-resto-del-mundo tag-constructora tag-danos tag-estructura tag-garantia tag-inmobiliaria tag-profeco tag-reponer tag-sismo">
<span class="meta_date"><strong>14:14 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/09/constructoras-deberan-reparar-el-100-de-los-danos-estructurales/" rel="bookmark" title="Permanent Link to Constructoras deberán reparar el 100% de los daños estructurales">Constructoras deberán reparar el 100% de los daños estructurales</a>. <div class="post-details">
</div> 
</div> 
<div class="post-291652 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-danos-por-sismo tag-gobierno-federal tag-jorge-estefan-chidiac tag-puebla tag-sismo-puebla">
<span class="meta_date"><strong>14:07 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/09/gobierno-federal-dara-hasta-90-mil-pesos-a-familias-afectadas-por-sismo/" rel="bookmark" title="Permanent Link to Gobierno federal dará hasta 90 mil pesos a familias afectadas por sismo">Gobierno federal dará hasta 90 mil pesos a familias afectadas por sismo</a>. <div class="post-details">
</div> 
</div> 
<div class="post-291657 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-delincuencia-organizada tag-enfrentamiento tag-grupo-delictivo tag-inseguridad tag-marina tag-puebla tag-semar tag-zetas">
<span class="meta_date"><strong>14:01 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/09/abaten-en-puebla-a-lider-regional-de-los-z/" rel="bookmark" title="Permanent Link to Abaten en Puebla a líder regional de los Zetas">Abaten en Puebla a líder regional de los Zetas</a>. <div class="post-details">
</div> 
</div> 
<div class="post-291649 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-casa-de-justicia tag-centro-sur tag-homicidio tag-inseguridad tag-puebla tag-sur-de-puebla">
<span class="meta_date"><strong>13:48 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/09/balean-a-dos-hombres-en-centro-sur/" rel="bookmark" title="Permanent Link to Balean a dos hombres en Centro Sur">Balean a dos hombres en Centro Sur</a>. <div class="post-details">
</div> 
</div> 
<div class="post-291645 post type-post status-publish format-standard has-post-thumbnail category-resto-del-mundo tag-conciencia tag-dia-mundial-del-corazon tag-factores-de-riesgo tag-imss tag-prevencion">
<span class="meta_date"><strong>13:34 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/09/el-dia-mundial-del-corazon-para-crear-conciencia/" rel="bookmark" title="Permanent Link to El día mundial del corazón también crea conciencia">El día mundial del corazón también crea conciencia</a>. <div class="post-details">
</div> 
</div> 
<div class="post-291640 post type-post status-publish format-standard has-post-thumbnail category-resto-del-mundo tag-danos-sismo tag-inegi tag-inseguridad-economia tag-reconstruccion-sismo tag-sismo-puebla">
<span class="meta_date"><strong>12:57 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/09/inseguridad-cuesta-6-veces-mas-que-la-reconstruccion-de-casas/" rel="bookmark" title="Permanent Link to Inseguridad cuesta 6 veces más que la reconstrucción de casas">Inseguridad cuesta 6 veces más que la reconstrucción de casas</a>. <div class="post-details">
</div> 
</div> 
<div class="post-291635 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-feminicidio tag-fiscalia-de-puebla tag-mara-fernanda tag-ricardo-alexis">
<span class="meta_date"><strong>12:41 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/09/juez-considera-ilegal-el-traslado-de-ricardo-alexis-a-tepexi/" rel="bookmark" title="Permanent Link to Juez considera ilegal el traslado de Ricardo Alexis a Tepexi">Juez considera ilegal el traslado de Ricardo Alexis a Tepexi</a>. <div class="post-details">
</div> 
</div> 
<div class="post-291625 post type-post status-publish format-standard has-post-thumbnail category-vanidades tag-datos-curiosos tag-desnudo tag-ediciones tag-hugh-hefner tag-liberal tag-marilyn-monroe tag-playboy tag-publicaciones tag-rediseno">
<span class="meta_date"><strong>12:30 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/09/los-10-datos-curiosos-que-no-sabias-sobre-playboy/" rel="bookmark" title="Permanent Link to Los 10 datos curiosos que no sabías sobre Playboy">Los 10 datos curiosos que no sabías sobre Playboy</a>. <div class="post-details">
</div> 
</div> 
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Destacamos</span></h3></div> <div class="new-in-pics-widget">
<div class="nip-grid-w">
<ul class="clearfix">
<li><a href="http://www.poblanerias.com/2017/09/como-superar-la-ansiedad-causada-por-el-sismo/" class="simptip-position-top simptip-movable" data-tooltip="¿Cómo superar la ansiedad causada por el sismo?"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/ATLIXCO-FOTOS_0088-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/ATLIXCO-FOTOS_0088-180x120.jpg" alt="¿Cómo superar la ansiedad causada por el sismo?" width="90" height="60"></a></li>
<li><a href="http://www.poblanerias.com/2017/09/san-juan-pilcaya-el-sismo-devasto-las-casas-pero-no-a-las-familias/" class="simptip-position-top simptip-movable" data-tooltip="San Juan Pilcaya: el sismo devastó las casas pero no a las familias"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/PORTADA-SN-JUAN_PILCAYA-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/PORTADA-SN-JUAN_PILCAYA-180x120.jpg" alt="San Juan Pilcaya: el sismo devastó las casas pero no a las familias" width="90" height="60"></a></li>
<li><a href="http://www.poblanerias.com/2017/09/presion-mediatica-obliga-a-politicos-a-ceder-prerrogativas-para-reconstruccion-de-viviendas/" class="simptip-position-top simptip-movable" data-tooltip="Presión mediática obliga a políticos a ceder prerrogativas para reconstrucción de viviendas"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/ATLIXCO-FOTOS_0149-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/ATLIXCO-FOTOS_0149-180x120.jpg" alt="Presión mediática obliga a políticos a ceder prerrogativas para reconstrucción de viviendas" width="90" height="60"></a></li>
<li><a href="http://www.poblanerias.com/2017/09/90-de-las-casas-de-tochimizolco-estan-danadas-por-el-sismo/" class="simptip-position-top simptip-movable" data-tooltip="90% de las casas de Tochimizolco están dañadas por el sismo"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/TOCHIMIZOLCO-FOTOS_0101portada-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/TOCHIMIZOLCO-FOTOS_0101portada-180x120.jpg" alt="90% de las casas de Tochimizolco están dañadas por el sismo" width="90" height="60"></a></li>
<li><a href="http://www.poblanerias.com/2017/09/tochimilco-entre-el-desamparo-y-el-miedo/" class="simptip-position-top simptip-movable" data-tooltip="Tochimilco: entre el desamparo y el miedo"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/TOCHIMILCO03portada-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/TOCHIMILCO03portada-180x120.jpg" alt="Tochimilco: entre el desamparo y el miedo" width="90" height="60"></a></li>
<li><a href="http://www.poblanerias.com/2017/09/la-ayuda-no-llega-a-cuilotepec-familias-se-quedan-sin-casa/" class="simptip-position-top simptip-movable" data-tooltip="La ayuda no llega a Cuilotepec; familias se quedan sin casa"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/Cuilotepec--90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/Cuilotepec--180x120.jpg" alt="La ayuda no llega a Cuilotepec; familias se quedan sin casa" width="90" height="60"></a></li>
<li><a href="http://www.poblanerias.com/2017/09/entre-jolalpan-y-pilcaya-el-epicentro-que-conmociono-a-mexico/" class="simptip-position-top simptip-movable" data-tooltip="Entre Jolalpan y Pilcaya, el epicentro que conmocionó a México"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/jol-port-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/jol-port-180x120.jpg" alt="Entre Jolalpan y Pilcaya, el epicentro que conmocionó a México" width="90" height="60"></a></li>
<li><a href="http://www.poblanerias.com/2017/09/recuento-danos-del-sismo-de-7-1-grados-en-puebla/" class="simptip-position-top simptip-movable" data-tooltip="Recuento: daños del sismo de 7.1 grados en Puebla"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/SISMO-61-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/SISMO-61-180x120.jpg" alt="Recuento: daños del sismo de 7.1 grados en Puebla" width="90" height="60"></a></li>
<li><a href="http://www.poblanerias.com/2017/09/derrumbes-y-colapso-el-dano-del-sismo-en-atlixco/" class="simptip-position-top simptip-movable" data-tooltip="Derrumbes y colapso: el daño del sismo en Atlixco"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/portadaatlixco-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/portadaatlixco-180x120.jpg" alt="Derrumbes y colapso: el daño del sismo en Atlixco" width="90" height="60"></a></li>
<li><a href="http://www.poblanerias.com/2017/09/el-temblor-en-puebla-cronica-en-imagenes/" class="simptip-position-top simptip-movable" data-tooltip="El temblor en Puebla, Crónica en imágenes"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/portada-TEMBLOR-FOTOS_0007-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/portada-TEMBLOR-FOTOS_0007-180x120.jpg" alt="El temblor en Puebla, Crónica en imágenes" width="90" height="60"></a></li>
<li><a href="http://www.poblanerias.com/2017/09/aprobacion-de-alerta-de-genero-en-puebla-sigue-siendo-tema-de-debate/" class="simptip-position-top simptip-movable" data-tooltip="Aprobación de Alerta de Género en Puebla sigue siendo tema de debate"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/PORTADA-MARCHA-POR-MARA-FOTOS_0234-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/PORTADA-MARCHA-POR-MARA-FOTOS_0234-180x120.jpg" alt="Aprobación de Alerta de Género en Puebla sigue siendo tema de debate" width="90" height="60"></a></li>
<li><a href="http://www.poblanerias.com/2017/09/universitarios-marchan-por-justiciaypaz-piden-cese-violencia-vs-mujeres/" class="simptip-position-top simptip-movable" data-tooltip="Universitarios marchan por #JusticiaYPaz; piden cese violencia vs mujeres"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/PORTADA-MARCHA-POR-MARA-FOTOS_0030-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/PORTADA-MARCHA-POR-MARA-FOTOS_0030-180x120.jpg" alt="Universitarios marchan por #JusticiaYPaz; piden cese violencia vs mujeres" width="90" height="60"></a></li>
<li><a href="http://www.poblanerias.com/2017/09/desapariciones-de-mujeres-aumentaron-mas-de-200-en-puebla/" class="simptip-position-top simptip-movable" data-tooltip="Desapariciones de mujeres aumentaron más de 200% en Puebla"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/marcha-del-silencio-desaparecidos-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/marcha-del-silencio-desaparecidos-180x120.jpg" alt="Desapariciones de mujeres aumentaron más de 200% en Puebla" width="90" height="60"></a></li>
<li><a href="http://www.poblanerias.com/2017/09/el-quijote-el-bazar-para-vender-y-comprar-libros/" class="simptip-position-top simptip-movable" data-tooltip="El Quijote: el bazar para vender y comprar libros"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/517A3435-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/517A3435-180x120.jpg" alt="El Quijote: el bazar para vender y comprar libros" width="90" height="60"></a></li>
<li><a href="http://www.poblanerias.com/2017/09/gruta-de-lourdes-de-puebla-replica-el-santuario-de-la-virgen-en-massabielle/" class="simptip-position-top simptip-movable" data-tooltip="Gruta de Lourdes de Puebla replica el santuario de la Virgen en Massabielle"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/2-2-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/2-2-180x120.jpg" alt="Gruta de Lourdes de Puebla replica el santuario de la Virgen en Massabielle" width="90" height="60"></a></li>
</ul>
</div>
</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Publicidad</span></h3></div> <div class="textwidget"><p style="text-align: center;"><script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-5527024863832863" data-ad-slot="9381273276"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>
</div>
</div> 
<div class="clear"></div> </div> 
</div> 
<footer id="footer">
<div class="inner">
<div class="one_fourth">
<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>La Familia</span></h3></div> <div class="textwidget"><p><a href="http://poblanerias.com/" target="_blank"><img class="aligncenter wp-image-168471" src="http://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" alt="poblanerias" width="200" height="50" /></a></p>
<p><a href="http://www.wikipuebla.poblanerias.com//" target="_blank"><img class="aligncenter wp-image-168472" src="http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png" alt="wikpuebla" width="199" height="50" /></a></p>
</div>
</div> </div>
<div class="one_fourth">
<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Poblaneros&#8230;</span></h3></div> <div class="custom_textwidget">
A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title="CC" href="http://creativecommons.org/licenses/by-nc/4.0/" target="_blank"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Notimex</strong> o Agencia <strong>Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong></span>
<span style="color: #3e454c;"><img class="aligncenter wp-image-175815 size-full" src="http://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg" alt="CC" width="88" height="31" /> </div>
</div> </div>
<div class="one_fourth">
</div>
<div class="one_fourth last">
<div class="widget widget_text"> <div class="textwidget"><a href="https://twitter.com/awebito" target="_blank" rel="attachment wp-att-242031"><img class="alignnone size-full wp-image-242031" src="http://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png" alt="awebito-footer" width="250" height="292" /></a></div>
</div> </div>
<div class="clear"></div>
</div> 
</footer> 
<div class="copyrights-area">
<div class="inner">
<p class="copyrights-text"><strong>Poblanerías en línea</strong>. Informamos para los poblanos de todo el mundo. <strong>El primer portal 2.0 en la entidad</strong>. 2016 ©</p>
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="http://twitter.com/poblanerias"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="http://facebook.com/poblanerias"><i class="fa-icon-facebook "></i></a></li>
<li class="youtube"><a target="_blank" class="vector_icon" href="https://youtube.com/poblaneriastv"><i class="fa-icon-youtube"></i></a></li>
<li class="instagram"><a target="_blank" class="vector_icon" href="http://instagram.com/poblanerias"><i class="fa-icon-instagram"></i></a></li>
<li class="rss"><a target="_blank" class="vector_icon" href="http://www.poblanerias.com/feed/"><i class="fa-icon-rss"></i></a></li>
<li><a target="_blank" class="vector_icon" rel="momizat-icon-soundcloud" href="https://soundcloud.com/poblaneriasfm"><i class="momizat-icon-soundcloud"></i></a></li> </ul> </div>
</div>
<div class="clear"></div>
</div> 
<a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F09%2Fhospital-san-alejandro-podria-construirse-en-zona-del-periferico%2F&t=Hospital+San+Alejandro+podr%C3%ADa+construirse+en+zona+del+Perif%C3%A9rico" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Hospital+San+Alejandro+podr%C3%ADa+construirse+en+zona+del+Perif%C3%A9rico&url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F09%2Fhospital-san-alejandro-podria-construirse-en-zona-del-periferico%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F09%2Fhospital-san-alejandro-podria-construirse-en-zona-del-periferico%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php","nonce":"58eeef2a3d","success":"abre tu correo para completar la suscripci\u00f3n","error":"Ya est\u00e1 suscrito","error2":"Correo electr\u00f3nico no v\u00e1lido","werror":"Introduce el nombre de una ciudad v\u00e1lida.","nomore":"No m\u00e1s publicaciones","homeUrl":"http:\/\/www.poblanerias.com","viewAll":"Ver Todo","noResults":"Disculpa, no hay m\u00e1s publicaciones con tu criterio","bodyad":""};
/* ]]> */
</script>
<script type="text/javascript" defer src="http://www.poblanerias.com/wp-content/cache/autoptimize/js/autoptimize_5935a1150d7569355f8cc2b6047c6c6f.js"></script></body>
</html>


