<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link type="text/css" media="all" href="http://www.poblanerias.com/wp-content/cache/autoptimize/css/autoptimize_2bc57bbc00c08cf1a081deda2a4655f8.css" rel="stylesheet" /><title>Delincuencia en Puebla se dispara 32% | Poblanerías en línea</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php"><meta property="og:image" content="http://www.poblanerias.com/wp-content/archivos/2016/06/Robo-de-autos-300x200.jpg" /><meta property="og:title" content="Delincuencia en Puebla se dispara 32%" /><meta property="og:type" content="article" /><meta property="og:description" content="La delincuencia en Puebla aumentó 32 por ciento en el mes de septiembre de este año, si se compara con la incidencia delictiva que hubo en el mismo mes de 2016, señala el Secretariado Ejecutivo del Si" /><meta property="og:url" content="http://www.poblanerias.com/2017/10/delincuencia-en-puebla-se-dispara-32/" /><meta property="og:site_name" content="Poblanerías en línea" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/faviconOFICIAL.png" /><link rel="apple-touch-icon" href="http://www.poblanerias.com/wp-content/archivos/2016/02/Apple-Touch-icon.png" /><link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script> <script src="http://www.poblanerias.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script> <![endif]--><link rel="author" href="https://plus.google.com/u/0/b/101205200122447561730/101205200122447561730/posts" /><meta name="description" content="La delincuencia en Puebla aumentó 32 por ciento en el mes de septiembre de este año, si se compara con la incidencia delictiva que hubo en el mismo mes de 2016." /><meta name="keywords" content="delincuencia,robos,homicidios,delitos,abusos sexuales,inseguridad,sesnsp,puebla,puebla en 100" /><link rel="canonical" href="http://www.poblanerias.com/2017/10/delincuencia-en-puebla-se-dispara-32/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-7761122-1', 'auto');
			
			ga('send', 'pageview');</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed" href="http://www.poblanerias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; RSS de los comentarios" href="http://www.poblanerias.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Delincuencia en Puebla se dispara 32% RSS de los comentarios" href="http://www.poblanerias.com/2017/10/delincuencia-en-puebla-se-dispara-32/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.poblanerias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='coloquio-Style-css' href='http://www.poblanerias.com/wp-content/plugins/coloquiowidget/coloquio-style.css?ver=2.2' type='text/css' media='screen' /><link rel='stylesheet' id='pueblaen100-Style-css' href='http://www.poblanerias.com/wp-content/plugins/pueblaen100widget/pueblaen100-style.css?ver=2.2' type='text/css' media='screen' /> <script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.poblanerias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.poblanerias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.poblanerias.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Al menos 15 abusos sexuales se cometen cada semana en Puebla: estudio' href='http://www.poblanerias.com/2017/10/al-menos-15-abusos-sexuales-se-cometen-cada-semana-en-puebla-estudio/' /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='http://www.poblanerias.com/?p=293229' /><link rel="alternate" type="application/json+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F10%2Fdelincuencia-en-puebla-se-dispara-32%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F10%2Fdelincuencia-en-puebla-se-dispara-32%2F&#038;format=xml" /><meta name="twitter:card" content="summary" /><meta property="og:url" content="http://www.poblanerias.com/2017/10/delincuencia-en-puebla-se-dispara-32/" /><meta property="og:type" content="article" /><meta property="og:title" content="Delincuencia en Puebla se dispara 32%" /><meta property="og:description" content="La delincuencia en Puebla aumentó 32 por ciento en el mes de septiembre de este año, si se compara con la incidencia delictiva que hubo en el mismo mes de 2016." /><meta property="og:image" content="http://www.poblanerias.com/wp-content/archivos/2016/06/Robo-de-autos-1000x666.jpg" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-293229 single-format-standard right-sidebar singular navigation_highlight_ancestor time_in_twelve_format open_images_in_lightbox wpb-js-composer js-comp-ver-5.0.1 vc_responsive"> <!--[if lt IE 7]><p class="browsehappy">Estás utilizando un navegador <strong>anticuado</strong>. Por favor <a href="http://browsehappy.com/">actualiza tu navegador</a> para mejorar tu experiencia.</p> <![endif]--><div class="boxed-wrap clearfix"><div id="header-wrapper"><div class="topbar"><div class="inner"><div class="top-left-content"><ul id="menu-pages" class="top-nav mom_visibility_desktop"><li id="menu-item-222406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li><li id="menu-item-222405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li><li id="menu-item-222408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li><li id="menu-item-222407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li><li id="menu-item-254798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li><li id="menu-item-222404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li></ul><div class="mom_visibility_device device-top-menu-wrap"><div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div><ul id="menu-pages-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222406"><a href="http://www.poblanerias.com/directorio/">Directorio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222405"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222408"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222407"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254798"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222404"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li></ul></div></div><div class="top-right-content"><div class="search-form"><form method="get" action="http://www.poblanerias.com"> <input type="text" name="s" placeholder="Buscar ..."> <button class="button"><i class="fa-icon-search"></i></button></form></div></div></div></div><header class="header"><div class="inner"><div class="logo"><a href="http://www.poblanerias.com"> <img src="http://www.poblanerias.com/wp-content/archivos/2017/01/poblanerias11-normal.png" alt="Poblanerías en línea" width="333" height="101" /> <img class="mom_retina_logo" src="http://www.poblanerias.com/wp-content/archivos/2017/01/poblanerias11-retina.png" width="333" height="101" alt="Poblanerías en línea" /> </a></div><div class="header-right"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="241651" style=" "> <a href="http://www.buap.mx" target="_blank"><img src="http://www.poblanerias.com/wp-content/archivos/2016/02/BUAP-728x90.jpg" alt="BUAP 2" width="500" height="80"></a></div></div></div></div></div><div class="clear"></div></div></header></div><nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide "><div class="navigation-inner"><div class="inner"><ul id="menu-menu1" class="main-menu mom_visibility_desktop"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li><li id="menu-item-289174" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/tag/reporte-especial-2/">Reporte Especial</a></li><li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li><li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a><ul class="sub-menu "><li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li><li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li><li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li><li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li><li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li><li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a><ul class="sub-menu "><li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li><li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li><li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a><ul class="sub-menu "><li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li><li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li><li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li></ul> <i class='responsive-caret'></i></li></ul><div class="device-menu-wrap mom_visibility_device"><div id="menu-holder" class="device-menu-holder"> <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menú</span><i class="mh-caret"></i></div><ul id="menu-menu1-1" class="device-menu mom_visibility_device"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com">Portada</a></li><li id="menu-item-289174" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/tag/reporte-especial-2/">Reporte Especial</a></li><li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li><li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Noticias</a><ul class="sub-menu "><li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">Resto del Mundo</a></li><li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/sexualidad/">Sexo</a></li><li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GenDigital</a></li><li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/cultura/">Cultura</a></li><li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/vanidades/">Vanidades</a></li><li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/deportes/">Deportes</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-156159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>Opinión</a><ul class="sub-menu "><li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/opinion/">COLUMNISTAS</a></li><li id="menu-item-262375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/seccion/poblanetas/">POBLANETAS</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://www.wikipuebla.poblanerias.com">Wikipuebla</a></li><li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a>¡De paseo!</a><ul class="sub-menu "><li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item active menu-item-depth-1"><a href="http://www.poblanerias.com/tag/tacografia/">Tacografía</a></li><li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡La cerveza!</a></li><li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-1"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">Pueblarte</a></li></ul> <i class='responsive-caret'></i></li></ul></div><div class="nav-buttons"></div></div></div></nav><div class="boxed-content-wrapper clearfix"><div class="nav-shaddow"></div><div style="margin-top:-17px; margin-bottom:20px;"></div><div class="inner"></div><div class="inner"><div class="main_container"><div class="main-col"><div class="category-title"><div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/" class="home"><span itemprop="title">Inicio</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.poblanerias.com/seccion/puebla-en-100/" title="Puebla en 100"><span itemprop="title">Puebla en 100</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Delincuencia en Puebla se dispara 32%</span></div></div></div><div class="base-box blog-post p-single bp-horizontal-share post-293229 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-abusos-sexuales tag-delincuencia tag-delitos tag-homicidios tag-inseguridad tag-puebla_ tag-robos tag-sesnsp" itemscope itemtype="http://schema.org/Article"><div class="feature-img wp-caption"> <img itemprop="image" src="http://www.poblanerias.com/wp-content/archivos/2016/06/Robo-de-autos.jpg" alt="Delincuencia en Puebla se dispara 32%"><p class="wp-caption-text"><h6>Foto: Agencia Enfoque // Archivo</h6></p></div><h1 class="post-tile entry-title" itemprop="headline">Delincuencia en Puebla se dispara 32%</h1><div class="mom-post-meta single-post-meta"><span class="author vcard">Publicado por: <span class="fn"><a href="http://www.poblanerias.com/author/staff/">Staff</a></span></span><span>on: <time datetime="2017-10-22T11:01:23+00:00" itemprop="datePublished" class="updated">octubre 22, 2017</time></span><span>En: <a href="http://www.poblanerias.com/seccion/puebla-en-100/" title="Ver todas las publicaciones en Puebla en 100">Puebla en 100</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="/cdn-cgi/l/email-protection#1e216d6b7c747b7d6a235a7b7277707d6b7b707d777f3e7b703e4e6b7b7c727f3e6d7b3e7a776d6e7f6c7f3e2d2c3b387c717a67235a7b7277707d6b7b707d777f3e7b703e4e6b7b7c727f3e6d7b3e7a776d6e7f6c7f3e2d2c3b3e766a6a6e243131696969306e717c727f707b6c777f6d307d7173312c2e2f29312f2e317a7b7277707d6b7b707d777f337b70336e6b7b7c727f336d7b337a776d6e7f6c7f332d2c31" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Correo Electrónico</a></div></div><div class="entry-content"><p>La delincuencia en Puebla<strong> aumentó 32 por ciento</strong> en el mes de septiembre de este año, si se compara con la incidencia delictiva que hubo en el <strong>mismo mes de 2016</strong>, señala el Secretariado Ejecutivo del Sistema Nacional de Seguridad Pública (SESNSP).</p><p>En septiembre de 2017, se registraron<strong> 4 mil 625 ilícitos denunciados</strong> en Puebla, entre los que se encuentran robos sin violencia, <strong>homicidios</strong>, lesiones, <strong>delitos patrimoniales</strong>, privaciones de la libertad y <strong>abusos sexuales</strong>, de acuerdo con el informe del SESNSP.</p><p>El organismo indica que del total de <strong>delitos denunciados en Puebla</strong> durante septiembre, el <strong>56 por ciento</strong> <strong>fueron robos</strong> en casas, negocios, vehículos, bancos y transeúntes.</p><p>&nbsp;</p><p style="text-align: right;"><div class="clear" style="height:40px;"></div><p style="text-align: right;">POB/VSV</p><p style="text-align: right;"><div class="clear" style="height:40px;"></div><p>&nbsp;</p><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-3 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F10%2Fdelincuencia-en-puebla-se-dispara-32%2F&t=Delincuencia+en+Puebla+se+dispara+32%25" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Delincuencia+en+Puebla+se+dispara+32%25&url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F10%2Fdelincuencia-en-puebla-se-dispara-32%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li></ul></div><div class="post-tags"> <span class="pt-title">Etiquetas: </span> <a href="http://www.poblanerias.com/tag/abusos-sexuales/" rel="tag">ABUSOS SEXUALES</a><a href="http://www.poblanerias.com/tag/delincuencia/" rel="tag">DELINCUENCIA</a><a href="http://www.poblanerias.com/tag/delitos/" rel="tag">DELITOS</a><a href="http://www.poblanerias.com/tag/homicidios/" rel="tag">HOMICIDIOS</a><a href="http://www.poblanerias.com/tag/inseguridad/" rel="tag">INSEGURIDAD</a><a href="http://www.poblanerias.com/tag/puebla_/" rel="tag">PUEBLA</a><a href="http://www.poblanerias.com/tag/robos/" rel="tag">ROBOS</a><a href="http://www.poblanerias.com/tag/sesnsp/" rel="tag">SESNSP</a></div></div></div><div class="np-posts"><ul><li class="np-post prev border-box"><div class="post-img"> <a href="http://www.poblanerias.com/2017/10/al-menos-15-abusos-sexuales-se-cometen-cada-semana-en-puebla-estudio/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/violencia-contra-las-mujeres-253196-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/violencia-contra-las-mujeres-253196-180x120.jpg" alt="Delincuencia en Puebla se dispara 32%"></a></div><div class="details has-feature-image"> <a href="http://www.poblanerias.com/2017/10/al-menos-15-abusos-sexuales-se-cometen-cada-semana-en-puebla-estudio/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a><h3><a href="http://www.poblanerias.com/2017/10/al-menos-15-abusos-sexuales-se-cometen-cada-semana-en-puebla-estudio/">Al menos 15 abusos sexuales se cometen cada semana en Puebla: estudio</a></h3></div></li></ul></div><h2 class="single-title">Artículos Relativos</h2><div class="base-box single-box"><ul class="single-related-posts"><li> <a href="http://www.poblanerias.com/2017/10/al-menos-15-abusos-sexuales-se-cometen-cada-semana-en-puebla-estudio/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/02/violencia-contra-las-mujeres-253196-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/02/violencia-contra-las-mujeres-253196-610x380.jpg" alt="Al menos 15 abusos sexuales se cometen cada semana en Puebla: estudio"></a><h4><a itemprop="name" href="http://www.poblanerias.com/2017/10/al-menos-15-abusos-sexuales-se-cometen-cada-semana-en-puebla-estudio/">Al menos 15 abusos sexuales se cometen cada semana en Puebla: estudio</a></h4><div class="mom-post-meta"> <time datetime="2017-10-22T09:44:55+00:00">octubre 22, 2017</time></div></li><li> <a href="http://www.poblanerias.com/2017/10/cabify-no-se-reactivara-en-puebla/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/cabify-cambio-de-imagen-271277-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/cabify-cambio-de-imagen-271277-610x380.jpg" alt="Cabify no se reactivará en Puebla"></a><h4><a itemprop="name" href="http://www.poblanerias.com/2017/10/cabify-no-se-reactivara-en-puebla/">Cabify no se reactivará en Puebla</a></h4><div class="mom-post-meta"> <time datetime="2017-10-21T11:29:29+00:00">octubre 21, 2017</time></div></li><li> <a href="http://www.poblanerias.com/2017/10/cultura-para-todosahora-en-acatzingo/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/cultura-acatzingo-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/cultura-acatzingo-610x380.jpg" alt="" Cultura para Todos”ahora en Acatzingo"></a><h4><a itemprop="name" href="http://www.poblanerias.com/2017/10/cultura-para-todosahora-en-acatzingo/">&#8220;Cultura para Todos”ahora en Acatzingo</a></h4><div class="mom-post-meta"> <time datetime="2017-10-20T16:06:57+00:00">octubre 20, 2017</time></div></li><li> <a href="http://www.poblanerias.com/2017/10/simitrio-gana-amparo-y-podria-obtener-su-libertad/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/06/28-de-octubre-simitrio-277862-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/06/28-de-octubre-simitrio-277862-610x380.jpg" alt="Simitrio gana amparo y podría obtener su libertad"></a><h4><a itemprop="name" href="http://www.poblanerias.com/2017/10/simitrio-gana-amparo-y-podria-obtener-su-libertad/">Simitrio gana amparo y podría obtener su libertad</a></h4><div class="mom-post-meta"> <time datetime="2017-10-20T15:45:21+00:00">octubre 20, 2017</time></div></li><li> <a href="http://www.poblanerias.com/2017/10/condenan-a-policia-de-puebla-por-tortura-a-lydia-cacho/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/lydia-cacho-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/lydia-cacho-610x380.jpg" alt="Condenan a policía de Puebla por tortura a Lydia Cacho"></a><h4><a itemprop="name" href="http://www.poblanerias.com/2017/10/condenan-a-policia-de-puebla-por-tortura-a-lydia-cacho/">Condenan a policía de Puebla por tortura a Lydia Cacho</a></h4><div class="mom-post-meta"> <time datetime="2017-10-20T15:10:19+00:00">octubre 20, 2017</time></div></li><li> <a href="http://www.poblanerias.com/2017/10/asalto-a-carretera-aumento-1500-denuncian-transportistas/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/consejo-estatal-de-transporte--190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/consejo-estatal-de-transporte--610x380.jpg" alt="Asalto a carretera aumentó 1500% denuncian transportistas"></a><h4><a itemprop="name" href="http://www.poblanerias.com/2017/10/asalto-a-carretera-aumento-1500-denuncian-transportistas/">Asalto a carretera aumentó 1500% denuncian transportistas</a></h4><div class="mom-post-meta"> <time datetime="2017-10-20T10:19:52+00:00">octubre 20, 2017</time></div></li><li> <a href="http://www.poblanerias.com/2017/10/otra-vez-sancionan-a-cycloshare-debera-bajar-tarifas/"><img src="http://www.poblanerias.com/wp-content/archivos/2015/06/fototeca-060420151355imgpngciclovias031.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2015/06/fototeca-060420151355imgpngciclovias031.jpg" alt="Otra vez sancionan a Cycloshare, deberá bajar tarifas"></a><h4><a itemprop="name" href="http://www.poblanerias.com/2017/10/otra-vez-sancionan-a-cycloshare-debera-bajar-tarifas/">Otra vez sancionan a Cycloshare, deberá bajar tarifas</a></h4><div class="mom-post-meta"> <time datetime="2017-10-20T09:38:49+00:00">octubre 20, 2017</time></div></li><li> <a href="http://www.poblanerias.com/2017/10/iniciativa-de-gali-sobre-ley-del-transporte-no-sera-aprobada-fast-track/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/uber-transporte-290751-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/uber-transporte-290751-610x380.jpg" alt="Iniciativa de Gali sobre Ley del Transporte no será aprobada “fast track”"></a><h4><a itemprop="name" href="http://www.poblanerias.com/2017/10/iniciativa-de-gali-sobre-ley-del-transporte-no-sera-aprobada-fast-track/">Iniciativa de Gali sobre Ley del Transporte no será aprobada “fast track”</a></h4><div class="mom-post-meta"> <time datetime="2017-10-19T17:08:57+00:00">octubre 19, 2017</time></div></li><li> <a href="http://www.poblanerias.com/2017/10/micalco-advierte-sancion-a-la-dirigencia-del-pan/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/RAFAEL-MICALCO-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/RAFAEL-MICALCO-610x380.jpg" alt="Micalco advierte sanción a la dirigencia del PAN"></a><h4><a itemprop="name" href="http://www.poblanerias.com/2017/10/micalco-advierte-sancion-a-la-dirigencia-del-pan/">Micalco advierte sanción a la dirigencia del PAN</a></h4><div class="mom-post-meta"> <time datetime="2017-10-19T16:51:41+00:00">octubre 19, 2017</time></div></li><li> <a href="http://www.poblanerias.com/2017/10/candidaturas-del-pri-en-puebla-a-traves-de-convencion-de-delegados/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/06/oficinas-pri-estatal-255781-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/06/oficinas-pri-estatal-255781-610x380.jpg" alt="Candidaturas del PRI en Puebla a través de Convención de Delegados"></a><h4><a itemprop="name" href="http://www.poblanerias.com/2017/10/candidaturas-del-pri-en-puebla-a-traves-de-convencion-de-delegados/">Candidaturas del PRI en Puebla a través de Convención de Delegados</a></h4><div class="mom-post-meta"> <time datetime="2017-10-19T16:31:48+00:00">octubre 19, 2017</time></div></li><li> <a href="http://www.poblanerias.com/2017/10/habra-operativo-permanente-para-evitar-estacionamiento-en-zavaleta/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/auto_zavaleta-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/auto_zavaleta-610x380.jpg" alt="Habrá operativo permanente para evitar estacionamiento en Zavaleta"></a><h4><a itemprop="name" href="http://www.poblanerias.com/2017/10/habra-operativo-permanente-para-evitar-estacionamiento-en-zavaleta/">Habrá operativo permanente para evitar estacionamiento en Zavaleta</a></h4><div class="mom-post-meta"> <time datetime="2017-10-19T14:27:14+00:00">octubre 19, 2017</time></div></li><li> <a href="http://www.poblanerias.com/2017/10/reconstruccion-de-viviendas-costara-1254-mdp/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/sismo-chietla-301648-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/sismo-chietla-301648-610x380.jpg" alt="Reconstrucción de viviendas costará 1,254 mdp"></a><h4><a itemprop="name" href="http://www.poblanerias.com/2017/10/reconstruccion-de-viviendas-costara-1254-mdp/">Reconstrucción de viviendas costará 1,254 mdp</a></h4><div class="mom-post-meta"> <time datetime="2017-10-19T12:56:31+00:00">octubre 19, 2017</time></div></li><li> <a href="http://www.poblanerias.com/2017/10/si-cabify-cumple-con-nueva-legislacion-podra-operar-en-puebla-sgg/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/transporte-con-aplicacion-movil-300252-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/transporte-con-aplicacion-movil-300252-610x380.jpg" alt="Si Cabify cumple con nueva legislación, podrá operar en Puebla: SGG"></a><h4><a itemprop="name" href="http://www.poblanerias.com/2017/10/si-cabify-cumple-con-nueva-legislacion-podra-operar-en-puebla-sgg/">Si Cabify cumple con nueva legislación, podrá operar en Puebla: SGG</a></h4><div class="mom-post-meta"> <time datetime="2017-10-19T12:13:24+00:00">octubre 19, 2017</time></div></li><li> <a href="http://www.poblanerias.com/2017/10/san-andres-cholula-pide-30-mdp-para-reconstruccion-de-templos/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/09/TEMBLOR-FOTOS_0014-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/09/TEMBLOR-FOTOS_0014-610x380.jpg" alt="San Andrés Cholula pide 30 mdp para reconstrucción de templos"></a><h4><a itemprop="name" href="http://www.poblanerias.com/2017/10/san-andres-cholula-pide-30-mdp-para-reconstruccion-de-templos/">San Andrés Cholula pide 30 mdp para reconstrucción de templos</a></h4><div class="mom-post-meta"> <time datetime="2017-10-19T10:21:31+00:00">octubre 19, 2017</time></div></li><li> <a href="http://www.poblanerias.com/2017/10/huachicoleros-en-texmelucan-retienen-a-agentes-de-la-pgr/"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/operativo-texmelucan-190x122.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/operativo-texmelucan-610x380.jpg" alt="Huachicoleros en Texmelucan retienen a agentes de la PGR"></a><h4><a itemprop="name" href="http://www.poblanerias.com/2017/10/huachicoleros-en-texmelucan-retienen-a-agentes-de-la-pgr/">Huachicoleros en Texmelucan retienen a agentes de la PGR</a></h4><div class="mom-post-meta"> <time datetime="2017-10-19T09:51:21+00:00">octubre 19, 2017</time></div></li></ul></div></div><div class="clear"></div></div><div class="sidebar main-sidebar"><div class="widget puebla-en-100-category"><div class="widget-head"><h3 class="widget-title"><span><span class="pueblaen100-cat-class-">Lo último</span></span></h3></div><div class="post-293229 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-abusos-sexuales tag-delincuencia tag-delitos tag-homicidios tag-inseguridad tag-puebla_ tag-robos tag-sesnsp"> <span class="meta_date"><strong>11:01 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/10/delincuencia-en-puebla-se-dispara-32/" rel="bookmark" title="Permanent Link to Delincuencia en Puebla se dispara 32%">Delincuencia en Puebla se dispara 32%</a>.<div class="post-details"></div></div><div class="post-293226 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-abuso-sexual tag-delitos tag-denuncias-por-violacion tag-inseguridad tag-puebla_ tag-sesnsp tag-violacion"> <span class="meta_date"><strong>9:44 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/10/al-menos-15-abusos-sexuales-se-cometen-cada-semana-en-puebla-estudio/" rel="bookmark" title="Permanent Link to Al menos 15 abusos sexuales se cometen cada semana en Puebla: estudio">Al menos 15 abusos sexuales se cometen cada semana en Puebla: estudio</a>.<div class="post-details"></div></div><div class="post-293218 post type-post status-publish format-standard has-post-thumbnail category-reporte-especial tag-biologia tag-buap tag-ecocampus-valsequillo tag-icuap tag-laboratorio tag-buap-publicidad tag-puebla_ tag-quimica tag-reporte-especial-2"> <span class="meta_date"><strong>5:00 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/10/ecocampus-valsequillo-el-laboratorio-viviente/" rel="bookmark" title="Permanent Link to Ecocampus Valsequillo: el laboratorio viviente">Ecocampus Valsequillo: el laboratorio viviente</a>.<div class="post-details"></div></div><div class="post-293215 post type-post status-publish format-standard has-post-thumbnail category-resto-del-mundo tag-comite-contra-las-desapariciones-forzadas-de-la-onu tag-impide tag-mexico tag-nacional tag-onu tag-suela-janin tag-visita"> <span class="meta_date"><strong>14:05 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/10/mexico-impide-visita-de-comite-de-la-onu/" rel="bookmark" title="Permanent Link to México impide visita de comité de la ONU">México impide visita de comité de la ONU</a>.<div class="post-details"></div></div><div class="post-293208 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-arte tag-buap tag-cultura-2 tag-buap-publicidad tag-puebla_ tag-sexto-festival-angelopolitano-de-danza"> <span class="meta_date"><strong>13:11 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/10/inicia-sexto-festival-angelopolitano-de-danza/" rel="bookmark" title="Permanent Link to Inicia Sexto Festival Angelopolitano de Danza">Inicia Sexto Festival Angelopolitano de Danza</a>.<div class="post-details"></div></div><div class="post-293199 post type-post status-publish format-standard has-post-thumbnail category-resto-del-mundo tag-clientes tag-empleados tag-establecimientos tag-estilo-de-vida tag-experiencias tag-meseros tag-restaurantes tag-veganismo tag-veganos"> <span class="meta_date"><strong>12:51 pm</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/10/lo-que-opinan-los-empleados-de-restaurantes-veganos-sobre-sus-clientes/" rel="bookmark" title="Permanent Link to Lo que opinan los empleados de restaurantes veganos sobre sus clientes">Lo que opinan los empleados de restaurantes veganos sobre sus clientes</a>.<div class="post-details"></div></div><div class="post-293193 post type-post status-publish format-standard has-post-thumbnail category-puebla-en-100 tag-amparo tag-cabify tag-fge tag-juez-tercero-de-distrito tag-operaciones tag-puebla_ tag-reactivar tag-rechazo"> <span class="meta_date"><strong>11:29 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/10/cabify-no-se-reactivara-en-puebla/" rel="bookmark" title="Permanent Link to Cabify no se reactivará en Puebla">Cabify no se reactivará en Puebla</a>.<div class="post-details"></div></div><div class="post-293188 post type-post status-publish format-standard has-post-thumbnail category-cienciatecnologia tag-buap tag-cerros tag-chiquihuite tag-cientificos tag-geologos tag-investigadores tag-monogeneticos tag-pleistoceno tag-poligeneticos tag-presa-valsequillo tag-buap-publicidad tag-volcanes"> <span class="meta_date"><strong>10:57 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/10/puebla-tiene-cerros-que-en-realidad-son-volcanes-investigador-de-la-buap/" rel="bookmark" title="Permanent Link to Puebla tiene cerros que en realidad son volcanes: Investigador de la BUAP">Puebla tiene cerros que en realidad son volcanes: Investigador de la BUAP</a>.<div class="post-details"></div></div><div class="post-293182 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-centro-historico-de-puebla tag-corredor-de-ofrendas-2017 tag-dia-de-muertos tag-personajes-ilustres-de-puebla tag-publicidad-municipal tag-tradiciones tag-turismo"> <span class="meta_date"><strong>9:53 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/10/se-presenta-corredor-de-ofrendas-2017/" rel="bookmark" title="Permanent Link to Se presenta corredor de Ofrendas 2017">Se presenta corredor de Ofrendas 2017</a>.<div class="post-details"></div></div><div class="post-262281 post type-post status-publish format-video has-post-thumbnail category-reporte-especial category-wikipuebla tag-fuente-de-los-munecos tag-historia-de-puebla tag-leyendas-de-puebla tag-maximino-avila-camacho tag-reporte-especial-2 tag-video post_format-post-format-video"> <span class="meta_date"><strong>5:00 am</strong></span>&nbsp;| <a href="http://www.poblanerias.com/2017/10/leyendas-de-puebla-la-fuente-de-los-munecos-en-xonaca/" rel="bookmark" title="Permanent Link to Leyendas de Puebla: la fuente de los muñecos en Xonaca">Leyendas de Puebla: la fuente de los muñecos en Xonaca</a>.<div class="post-details"></div></div></div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Destacamos</span></h3></div><div class="new-in-pics-widget"><div class="nip-grid-w"><ul class="clearfix"><li><a href="http://www.poblanerias.com/2017/10/ecocampus-valsequillo-el-laboratorio-viviente/" class="simptip-position-top simptip-movable" data-tooltip="Ecocampus Valsequillo: el laboratorio viviente"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/buap-ecocampus-valsequillo-281304-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/buap-ecocampus-valsequillo-281304-180x120.jpg" alt="Ecocampus Valsequillo: el laboratorio viviente" width="90" height="60"></a></li><li><a href="http://www.poblanerias.com/2017/10/leyendas-de-puebla-la-fuente-de-los-munecos-en-xonaca/" class="simptip-position-top simptip-movable" data-tooltip="Leyendas de Puebla: la fuente de los muñecos en Xonaca"><img src="http://www.poblanerias.com/wp-content/archivos/2016/08/munecos-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2016/08/munecos-180x120.jpg" alt="Leyendas de Puebla: la fuente de los muñecos en Xonaca" width="90" height="60"></a></li><li><a href="http://www.poblanerias.com/2017/10/desarrollan-algoritmo-para-la-deteccion-temprana-del-cancer-de-mama/" class="simptip-position-top simptip-movable" data-tooltip="Desarrollan algoritmo para la detección temprana del cáncer de mama"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/cancer_m-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/cancer_m-180x120.jpg" alt="Desarrollan algoritmo para la detección temprana del cáncer de mama" width="90" height="60"></a></li><li><a href="http://www.poblanerias.com/2017/10/independientes-cuantas-firmas-necesitan-y-como-puedes-apoyar/" class="simptip-position-top simptip-movable" data-tooltip="Independientes: cuántas firmas necesitan y cómo puedes apoyar"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/ricardo-jimenez-candidato-independiente-214961-1-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/ricardo-jimenez-candidato-independiente-214961-1-180x120.jpg" alt="Independientes: cuántas firmas necesitan y cómo puedes apoyar" width="90" height="60"></a></li><li><a href="http://www.poblanerias.com/2017/10/nuevas-reformas-a-transporte-privado-incluye-capacitacion-en-temas-de-genero/" class="simptip-position-top simptip-movable" data-tooltip="Nuevas reformas a transporte privado incluye capacitación en temas de género"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/transporte-con-aplicacion-movil-300255-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/transporte-con-aplicacion-movil-300255-180x120.jpg" alt="Nuevas reformas a transporte privado incluye capacitación en temas de género" width="90" height="60"></a></li><li><a href="http://www.poblanerias.com/2017/10/candidaturas-independientes-en-riesgo-de-ser-un-trampolin-politico/" class="simptip-position-top simptip-movable" data-tooltip="Candidaturas independientes: ¿en riesgo de ser un trampolín político?"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/firmas-en-apoyo-ricardo-villa-escalera-215531-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/firmas-en-apoyo-ricardo-villa-escalera-215531-180x120.jpg" alt="Candidaturas independientes: ¿en riesgo de ser un trampolín político?" width="90" height="60"></a></li><li><a href="http://www.poblanerias.com/2017/10/8-meses-de-gobierno-que-calificacion-le-dan-los-poblanos-a-gali/" class="simptip-position-top simptip-movable" data-tooltip="8 meses de gobierno, ¿qué calificación le dan los poblanos a Gali?"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/puebla-sigue-de-pie-301910-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/puebla-sigue-de-pie-301910-180x120.jpg" alt="8 meses de gobierno, ¿qué calificación le dan los poblanos a Gali?" width="90" height="60"></a></li><li><a href="http://www.poblanerias.com/2017/10/fundacion-gabriel-pastor-6-decadas-de-cuidado-para-ancianos/" class="simptip-position-top simptip-movable" data-tooltip="Fundación Gabriel Pastor: 6 décadas de cuidado para ancianos"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/gabreil-pastor-PORTADA-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/gabreil-pastor-PORTADA-180x120.jpg" alt="Fundación Gabriel Pastor: 6 décadas de cuidado para ancianos" width="90" height="60"></a></li><li><a href="http://www.poblanerias.com/2017/10/medicina-espacial-campo-fertil-para-mexico-aem/" class="simptip-position-top simptip-movable" data-tooltip="Medicina espacial, campo fértil para México: AEM"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/astronaut-11080_1920-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/astronaut-11080_1920-180x120.jpg" alt="Medicina espacial, campo fértil para México: AEM" width="90" height="60"></a></li><li><a href="http://www.poblanerias.com/2017/10/dia-de-la-hispanidad-lo-que-el-imperio-dejo/" class="simptip-position-top simptip-movable" data-tooltip="Día de la Hispanidad, lo que el imperio dejó"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/feria-de-cuetzalan-procesion-de-las-ceras-303018-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/feria-de-cuetzalan-procesion-de-las-ceras-303018-180x120.jpg" alt="Día de la Hispanidad, lo que el imperio dejó" width="90" height="60"></a></li><li><a href="http://www.poblanerias.com/2017/10/investigan-gen-que-propaga-el-cancer-de-mama-y-de-prostata-a-los-huesos/" class="simptip-position-top simptip-movable" data-tooltip="Investigan gen que propaga el cáncer de mama y de próstata a los huesos"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/jornada-medica-sobre-cancer-de-mama-196260-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/jornada-medica-sobre-cancer-de-mama-196260-180x120.jpg" alt="Investigan gen que propaga el cáncer de mama y de próstata a los huesos" width="90" height="60"></a></li><li><a href="http://www.poblanerias.com/2017/10/restriccion-de-transporte-publico-impacta-ventas-en-comercios/" class="simptip-position-top simptip-movable" data-tooltip="Restricción de transporte público impacta ventas en comercios"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/mantas-reduccion-de-velocidad-302798-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/mantas-reduccion-de-velocidad-302798-180x120.jpg" alt="Restricción de transporte público impacta ventas en comercios" width="90" height="60"></a></li><li><a href="http://www.poblanerias.com/2017/10/que-hacer-si-el-miedo-por-el-sismo-sigue/" class="simptip-position-top simptip-movable" data-tooltip="¿Qué hacer si el miedo por el sismo sigue?"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/sismo-tehuitzingo-301705-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/sismo-tehuitzingo-301705-180x120.jpg" alt="¿Qué hacer si el miedo por el sismo sigue?" width="90" height="60"></a></li><li><a href="http://www.poblanerias.com/2017/10/puebla-sin-atlas-de-riesgos-para-aminorar-impacto-de-sismos/" class="simptip-position-top simptip-movable" data-tooltip="Puebla, sin Atlas de Riesgos para aminorar impacto de sismos"><img src="http://www.poblanerias.com/wp-content/archivos/2017/10/ATLIXCO-FOTOS_0055-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/10/ATLIXCO-FOTOS_0055-180x120.jpg" alt="Puebla, sin Atlas de Riesgos para aminorar impacto de sismos" width="90" height="60"></a></li><li><a href="http://www.poblanerias.com/2017/10/los-murales-franciscanos-en-el-convento-de-san-gabriel/" class="simptip-position-top simptip-movable" data-tooltip="Los murales franciscanos en el Convento de San Gabriel"><img src="http://www.poblanerias.com/wp-content/archivos/2017/03/templo-san-gabriel-murales-139961-90x60.jpg" data-hidpi="http://www.poblanerias.com/wp-content/archivos/2017/03/templo-san-gabriel-murales-139961-180x120.jpg" alt="Los murales franciscanos en el Convento de San Gabriel" width="90" height="60"></a></li></ul></div></div></div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Publicidad</span></h3></div><div class="textwidget"><p style="text-align: center;"><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-5527024863832863" data-ad-slot="9381273276"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div></div><div class="clear"></div></div></div><footer id="footer"><div class="inner"><div class="one_fourth"><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>La Familia</span></h3></div><div class="textwidget"><p><a href="http://poblanerias.com/" target="_blank"><img class="aligncenter wp-image-168471" src="http://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" alt="poblanerias" width="200" height="50" /></a></p><p><a href="http://www.wikipuebla.poblanerias.com//" target="_blank"><img class="aligncenter wp-image-168472" src="http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png" alt="wikpuebla" width="199" height="50" /></a></p></div></div></div><div class="one_fourth"><div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Poblaneros&#8230;</span></h3></div><div class="custom_textwidget"> A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title="CC" href="http://creativecommons.org/licenses/by-nc/4.0/" target="_blank"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Notimex</strong> o Agencia <strong>Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong></span> <span style="color: #3e454c;"><img class="aligncenter wp-image-175815 size-full" src="http://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg" alt="CC" width="88" height="31" /></div></div></div><div class="one_fourth"></div><div class="one_fourth last"><div class="widget widget_text"><div class="textwidget"><a href="https://twitter.com/awebito" target="_blank" rel="attachment wp-att-242031"><img class="alignnone size-full wp-image-242031" src="http://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png" alt="awebito-footer" width="250" height="292" /></a></div></div></div><div class="clear"></div></div></footer><div class="copyrights-area"><div class="inner"><p class="copyrights-text"><strong>Poblanerías en línea</strong>. Informamos para los poblanos de todo el mundo. <strong>El primer portal 2.0 en la entidad</strong>. 2016 ©</p><ul class="mom-social-icons"><li class="twitter"><a target="_blank" class="vector_icon" href="http://twitter.com/poblanerias"><i class="fa-icon-twitter"></i></a></li><li class="facebook"><a target="_blank" class="vector_icon" href="http://facebook.com/poblanerias"><i class="fa-icon-facebook "></i></a></li><li class="youtube"><a target="_blank" class="vector_icon" href="https://youtube.com/poblaneriastv"><i class="fa-icon-youtube"></i></a></li><li class="instagram"><a target="_blank" class="vector_icon" href="http://instagram.com/poblanerias"><i class="fa-icon-instagram"></i></a></li><li class="rss"><a target="_blank" class="vector_icon" href="http://www.poblanerias.com/feed/"><i class="fa-icon-rss"></i></a></li><li><a target="_blank" class="vector_icon" rel="momizat-icon-soundcloud" href="https://soundcloud.com/poblaneriasfm"><i class="momizat-icon-soundcloud"></i></a></li></ul></div></div><div class="clear"></div></div> <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a><div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F10%2Fdelincuencia-en-puebla-se-dispara-32%2F&t=Delincuencia+en+Puebla+se+dispara+32%25" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Delincuencia+en+Puebla+se+dispara+32%25&url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F10%2Fdelincuencia-en-puebla-se-dispara-32%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.poblanerias.com%2F2017%2F10%2Fdelincuencia-en-puebla-se-dispara-32%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div> <script type='text/javascript'>var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript'>var momAjaxL = {"url":"http:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php","nonce":"748f476a38","success":"abre tu correo para completar la suscripci\u00f3n","error":"Ya est\u00e1 suscrito","error2":"Correo electr\u00f3nico no v\u00e1lido","werror":"Introduce el nombre de una ciudad v\u00e1lida.","nomore":"No m\u00e1s publicaciones","homeUrl":"http:\/\/www.poblanerias.com","viewAll":"Ver Todo","noResults":"Disculpa, no hay m\u00e1s publicaciones con tu criterio","bodyad":""};</script> <script type="text/javascript" defer src="http://www.poblanerias.com/wp-content/cache/autoptimize/js/autoptimize_5935a1150d7569355f8cc2b6047c6c6f.js"></script></body></html>


