<!doctype html > <!--[if IE 8]><html class="ie8" lang="es-ES"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="es-ES"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.poblanerias.com/wp-content/cache/autoptimize/css/autoptimize_f6d7ba6b13aa3c236729f222311b40c1.css" rel="stylesheet" /><title>Buscarán integrantes de ´Sumamos´ aparecer en la boleta electoral | Poblanerías en línea</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.poblanerias.com/xmlrpc.php" /><meta property="og:image" content="http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos.jpg" /><meta name="author" content="Miguel Ángel Arroyo"><link rel="icon" type="image/png" href="http://www.poblanerias.com/wp-content/archivos/2017/11/favicon-poblanerias.png"><link rel="author" href="https://plus.google.com/u/0/b/101205200122447561730/101205200122447561730/posts" /><meta name="description" content="Al menos una docena de miembros de la agrupación ´Sumamos´, buscarán obtener la candidatura a un cargo de elección popular por la vía independiente." /><meta name="keywords" content="elecciones 2018,proceso electoral,candidatos independientes,puebla,ine,puebla en 100" /><link rel="canonical" href="http://www.poblanerias.com/2018/01/buscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral/" /> <script type="text/javascript">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-7761122-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed" href="http://www.poblanerias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; RSS de los comentarios" href="http://www.poblanerias.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Buscarán integrantes de ´Sumamos´ aparecer en la boleta electoral RSS de los comentarios" href="http://www.poblanerias.com/2018/01/buscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.poblanerias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='pueblaen100-Style-css' href='http://www.poblanerias.com/wp-content/plugins/pueblaen100widget/pueblaen100-style.css?ver=2.2' type='text/css' media='screen' /> <script type='text/javascript' src='http://www.poblanerias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.poblanerias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.poblanerias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.poblanerias.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Asesinan a periodista de El Universal en Coyoacán' href='http://www.poblanerias.com/2018/01/asesinan-a-periodista-de-el-universal-en-coyoacan/' /><link rel='next' title='Será complicado recabar más de 130 mil firmas ciudadanas, reconoce Cárdenas' href='http://www.poblanerias.com/2018/01/sera-complicado-recabar-mas-de-130-mil-firmas-ciudadanas-reconoce-cardenas/' /><link rel='shortlink' href='http://www.poblanerias.com/?p=298970' /><link rel="alternate" type="application/json+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2018%2F01%2Fbuscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.poblanerias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.poblanerias.com%2F2018%2F01%2Fbuscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:url" content="http://www.poblanerias.com/2018/01/buscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral/" /><meta property="og:type" content="article" /><meta property="og:title" content="Buscarán integrantes de ´Sumamos´ aparecer en la boleta electoral" /><meta property="og:description" content="Al menos una docena de miembros de la agrupación ´Sumamos´, buscarán obtener la candidatura a un cargo de elección popular por la vía independiente." /><meta property="og:image" content="http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos-999x666.jpg" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="http:\/\/www.poblanerias.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0e62a8";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="http://www.poblanerias.com/wp-content/cache/autoptimize/js/autoptimize_58a768d2639dd47991f0c7e3bd58b404.js"></script></head><body class="post-template-default single single-post postid-298970 single-format-standard buscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral global-block-template-1 td-newsmag-sport single_template_2 white-grid wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/poblanerias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/poblanerias" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/poblaneriasfm" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/poblanerias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/poblanerias" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/poblaneriastv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-241812"><a href="http://www.poblanerias.com">Portada</a></li><li id="menu-item-296095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296095"><a href="http://www.poblanerias.com/reporte-especial/">REPORTE ESPECIAL</a></li><li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237644"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li><li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238873"><a>NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237641"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">RESTO DEL MUNDO</a></li><li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157134"><a href="http://www.poblanerias.com/seccion/sexualidad/">SEXO</a></li><li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157132"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GENDIGITAL</a></li><li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157131"><a href="http://www.poblanerias.com/seccion/cultura/">CULTURA</a></li><li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157133"><a href="http://www.poblanerias.com/seccion/vanidades/">VANIDADES</a></li><li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237640"><a href="http://www.poblanerias.com/seccion/deportes/">DEPORTES</a></li><li id="menu-item-294716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294716"><a href="http://www.poblanerias.com/seccion/politica/">POLÍTICA</a></li><li id="menu-item-294717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294717"><a href="http://www.poblanerias.com/seccion/sociedad-2/">SOCIEDAD</a></li></ul></li><li id="menu-item-262376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262376"><a href="http://www.poblanerias.com/opinion/">OPINIÓN</a></li><li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-257892"><a>¡De paseo!<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118149"><a href="http://www.wikipuebla.poblanerias.com">WIKIPUEBLA</a></li><li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257894"><a href="http://www.poblanerias.com/tag/tacografia/">TACOGRAFÍA</a></li><li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257895"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡LA CERVEZA!</a></li><li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257896"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">PUEBLARTE</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.poblanerias.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-3"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-296591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-296591"><a href="http://www.poblanerias.com/directorio-2017/">Directorio</a></li><li id="menu-item-294195" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-294195"><a href="http://www.poblanerias.com/freelancers/">Freelancers</a></li><li id="menu-item-294193" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-294193"><a href="http://www.poblanerias.com/contactanos/">Contáctanos</a></li><li id="menu-item-152328" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-152328"><a href="http://www.poblanerias.com/publicidad-poblanerias/">Publicidad</a></li><li id="menu-item-294194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-294194"><a href="http://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li><li id="menu-item-294192" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-294192"><a href="http://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/poblanerias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/poblanerias" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/poblaneriasfm" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/poblanerias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/poblanerias" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/poblaneriastv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.poblanerias.com/"> <img class="td-retina-data" data-retina="http://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png" src="http://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png" alt="Poblanerías en línea" title="POBLANERIAS" /> <span class="td-visual-hidden">Poblanerías en línea</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-p"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp "><div class="td-visible-desktop"> <a href="#"><img src="http://pruebas.poblanerias.com/wp-content/uploads/2017/10/BUAP-728x90.jpg" alt="" /></a></div><div class="td-visible-phone"> <a href="#"><img src="http://pruebas.poblanerias.com/wp-content/uploads/2017/10/BUAP-728x90.jpg" alt="" /></a></div><div class="td-visible-tablet-portrait"> <a href="#"><img src="http://pruebas.poblanerias.com/wp-content/uploads/2017/10/BUAP-728x90.jpg" alt="" /></a></div></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="http://www.poblanerias.com/"> <img class="td-retina-data" data-retina="http://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png" src="http://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png" alt="Poblanerías en línea" title="POBLANERIAS" /> </a> <a class="td-header-logo td-sticky-header" href="http://www.poblanerias.com/"> <img class="td-retina-data" data-retina="http://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png" src="http://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png" alt="Poblanerías en línea" title="POBLANERIAS" /> </a></div><div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-241812"><a href="http://www.poblanerias.com">Portada</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296095"><a href="http://www.poblanerias.com/reporte-especial/">REPORTE ESPECIAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-237644"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-238873"><a>NOTICIAS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237641"><a href="http://www.poblanerias.com/seccion/resto-del-mundo/">RESTO DEL MUNDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157134"><a href="http://www.poblanerias.com/seccion/sexualidad/">SEXO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157132"><a href="http://www.poblanerias.com/seccion/cienciatecnologia/">#GENDIGITAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157131"><a href="http://www.poblanerias.com/seccion/cultura/">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157133"><a href="http://www.poblanerias.com/seccion/vanidades/">VANIDADES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237640"><a href="http://www.poblanerias.com/seccion/deportes/">DEPORTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294716"><a href="http://www.poblanerias.com/seccion/politica/">POLÍTICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294717"><a href="http://www.poblanerias.com/seccion/sociedad-2/">SOCIEDAD</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-262376"><a href="http://www.poblanerias.com/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-257892"><a>¡De paseo!</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118149"><a href="http://www.wikipuebla.poblanerias.com">WIKIPUEBLA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257894"><a href="http://www.poblanerias.com/tag/tacografia/">TACOGRAFÍA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257895"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡LA CERVEZA!</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257896"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">PUEBLARTE</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.poblanerias.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-container td-post-template-2"><div class="td-container-border"><article id="post-298970" class="post-298970 post type-post status-publish format-standard has-post-thumbnail hentry category-puebla-en-100 tag-candidatos-independientes tag-elecciones-2018 tag-ine tag-proceso-electoral tag-puebla_" itemscope itemtype="http://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header td-pb-padding-side"><ul class="td-category"><li class="entry-category"><a href="http://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li></ul><header><h1 class="entry-title">Buscarán integrantes de ´Sumamos´ aparecer en la boleta electoral</h1><p class="td-post-sub-title">A partir de este lunes 8 de enero, miembros de "Sumamos" iniciarán la obtención de firmas de respaldo ciudadano para ser candidatos independientes.</p><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.poblanerias.com/author/miguel/">Miguel Ángel Arroyo</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T16:58:27+00:00">7 enero, 2018</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2018%2F01%2Fbuscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Buscar%C3%A1n+integrantes+de+%C2%B4Sumamos%C2%B4+aparecer+en+la+boleta+electoral&url=http%3A%2F%2Fwww.poblanerias.com%2F2018%2F01%2Fbuscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral%2F&via=%40poblanerias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.poblanerias.com/2018/01/buscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.poblanerias.com/2018/01/buscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral/&amp;media=http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Buscar%C3%A1n+integrantes+de+%C2%B4Sumamos%C2%B4+aparecer+en+la+boleta+electoral%20-%20http%3A%2F%2Fwww.poblanerias.com%2F2018%2F01%2Fbuscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral%2F"><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos.jpg" data-caption="Foto: Agencia Enfoque"><img width="640" height="427" class="entry-thumb td-modal-image" src="http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos-640x427.jpg" srcset="http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos-640x427.jpg 640w, http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos-150x100.jpg 150w, http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos-300x200.jpg 300w, http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos-768x512.jpg 768w, http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos-999x666.jpg 999w, http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos-630x420.jpg 630w, http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos-681x454.jpg 681w, http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="ENRIQUE CÁRDENAS" /></a><figcaption class="wp-caption-text">Foto: Agencia Enfoque</figcaption></figure></div><p>Al menos una docena de miembros de la agrupación ´Sumamos´, serán los que a partir de este lunes 8 de enero,<strong> inicien la obtención de firmas de respaldo ciudadano</strong>, que finalmente les permita obtener la candidatura a un cargo de elección popular por la vía independiente.</p><p>Los perfiles que<strong> buscarán la candidatura independiente</strong>, además de Enrique Cárdenas Sánchez, que busca la gubernatura de Puebla, son Pedro Gregorio Corona, por el distrito local 08 de Huejotzingo; Sarahí Ramírez Alonso, distrito 18 de Puebla; Omar Alberto Muñoz, por el municipio de Cuautlancingo y Javier Meneses, por el municipio de Domingo Arenas.</p><p>Además, Silvia Guerrero, por el municipio de Cuetzalan; Ángeles Navarro Rueda, quien busca la candidatura para la presidencia municipal de Puebla; Roberto Escobar, por el municipio de Chilchotla; Armando Pliego, por el distrito 16 y Minerva Esquiavón, por la presidencia municipal de Huaquechula.</p><p>&nbsp;</p><p style="text-align: right;">__</p><p style="text-align: right;">POB/VSV</p><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-3 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2018%2F01%2Fbuscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral%2F&t=Buscar%C3%A1n+integrantes+de+%C2%B4Sumamos%C2%B4+aparecer+en+la+boleta+electoral" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Buscar%C3%A1n+integrantes+de+%C2%B4Sumamos%C2%B4+aparecer+en+la+boleta+electoral&url=http%3A%2F%2Fwww.poblanerias.com%2F2018%2F01%2Fbuscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li></ul></div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.poblanerias.com/tag/candidatos-independientes/">CANDIDATOS INDEPENDIENTES</a></li><li><a href="http://www.poblanerias.com/tag/elecciones-2018/">ELECCIONES 2018</a></li><li><a href="http://www.poblanerias.com/tag/ine/">INE</a></li><li><a href="http://www.poblanerias.com/tag/proceso-electoral/">PROCESO ELECTORAL</a></li><li><a href="http://www.poblanerias.com/tag/puebla_/">PUEBLA</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.poblanerias.com/author/miguel/">Miguel Ángel Arroyo</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Miguel Ángel Arroyo"></span><meta itemprop="datePublished" content="2018-01-07T16:58:27+00:00"><meta itemprop="dateModified" content="2018-01-07T17:04:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.poblanerias.com/2018/01/buscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png"></span><meta itemprop="name" content="Poblanerías en línea"></span><meta itemprop="headline " content="Buscarán integrantes de ´Sumamos´ aparecer en la boleta electoral"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span></footer> <script>var block_td_uid_3_5a52c14c54421 = new tdBlock();
block_td_uid_3_5a52c14c54421.id = "td_uid_3_5a52c14c54421";
block_td_uid_3_5a52c14c54421.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a52c14c54421_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a52c14c54421_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":298970,"live_filter_cur_post_author":"73","block_template_id":""}';
block_td_uid_3_5a52c14c54421.td_column_number = "3";
block_td_uid_3_5a52c14c54421.block_type = "td_block_related_posts";
block_td_uid_3_5a52c14c54421.post_count = "6";
block_td_uid_3_5a52c14c54421.found_posts = "12763";
block_td_uid_3_5a52c14c54421.header_color = "";
block_td_uid_3_5a52c14c54421.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a52c14c54421.max_num_pages = "2128";
tdBlocksArray.push(block_td_uid_3_5a52c14c54421);</script><div class="td_block_wrap td_block_related_posts td_uid_3_5a52c14c54421_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5a52c14c54421"><h4 class="td-related-title"><a id="td_uid_4_5a52c14c6965d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a52c14c54421" href="#">Artículos relacionados</a><a id="td_uid_5_5a52c14c696aa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a52c14c54421" href="#">Más del autor</a></h4><div id=td_uid_3_5a52c14c54421 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.poblanerias.com/2018/01/sera-complicado-recabar-mas-de-130-mil-firmas-ciudadanas-reconoce-cardenas/" rel="bookmark" title="Será complicado recabar más de 130 mil firmas ciudadanas, reconoce Cárdenas"><img width="238" height="178" class="entry-thumb" src="http://www.poblanerias.com/wp-content/archivos/2018/01/enrique-cardenas-sanchez-297176-238x178.jpg" srcset="http://www.poblanerias.com/wp-content/archivos/2018/01/enrique-cardenas-sanchez-297176-238x178.jpg 238w, http://www.poblanerias.com/wp-content/archivos/2018/01/enrique-cardenas-sanchez-297176-80x60.jpg 80w, http://www.poblanerias.com/wp-content/archivos/2018/01/enrique-cardenas-sanchez-297176-100x75.jpg 100w, http://www.poblanerias.com/wp-content/archivos/2018/01/enrique-cardenas-sanchez-297176-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Será complicado recabar más de 130 mil firmas ciudadanas, reconoce Cárdenas" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.poblanerias.com/2018/01/sera-complicado-recabar-mas-de-130-mil-firmas-ciudadanas-reconoce-cardenas/" rel="bookmark" title="Será complicado recabar más de 130 mil firmas ciudadanas, reconoce Cárdenas">Será complicado recabar más de 130 mil firmas ciudadanas, reconoce Cárdenas</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.poblanerias.com/2018/01/bitcoin-la-moneda-digital-llega-a-puebla/" rel="bookmark" title="Bitcoin, la moneda digital llega a Puebla"><img width="238" height="178" class="entry-thumb" src="http://www.poblanerias.com/wp-content/archivos/2018/01/bitcoin-2008262_1280-238x178.jpg" srcset="http://www.poblanerias.com/wp-content/archivos/2018/01/bitcoin-2008262_1280-238x178.jpg 238w, http://www.poblanerias.com/wp-content/archivos/2018/01/bitcoin-2008262_1280-80x60.jpg 80w, http://www.poblanerias.com/wp-content/archivos/2018/01/bitcoin-2008262_1280-100x75.jpg 100w, http://www.poblanerias.com/wp-content/archivos/2018/01/bitcoin-2008262_1280-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Bitcoin, la moneda digital llega a Puebla" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.poblanerias.com/2018/01/bitcoin-la-moneda-digital-llega-a-puebla/" rel="bookmark" title="Bitcoin, la moneda digital llega a Puebla">Bitcoin, la moneda digital llega a Puebla</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.poblanerias.com/2018/01/proceso-electoral-en-puebla-se-realizara-con-tranquilidad-asegura-antonio-gali/" rel="bookmark" title="Proceso electoral en Puebla se realizará con tranquilidad, asegura Antonio Gali"><img width="238" height="178" class="entry-thumb" src="http://www.poblanerias.com/wp-content/archivos/2018/01/elecciones-casillas-233192-238x178.jpg" srcset="http://www.poblanerias.com/wp-content/archivos/2018/01/elecciones-casillas-233192-238x178.jpg 238w, http://www.poblanerias.com/wp-content/archivos/2018/01/elecciones-casillas-233192-80x60.jpg 80w, http://www.poblanerias.com/wp-content/archivos/2018/01/elecciones-casillas-233192-100x75.jpg 100w, http://www.poblanerias.com/wp-content/archivos/2018/01/elecciones-casillas-233192-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Proceso electoral en Puebla se realizará con tranquilidad, asegura Antonio Gali" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.poblanerias.com/2018/01/proceso-electoral-en-puebla-se-realizara-con-tranquilidad-asegura-antonio-gali/" rel="bookmark" title="Proceso electoral en Puebla se realizará con tranquilidad, asegura Antonio Gali">Proceso electoral en Puebla se realizará con tranquilidad, asegura Antonio Gali</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.poblanerias.com/2018/01/aseguran-mas-de-5-mil-litros-de-combustible-robado-en-puebla/" rel="bookmark" title="Aseguran más de 5 mil litros de combustible robado en Puebla"><img width="238" height="178" class="entry-thumb" src="http://www.poblanerias.com/wp-content/archivos/2018/01/robo-de-combustible-313667-238x178.jpg" srcset="http://www.poblanerias.com/wp-content/archivos/2018/01/robo-de-combustible-313667-238x178.jpg 238w, http://www.poblanerias.com/wp-content/archivos/2018/01/robo-de-combustible-313667-80x60.jpg 80w, http://www.poblanerias.com/wp-content/archivos/2018/01/robo-de-combustible-313667-100x75.jpg 100w, http://www.poblanerias.com/wp-content/archivos/2018/01/robo-de-combustible-313667-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Aseguran más de 5 mil litros de combustible robado en Puebla" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.poblanerias.com/2018/01/aseguran-mas-de-5-mil-litros-de-combustible-robado-en-puebla/" rel="bookmark" title="Aseguran más de 5 mil litros de combustible robado en Puebla">Aseguran más de 5 mil litros de combustible robado en Puebla</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.poblanerias.com/2018/01/ocupa-puebla-el-cuarto-lugar-en-produccion-de-tomate-verde-en-mexico/" rel="bookmark" title="Puebla, cuarto lugar nacional en producción de tomate verde"><img width="238" height="178" class="entry-thumb" src="http://www.poblanerias.com/wp-content/archivos/2018/01/tomate-238x178.jpg" srcset="http://www.poblanerias.com/wp-content/archivos/2018/01/tomate-238x178.jpg 238w, http://www.poblanerias.com/wp-content/archivos/2018/01/tomate-80x60.jpg 80w, http://www.poblanerias.com/wp-content/archivos/2018/01/tomate-100x75.jpg 100w, http://www.poblanerias.com/wp-content/archivos/2018/01/tomate-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Puebla, cuarto lugar nacional en producción de tomate verde" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.poblanerias.com/2018/01/ocupa-puebla-el-cuarto-lugar-en-produccion-de-tomate-verde-en-mexico/" rel="bookmark" title="Puebla, cuarto lugar nacional en producción de tomate verde">Puebla, cuarto lugar nacional en producción de tomate verde</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.poblanerias.com/2018/01/baltazar-el-santo-patron-festejado-en-su-junta-auxiliar/" rel="bookmark" title="¡Baltazar! El santo patrón festejado en su junta auxiliar"><img width="238" height="178" class="entry-thumb" src="http://www.poblanerias.com/wp-content/archivos/2018/01/REYES-MAGOS-PUEBLA03-238x178.jpg" srcset="http://www.poblanerias.com/wp-content/archivos/2018/01/REYES-MAGOS-PUEBLA03-238x178.jpg 238w, http://www.poblanerias.com/wp-content/archivos/2018/01/REYES-MAGOS-PUEBLA03-80x60.jpg 80w, http://www.poblanerias.com/wp-content/archivos/2018/01/REYES-MAGOS-PUEBLA03-100x75.jpg 100w, http://www.poblanerias.com/wp-content/archivos/2018/01/REYES-MAGOS-PUEBLA03-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="¡Baltazar! El santo patrón festejado en su junta auxiliar" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.poblanerias.com/2018/01/baltazar-el-santo-patron-festejado-en-su-junta-auxiliar/" rel="bookmark" title="¡Baltazar! El santo patrón festejado en su junta auxiliar">¡Baltazar! El santo patrón festejado en su junta auxiliar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a52c14c54421" data-td_block_id="td_uid_3_5a52c14c54421"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5a52c14c54421" data-td_block_id="td_uid_3_5a52c14c54421"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5a52c14c6dbdd_rand td_block_template_1" data-td-block-uid="td_uid_6_5a52c14c6dbdd"> <script>var block_td_uid_6_5a52c14c6dbdd = new tdBlock();
block_td_uid_6_5a52c14c6dbdd.id = "td_uid_6_5a52c14c6dbdd";
block_td_uid_6_5a52c14c6dbdd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0e62a8","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_6_5a52c14c6dbdd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a52c14c6dbdd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a52c14c6dbdd.td_column_number = "1";
block_td_uid_6_5a52c14c6dbdd.block_type = "td_block_1";
block_td_uid_6_5a52c14c6dbdd.post_count = "5";
block_td_uid_6_5a52c14c6dbdd.found_posts = "88006";
block_td_uid_6_5a52c14c6dbdd.header_color = "#0e62a8";
block_td_uid_6_5a52c14c6dbdd.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a52c14c6dbdd.max_num_pages = "17602";
tdBlocksArray.push(block_td_uid_6_5a52c14c6dbdd);</script><h4 class="block-title"><span>Últimas noticias</span></h4><div id=td_uid_6_5a52c14c6dbdd class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.poblanerias.com/2018/01/sera-complicado-recabar-mas-de-130-mil-firmas-ciudadanas-reconoce-cardenas/" rel="bookmark" title="Será complicado recabar más de 130 mil firmas ciudadanas, reconoce Cárdenas"><img width="300" height="194" class="entry-thumb" src="http://www.poblanerias.com/wp-content/archivos/2018/01/enrique-cardenas-sanchez-297176-300x194.jpg" srcset="http://www.poblanerias.com/wp-content/archivos/2018/01/enrique-cardenas-sanchez-297176-300x194.jpg 300w, http://www.poblanerias.com/wp-content/archivos/2018/01/enrique-cardenas-sanchez-297176-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Será complicado recabar más de 130 mil firmas ciudadanas, reconoce Cárdenas" /></a></div> <a href="http://www.poblanerias.com/seccion/puebla-en-100/" class="td-post-category">Puebla en 100</a></div><h3 class="entry-title td-module-title"><a href="http://www.poblanerias.com/2018/01/sera-complicado-recabar-mas-de-130-mil-firmas-ciudadanas-reconoce-cardenas/" rel="bookmark" title="Será complicado recabar más de 130 mil firmas ciudadanas, reconoce Cárdenas">Será complicado recabar más de 130 mil firmas ciudadanas, reconoce Cárdenas</a></h3><div class="meta-info"></div><div class="td-excerpt"> Enrique Cárdenas reconoció que será muy complicado recabar las aproximadamente 130 mil firmas que se requieren para su registro y aparecer en la boleta electoral.</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="http://www.poblanerias.com/2018/01/buscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral/" rel="bookmark" title="Buscarán integrantes de ´Sumamos´ aparecer en la boleta electoral"><img width="100" height="75" class="entry-thumb" src="http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos-100x75.jpg" srcset="http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos-100x75.jpg 100w, http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos-80x60.jpg 80w, http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos-180x135.jpg 180w, http://www.poblanerias.com/wp-content/archivos/2018/01/Sumamos-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Buscarán integrantes de ´Sumamos´ aparecer en la boleta electoral" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.poblanerias.com/2018/01/buscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral/" rel="bookmark" title="Buscarán integrantes de ´Sumamos´ aparecer en la boleta electoral">Buscarán integrantes de ´Sumamos´ aparecer en la boleta electoral</a></h3><div class="meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="http://www.poblanerias.com/2018/01/asesinan-a-periodista-de-el-universal-en-coyoacan/" rel="bookmark" title="Asesinan a periodista de El Universal en Coyoacán"><img width="100" height="75" class="entry-thumb" src="http://www.poblanerias.com/wp-content/archivos/2018/01/ger05-100x75.jpg" srcset="http://www.poblanerias.com/wp-content/archivos/2018/01/ger05-100x75.jpg 100w, http://www.poblanerias.com/wp-content/archivos/2018/01/ger05-80x60.jpg 80w, http://www.poblanerias.com/wp-content/archivos/2018/01/ger05-180x135.jpg 180w, http://www.poblanerias.com/wp-content/archivos/2018/01/ger05-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asesinan a periodista de El Universal en Coyoacán" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.poblanerias.com/2018/01/asesinan-a-periodista-de-el-universal-en-coyoacan/" rel="bookmark" title="Asesinan a periodista de El Universal en Coyoacán">Asesinan a periodista de El Universal en Coyoacán</a></h3><div class="meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="http://www.poblanerias.com/2018/01/bitcoin-la-moneda-digital-llega-a-puebla/" rel="bookmark" title="Bitcoin, la moneda digital llega a Puebla"><img width="100" height="75" class="entry-thumb" src="http://www.poblanerias.com/wp-content/archivos/2018/01/bitcoin-2008262_1280-100x75.jpg" srcset="http://www.poblanerias.com/wp-content/archivos/2018/01/bitcoin-2008262_1280-100x75.jpg 100w, http://www.poblanerias.com/wp-content/archivos/2018/01/bitcoin-2008262_1280-80x60.jpg 80w, http://www.poblanerias.com/wp-content/archivos/2018/01/bitcoin-2008262_1280-180x135.jpg 180w, http://www.poblanerias.com/wp-content/archivos/2018/01/bitcoin-2008262_1280-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bitcoin, la moneda digital llega a Puebla" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.poblanerias.com/2018/01/bitcoin-la-moneda-digital-llega-a-puebla/" rel="bookmark" title="Bitcoin, la moneda digital llega a Puebla">Bitcoin, la moneda digital llega a Puebla</a></h3><div class="meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="http://www.poblanerias.com/2018/01/proceso-electoral-en-puebla-se-realizara-con-tranquilidad-asegura-antonio-gali/" rel="bookmark" title="Proceso electoral en Puebla se realizará con tranquilidad, asegura Antonio Gali"><img width="100" height="75" class="entry-thumb" src="http://www.poblanerias.com/wp-content/archivos/2018/01/elecciones-casillas-233192-100x75.jpg" srcset="http://www.poblanerias.com/wp-content/archivos/2018/01/elecciones-casillas-233192-100x75.jpg 100w, http://www.poblanerias.com/wp-content/archivos/2018/01/elecciones-casillas-233192-80x60.jpg 80w, http://www.poblanerias.com/wp-content/archivos/2018/01/elecciones-casillas-233192-180x135.jpg 180w, http://www.poblanerias.com/wp-content/archivos/2018/01/elecciones-casillas-233192-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Proceso electoral en Puebla se realizará con tranquilidad, asegura Antonio Gali" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.poblanerias.com/2018/01/proceso-electoral-en-puebla-se-realizara-con-tranquilidad-asegura-antonio-gali/" rel="bookmark" title="Proceso electoral en Puebla se realizará con tranquilidad, asegura Antonio Gali">Proceso electoral en Puebla se realizará con tranquilidad, asegura Antonio Gali</a></h3><div class="meta-info"></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Así es Puebla</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-298970-1" preload="auto" controls="controls"><source type="video/vimeo" src="https://vimeo.com/213378956?loop=0&#038;_=1" /><a href="https://vimeo.com/213378956?loop=0">https://vimeo.com/213378956?loop=0</a></video></div></aside></div></div></div></article></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LA FAMILIA</span></h4><div class="textwidget"><p><a href="http://poblanerias.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-168471" src="http://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" alt="poblanerias" width="200" height="50" /></a></p><p><a href="http://www.wikipuebla.poblanerias.com//" target="_blank" rel="noopener"><img class="aligncenter wp-image-168472" src="http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png" alt="wikpuebla" width="199" height="50" /></a></p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>EL VOCERO</span></h4><div class="textwidget"><p><a href="https://twitter.com/awebito" target="_blank" rel="attachment wp-att-242031 noopener"><img class="alignnone size-full wp-image-242031" src="http://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png" alt="awebito-footer" width="250" height="292" /></a></p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>BUSCADOR</span></h4><form method="get" class="td-search-form-widget" action="http://www.poblanerias.com/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" /></div></form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LICENCIAS</span></h4><div class="textwidget"><p>A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title="CC" href="http://creativecommons.org/licenses/by-nc/4.0/" target="_blank" rel="noopener"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Notimex</strong> o Agencia <strong>Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong><br /> <span style="color: #3e454c;"><img class="aligncenter wp-image-175815 size-full" src="http://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg" alt="CC" width="88" height="31" /></span></p></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; www.poblanerias.com</div></div></div></div></div></div><div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-rectangular  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.poblanerias.com%2F2018%2F01%2Fbuscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral%2F&t=Buscar%C3%A1n+integrantes+de+%C2%B4Sumamos%C2%B4+aparecer+en+la+boleta+electoral" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Buscar%C3%A1n+integrantes+de+%C2%B4Sumamos%C2%B4+aparecer+en+la+boleta+electoral&url=http%3A%2F%2Fwww.poblanerias.com%2F2018%2F01%2Fbuscaran-integrantes-de-sumamos-aparecer-en-la-boleta-electoral%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.poblanerias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://www.poblanerias.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script> <script type='text/javascript'>var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.poblanerias.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.poblanerias.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>


