<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Cierran el bulevar Hermanos Serdán | Poblanerías en línea</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.poblanerias.com/xmlrpc.php" />
<meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2018/10/1bloqueoserdan.jpg" /><meta name="author" content="Staff">
<link rel="icon" type="image/png" href="https://www.poblanerias.com/wp-content/archivos/2017/11/favicon-poblanerias.png">

<link rel="author" href="https://plus.google.com/u/0/b/101205200122447561730/101205200122447561730/posts" />
<meta name="description" content="Vecinos del fraccionamiento Monte Real acusan incumplimiento por parte de autoridades municipales, pues se acordó que las rejas serían retiradas." />
<meta name="keywords" content="bloqueo,manifestantes,bulevar hermanos serdÁn,puebla,,puebla en 100" />
<link rel="canonical" href="https://www.poblanerias.com/2018/10/bloquean-el-hermanos-serdan-por-instalacion-de-rejas-en-monte-real/" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-7761122-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed" href="https://www.poblanerias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; RSS de los comentarios" href="https://www.poblanerias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Bloquean el Hermanos Serdán por instalación de rejas en Monte Real RSS de los comentarios" href="https://www.poblanerias.com/2018/10/bloquean-el-hermanos-serdan-por-instalacion-de-rejas-en-monte-real/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.poblanerias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='otw_sbm.css-css' href='https://www.poblanerias.com/wp-content/plugins/sidebar-manager-light/css/otw_sbm.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pueblaen100-Style-css' href='https://www.poblanerias.com/wp-content/plugins/pueblaen100widget/pueblaen100-style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='owl.carousel.css-css' href='https://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.carousel.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='owl.theme.css-css' href='https://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.theme.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='sc.vc.addon.style-css' href='https://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/style.min.css?ver=1.0.4' type='text/css' media='' />
<link rel='stylesheet' id='dpsp-frontend-style-css' href='https://www.poblanerias.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.poblanerias.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css' href='https://www.poblanerias.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css' href='https://www.poblanerias.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.poblanerias.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
			var dpsp_ajax_url = 'https://www.poblanerias.com/wp-admin/admin-ajax.php';

			var dpsp_ajax_pull_post_share_counts_data = {
				action  : 'dpsp_ajax_pull_post_share_counts',
				post_id : '317949'
			}
		
</script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.poblanerias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.poblanerias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.poblanerias.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='OPINIÓN: La Cuarta Transformación de José Juan' href='https://www.poblanerias.com/2018/10/opinion-la-cuarta-transformacion-de-jose-juan/' />
<link rel='next' title='Presentan libro que aborda la historia viva de San Andrés Cholula' href='https://www.poblanerias.com/2018/10/presentan-libro-que-aborda-la-historia-viva-de-san-andres-cholula/' />
<link rel='shortlink' href='https://www.poblanerias.com/?p=317949' />
<link rel="alternate" type="application/json+oembed" href="https://www.poblanerias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.poblanerias.com%2F2018%2F10%2Fbloquean-el-hermanos-serdan-por-instalacion-de-rejas-en-monte-real%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.poblanerias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.poblanerias.com%2F2018%2F10%2Fbloquean-el-hermanos-serdan-por-instalacion-de-rejas-en-monte-real%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" content="summary_large_image" /><meta property="og:url" content="https://www.poblanerias.com/2018/10/bloquean-el-hermanos-serdan-por-instalacion-de-rejas-en-monte-real/" /><meta property="og:type" content="article" /><meta property="og:title" content="Bloquean el Hermanos Serdán por instalación de rejas en Monte Real" /><meta property="og:description" content="Vecinos del fraccionamiento Monte Real acusan incumplimiento por parte de autoridades municipales, pues se acordó que las rejas serían retiradas." /><meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2018/10/1bloqueoserdan.jpg" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="https://www.poblanerias.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1539217489"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>


<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.poblanerias.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0e62a8";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-317949 single-format-standard bloquean-el-hermanos-serdan-por-instalacion-de-rejas-en-monte-real global-block-template-1 td-newsmag-sport single_template_3 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.facebook.com/poblanerias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.instagram.com/poblanerias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/poblaneriasfm" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.instagram.com/poblanerias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/poblanerias" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/poblaneriastv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>



<div class="td-mobile-content">
<div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-241812"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-296095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296095"><a href="https://www.poblanerias.com/reporte-especial/">REPORTE ESPECIAL</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237644"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238873"><a>NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237641"><a href="https://www.poblanerias.com/seccion/resto-del-mundo/">RESTO DEL MUNDO</a></li>
<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157134"><a href="https://www.poblanerias.com/seccion/sexualidad/">SEXO</a></li>
<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157132"><a href="https://www.poblanerias.com/seccion/cienciatecnologia/">#GENDIGITAL</a></li>
<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157131"><a href="https://www.poblanerias.com/seccion/cultura/">CULTURA</a></li>
<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157133"><a href="https://www.poblanerias.com/seccion/vanidades/">VANIDADES</a></li>
<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237640"><a href="https://www.poblanerias.com/seccion/deportes/">DEPORTES</a></li>
<li id="menu-item-294716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294716"><a href="https://www.poblanerias.com/seccion/politica/">POLÍTICA</a></li>
<li id="menu-item-294717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294717"><a href="https://www.poblanerias.com/seccion/sociedad-2/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-299228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299228"><a href="https://www.poblanerias.com/articulistas/">OPINIÓN</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-257892"><a>¡De paseo!<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118149"><a href="http://www.wikipuebla.poblanerias.com">WIKIPUEBLA</a></li>
<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257894"><a href="http://www.poblanerias.com/tag/tacografia/">TACOGRAFÍA</a></li>
<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257895"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡LA CERVEZA!</a></li>
<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257896"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">PUEBLARTE</a></li>
</ul>
</li>
<li id="menu-item-300233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300233"><a href="https://www.poblanerias.com/todas-las-noticias/">MxM</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.poblanerias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-296591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-296591"><a href="https://www.poblanerias.com/directorio-2017/">Directorio</a></li>
<li id="menu-item-308029" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-308029"><a href="https://www.poblanerias.com/ventas/">Ventas</a></li>
<li id="menu-item-294193" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-294193"><a href="https://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-294195" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-294195"><a href="https://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-294194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-294194"><a href="https://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
<li id="menu-item-294192" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-294192"><a href="https://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.facebook.com/poblanerias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.instagram.com/poblanerias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/poblaneriasfm" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.instagram.com/poblanerias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/poblanerias" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/poblaneriastv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png" src="https://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png" alt="Poblanerías en línea" title="POBLANERIAS" />
<span class="td-visual-hidden">Poblanerías en línea</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-p">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp "><div class="td-visible-desktop">
<a href="#"><img src="https://www.poblanerias.com/wp-content/archivos/2018/10/buap-banner.jpg" alt="" /></a></div>
<div class="td-visible-phone">
<a href="#"><img src="https://www.poblanerias.com/wp-content/archivos/2018/10/buap-banner.jpg" alt="" /></a></div>
<div class="td-visible-tablet-portrait">
<a href="#"><img src="https://www.poblanerias.com/wp-content/archivos/2018/10/buap-banner.jpg" alt="" /></a></div></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="http://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png" src="http://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png" alt="Poblanerías en línea" title="POBLANERIAS" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png" src="https://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png" alt="Poblanerías en línea" title="POBLANERIAS" />
</a>
</div>
<div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-241812"><a href="http://www.poblanerias.com">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296095"><a href="https://www.poblanerias.com/reporte-especial/">REPORTE ESPECIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-237644"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-238873"><a>NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237641"><a href="https://www.poblanerias.com/seccion/resto-del-mundo/">RESTO DEL MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157134"><a href="https://www.poblanerias.com/seccion/sexualidad/">SEXO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157132"><a href="https://www.poblanerias.com/seccion/cienciatecnologia/">#GENDIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157131"><a href="https://www.poblanerias.com/seccion/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157133"><a href="https://www.poblanerias.com/seccion/vanidades/">VANIDADES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237640"><a href="https://www.poblanerias.com/seccion/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294716"><a href="https://www.poblanerias.com/seccion/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294717"><a href="https://www.poblanerias.com/seccion/sociedad-2/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-299228"><a href="https://www.poblanerias.com/articulistas/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-257892"><a>¡De paseo!</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118149"><a href="http://www.wikipuebla.poblanerias.com">WIKIPUEBLA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257894"><a href="http://www.poblanerias.com/tag/tacografia/">TACOGRAFÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257895"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡LA CERVEZA!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257896"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">PUEBLARTE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-300233"><a href="https://www.poblanerias.com/todas-las-noticias/">MxM</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.poblanerias.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div><div class="td-container td-post-template-3">
<div class="td-container-border">
<article id="post-317949" class="post-317949 post type-post status-publish format-standard has-post-thumbnail hentry category-puebla-en-100 tag-bloqueo tag-bulevar-hermanos-serdan tag-manifestantes tag-puebla_" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li></ul>
<header>
<h1 class="entry-title">Bloquean el Hermanos Serdán por instalación de rejas en Monte Real</h1>
<p class="td-post-sub-title">Vecinos del fraccionamiento Monte Real acusan incumplimiento por parte de autoridades municipales, pues se acordó que las rejas serían retiradas.</p>
 <div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.poblanerias.com/author/staff/">Staff</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-10T09:35:13+00:00">10 octubre, 2018</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-featured-image"><figure><a href="https://www.poblanerias.com/wp-content/archivos/2018/10/1bloqueoserdan.jpg" data-caption="Foto: Alfredo Fernández"><img width="681" height="454" class="entry-thumb td-modal-image" src="https://www.poblanerias.com/wp-content/archivos/2018/10/1bloqueoserdan-681x454.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2018/10/1bloqueoserdan-681x454.jpg 681w, https://www.poblanerias.com/wp-content/archivos/2018/10/1bloqueoserdan-150x100.jpg 150w, https://www.poblanerias.com/wp-content/archivos/2018/10/1bloqueoserdan-300x200.jpg 300w, https://www.poblanerias.com/wp-content/archivos/2018/10/1bloqueoserdan-768x511.jpg 768w, https://www.poblanerias.com/wp-content/archivos/2018/10/1bloqueoserdan-631x420.jpg 631w, https://www.poblanerias.com/wp-content/archivos/2018/10/1bloqueoserdan-640x426.jpg 640w, https://www.poblanerias.com/wp-content/archivos/2018/10/1bloqueoserdan.jpg 1000w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="1bloqueoserdan" /></a><figcaption class="wp-caption-text">Foto: Alfredo Fernández</figcaption></figure></div>
<div class="td-post-content td-pb-padding-side">
<p>La mañana de este miércoles, vecinos del fraccionamiento Monte Real, mantienen bloqueado el bulevar Hermanos Serdán, a la altura del Benemérito Instituto Normal del Estado (BINE), en protesta por la<strong> colocación de rejas</strong> que –dicen– les dificulta llegar a sus casas.</p>
<p>Los manifestantes acusan incumplimiento por parte de autoridades municipales, pues se acordó que <strong>las rejas serían retiradas.</strong></p>
<figure id="attachment_317954" style="width: 1000px" class="wp-caption aligncenter"><img class="wp-image-317954 size-full" src="https://www.poblanerias.com/wp-content/archivos/2018/10/3bloqueo-serdan1.jpg" alt="" width="1000" height="666" srcset="https://www.poblanerias.com/wp-content/archivos/2018/10/3bloqueo-serdan1.jpg 1000w, https://www.poblanerias.com/wp-content/archivos/2018/10/3bloqueo-serdan1-150x100.jpg 150w, https://www.poblanerias.com/wp-content/archivos/2018/10/3bloqueo-serdan1-300x200.jpg 300w, https://www.poblanerias.com/wp-content/archivos/2018/10/3bloqueo-serdan1-768x511.jpg 768w, https://www.poblanerias.com/wp-content/archivos/2018/10/3bloqueo-serdan1-631x420.jpg 631w, https://www.poblanerias.com/wp-content/archivos/2018/10/3bloqueo-serdan1-640x426.jpg 640w, https://www.poblanerias.com/wp-content/archivos/2018/10/3bloqueo-serdan1-681x454.jpg 681w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption class="wp-caption-text">Foto: Alfredo Fernández</figcaption></figure>
<p>Aseguran que la instalación de las estructuras no fue aprobado por la mayoría de los vecinos, por lo que el ayuntamiento de <strong>Puebla colocó sellos de clausura</strong>, en junio pasado, pero no se ha hecho el retiro.</p>
<figure id="attachment_317955" style="width: 1000px" class="wp-caption aligncenter"><img class="wp-image-317955 size-full" src="https://www.poblanerias.com/wp-content/archivos/2018/10/2bloqueo-serdan2.jpg" alt="" width="1000" height="666" srcset="https://www.poblanerias.com/wp-content/archivos/2018/10/2bloqueo-serdan2.jpg 1000w, https://www.poblanerias.com/wp-content/archivos/2018/10/2bloqueo-serdan2-150x100.jpg 150w, https://www.poblanerias.com/wp-content/archivos/2018/10/2bloqueo-serdan2-300x200.jpg 300w, https://www.poblanerias.com/wp-content/archivos/2018/10/2bloqueo-serdan2-768x511.jpg 768w, https://www.poblanerias.com/wp-content/archivos/2018/10/2bloqueo-serdan2-631x420.jpg 631w, https://www.poblanerias.com/wp-content/archivos/2018/10/2bloqueo-serdan2-640x426.jpg 640w, https://www.poblanerias.com/wp-content/archivos/2018/10/2bloqueo-serdan2-681x454.jpg 681w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption class="wp-caption-text">Foto: Alfredo Fernández</figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: right;">&#8212;<br />
POB/LFJ</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-4 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.poblanerias.com%2F2018%2F10%2Fbloquean-el-hermanos-serdan-por-instalacion-de-rejas-en-monte-real%2F&t=Bloquean+el+Hermanos+Serd%C3%A1n+por+instalaci%C3%B3n+de+rejas+en+Monte+Real" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Bloquean+el+Hermanos+Serd%C3%A1n+por+instalaci%C3%B3n+de+rejas+en+Monte+Real&url=https%3A%2F%2Fwww.poblanerias.com%2F2018%2F10%2Fbloquean-el-hermanos-serdan-por-instalacion-de-rejas-en-monte-real%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.poblanerias.com%2F2018%2F10%2Fbloquean-el-hermanos-serdan-por-instalacion-de-rejas-en-monte-real%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.poblanerias.com/tag/bloqueo/">BLOQUEO</a></li><li><a href="https://www.poblanerias.com/tag/bulevar-hermanos-serdan/">BULEVAR HERMANOS SERDÁN</a></li><li><a href="https://www.poblanerias.com/tag/manifestantes/">MANIFESTANTES</a></li><li><a href="https://www.poblanerias.com/tag/puebla_/">PUEBLA</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.poblanerias.com/author/staff/">Staff</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Staff"></span><meta itemprop="datePublished" content="2018-10-10T09:35:13+00:00"><meta itemprop="dateModified" content="2018-10-10T09:35:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.poblanerias.com/2018/10/bloquean-el-hermanos-serdan-por-instalacion-de-rejas-en-monte-real/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png"></span><meta itemprop="name" content="Poblanerías en línea"></span><meta itemprop="headline " content="Bloquean el Hermanos Serdán por instalación de rejas en Monte Real"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.poblanerias.com/wp-content/archivos/2018/10/1bloqueoserdan.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span> </footer>
<script>var block_td_uid_3_5bbe98510d5dc = new tdBlock();
block_td_uid_3_5bbe98510d5dc.id = "td_uid_3_5bbe98510d5dc";
block_td_uid_3_5bbe98510d5dc.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5bbe98510d5dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bbe98510d5dc_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":317949,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_3_5bbe98510d5dc.td_column_number = "3";
block_td_uid_3_5bbe98510d5dc.block_type = "td_block_related_posts";
block_td_uid_3_5bbe98510d5dc.post_count = "6";
block_td_uid_3_5bbe98510d5dc.found_posts = "14928";
block_td_uid_3_5bbe98510d5dc.header_color = "";
block_td_uid_3_5bbe98510d5dc.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bbe98510d5dc.max_num_pages = "2488";
tdBlocksArray.push(block_td_uid_3_5bbe98510d5dc);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5bbe98510d5dc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5bbe98510d5dc"><h4 class="td-related-title"><a id="td_uid_4_5bbe9851369f6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5bbe98510d5dc" href="#">Artículos relacionados</a><a id="td_uid_5_5bbe985136a49" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5bbe98510d5dc" href="#">Más del autor</a></h4><div id=td_uid_3_5bbe98510d5dc class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2018/10/valida-teep-a-martha-erika-alonso-como-gobernadora/" rel="bookmark" title="Valida TEEP a Martha Erika Alonso como gobernadora"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2018/10/WhatsApp-Image-2018-10-10-at-6.51.48-PM-238x178.jpeg" srcset="https://www.poblanerias.com/wp-content/archivos/2018/10/WhatsApp-Image-2018-10-10-at-6.51.48-PM-238x178.jpeg 238w, https://www.poblanerias.com/wp-content/archivos/2018/10/WhatsApp-Image-2018-10-10-at-6.51.48-PM-80x60.jpeg 80w, https://www.poblanerias.com/wp-content/archivos/2018/10/WhatsApp-Image-2018-10-10-at-6.51.48-PM-100x75.jpeg 100w, https://www.poblanerias.com/wp-content/archivos/2018/10/WhatsApp-Image-2018-10-10-at-6.51.48-PM-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Valida TEEP a Martha Erika Alonso como gobernadora" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2018/10/valida-teep-a-martha-erika-alonso-como-gobernadora/" rel="bookmark" title="Valida TEEP a Martha Erika Alonso como gobernadora">Valida TEEP a Martha Erika Alonso como gobernadora</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2018/10/activan-alerta-amber-por-erick-castillo-arenas-de-14-anos-de-edad-extraviado-en-puebla/" rel="bookmark" title="Activan Alerta Amber por Erick Castillo Arenas, de 14 años de edad, extraviado en Puebla"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2018/10/alerta-amber-erick-castillo-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2018/10/alerta-amber-erick-castillo-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2018/10/alerta-amber-erick-castillo-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2018/10/alerta-amber-erick-castillo-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2018/10/alerta-amber-erick-castillo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Activan Alerta Amber por Erick Castillo Arenas, de 14 años de edad, extraviado en Puebla" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2018/10/activan-alerta-amber-por-erick-castillo-arenas-de-14-anos-de-edad-extraviado-en-puebla/" rel="bookmark" title="Activan Alerta Amber por Erick Castillo Arenas, de 14 años de edad, extraviado en Puebla">Activan Alerta Amber por Erick Castillo Arenas, de 14 años de edad, extraviado en Puebla</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2018/10/en-vivo-sesion-publica-del-teep-sobre-la-eleccion-a-gobernador-de-puebla/" rel="bookmark" title="EN VIVO: Sesión pública del TEEP sobre la elección a gobernador de Puebla"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2018/10/teep-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2018/10/teep-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2018/10/teep-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2018/10/teep-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2018/10/teep-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="EN VIVO: Sesión pública del TEEP sobre la elección a gobernador de Puebla" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2018/10/en-vivo-sesion-publica-del-teep-sobre-la-eleccion-a-gobernador-de-puebla/" rel="bookmark" title="EN VIVO: Sesión pública del TEEP sobre la elección a gobernador de Puebla">EN VIVO: Sesión pública del TEEP sobre la elección a gobernador de Puebla</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2018/10/diputados-del-pt-piden-destituir-a-jesus-morales-de-seguridad-publica/" rel="bookmark" title="Diputados del PT piden destituir a Jesús Morales de Seguridad Pública"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2018/10/JesusMorales-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2018/10/JesusMorales-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2018/10/JesusMorales-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2018/10/JesusMorales-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2018/10/JesusMorales-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Diputados del PT piden destituir a Jesús Morales de Seguridad Pública" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2018/10/diputados-del-pt-piden-destituir-a-jesus-morales-de-seguridad-publica/" rel="bookmark" title="Diputados del PT piden destituir a Jesús Morales de Seguridad Pública">Diputados del PT piden destituir a Jesús Morales de Seguridad Pública</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2018/10/manifestantes-clausuran-simbolicamente-instalaciones-del-teep/" rel="bookmark" title="Manifestantes clausuran simbólicamente instalaciones del TEEP"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2018/10/ManifestacionTEEP01-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2018/10/ManifestacionTEEP01-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2018/10/ManifestacionTEEP01-267x200.jpg 267w, https://www.poblanerias.com/wp-content/archivos/2018/10/ManifestacionTEEP01-768x576.jpg 768w, https://www.poblanerias.com/wp-content/archivos/2018/10/ManifestacionTEEP01-888x666.jpg 888w, https://www.poblanerias.com/wp-content/archivos/2018/10/ManifestacionTEEP01-560x420.jpg 560w, https://www.poblanerias.com/wp-content/archivos/2018/10/ManifestacionTEEP01-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2018/10/ManifestacionTEEP01-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2018/10/ManifestacionTEEP01-180x135.jpg 180w, https://www.poblanerias.com/wp-content/archivos/2018/10/ManifestacionTEEP01-640x480.jpg 640w, https://www.poblanerias.com/wp-content/archivos/2018/10/ManifestacionTEEP01-681x511.jpg 681w, https://www.poblanerias.com/wp-content/archivos/2018/10/ManifestacionTEEP01.jpg 1000w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Manifestantes clausuran simbólicamente instalaciones del TEEP" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2018/10/manifestantes-clausuran-simbolicamente-instalaciones-del-teep/" rel="bookmark" title="Manifestantes clausuran simbólicamente instalaciones del TEEP">Manifestantes clausuran simbólicamente instalaciones del TEEP</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2018/10/diputados-revisaran-nuevamente-cuentas-publicas-de-alcaldesa-de-tehuacan/" rel="bookmark" title="Diputados revisarán nuevamente cuentas públicas de alcaldesa de Tehuacán"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2018/10/ErnestinaTehuarransh-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2018/10/ErnestinaTehuarransh-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2018/10/ErnestinaTehuarransh-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2018/10/ErnestinaTehuarransh-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2018/10/ErnestinaTehuarransh-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Diputados revisarán nuevamente cuentas públicas de alcaldesa de Tehuacán" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2018/10/diputados-revisaran-nuevamente-cuentas-publicas-de-alcaldesa-de-tehuacan/" rel="bookmark" title="Diputados revisarán nuevamente cuentas públicas de alcaldesa de Tehuacán">Diputados revisarán nuevamente cuentas públicas de alcaldesa de Tehuacán</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bbe98510d5dc" data-td_block_id="td_uid_3_5bbe98510d5dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5bbe98510d5dc" data-td_block_id="td_uid_3_5bbe98510d5dc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5bbe98513a393_rand td_block_template_1" data-td-block-uid="td_uid_6_5bbe98513a393">
<style>
.td_uid_6_5bbe98513a393_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5bbe98513a393_rand .td-load-more-wrap a:hover,
        	.td_uid_6_5bbe98513a393_rand .td_quote_on_blocks,
        	.td_uid_6_5bbe98513a393_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_5bbe98513a393_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_5bbe98513a393_rand .td-instagram-user a {
                color: #0e62a8;
            }

            .td_uid_6_5bbe98513a393_rand .td-next-prev-wrap a:hover i {
                background-color: #0e62a8;
                border-color: #0e62a8;
            }

            .td_uid_6_5bbe98513a393_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_5bbe98513a393_rand .td-trending-now-title,
            .td_uid_6_5bbe98513a393_rand .block-title span,
            .td_uid_6_5bbe98513a393_rand .td-weather-information:before,
            .td_uid_6_5bbe98513a393_rand .td-weather-week:before,
            .td_uid_6_5bbe98513a393_rand .td-exchange-header:before,
            .td_uid_6_5bbe98513a393_rand .block-title a {
                background-color: #0e62a8;
            }
</style><script>var block_td_uid_6_5bbe98513a393 = new tdBlock();
block_td_uid_6_5bbe98513a393.id = "td_uid_6_5bbe98513a393";
block_td_uid_6_5bbe98513a393.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0e62a8","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_6_5bbe98513a393_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5bbe98513a393_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5bbe98513a393.td_column_number = "1";
block_td_uid_6_5bbe98513a393.block_type = "td_block_1";
block_td_uid_6_5bbe98513a393.post_count = "4";
block_td_uid_6_5bbe98513a393.found_posts = "91675";
block_td_uid_6_5bbe98513a393.header_color = "#0e62a8";
block_td_uid_6_5bbe98513a393.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bbe98513a393.max_num_pages = "22919";
tdBlocksArray.push(block_td_uid_6_5bbe98513a393);
</script><h4 class="block-title"><span>Últimas noticias</span></h4><div id=td_uid_6_5bbe98513a393 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2018/10/valida-teep-a-martha-erika-alonso-como-gobernadora/" rel="bookmark" title="Valida TEEP a Martha Erika Alonso como gobernadora"><img width="300" height="194" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2018/10/WhatsApp-Image-2018-10-10-at-6.51.48-PM-300x194.jpeg" srcset="https://www.poblanerias.com/wp-content/archivos/2018/10/WhatsApp-Image-2018-10-10-at-6.51.48-PM-300x194.jpeg 300w, https://www.poblanerias.com/wp-content/archivos/2018/10/WhatsApp-Image-2018-10-10-at-6.51.48-PM-341x220.jpeg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Valida TEEP a Martha Erika Alonso como gobernadora" /></a></div> <a href="https://www.poblanerias.com/seccion/puebla-en-100/" class="td-post-category">Puebla en 100</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2018/10/valida-teep-a-martha-erika-alonso-como-gobernadora/" rel="bookmark" title="Valida TEEP a Martha Erika Alonso como gobernadora">Valida TEEP a Martha Erika Alonso como gobernadora</a></h3>
<div class="meta-info">
</div>
<div class="td-excerpt">
Los magistrados del Tribunal Electoral del Estado determinaron que la panista Martha Erika Alonso obtuvo la mayoría de los votos en la elección del 1 de julio. </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2018/10/activan-alerta-amber-por-erick-castillo-arenas-de-14-anos-de-edad-extraviado-en-puebla/" rel="bookmark" title="Activan Alerta Amber por Erick Castillo Arenas, de 14 años de edad, extraviado en Puebla"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2018/10/alerta-amber-erick-castillo-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2018/10/alerta-amber-erick-castillo-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2018/10/alerta-amber-erick-castillo-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2018/10/alerta-amber-erick-castillo-180x135.jpg 180w, https://www.poblanerias.com/wp-content/archivos/2018/10/alerta-amber-erick-castillo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Activan Alerta Amber por Erick Castillo Arenas, de 14 años de edad, extraviado en Puebla" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2018/10/activan-alerta-amber-por-erick-castillo-arenas-de-14-anos-de-edad-extraviado-en-puebla/" rel="bookmark" title="Activan Alerta Amber por Erick Castillo Arenas, de 14 años de edad, extraviado en Puebla">Activan Alerta Amber por Erick Castillo Arenas, de 14 años de...</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2018/10/en-vivo-sesion-publica-del-teep-sobre-la-eleccion-a-gobernador-de-puebla/" rel="bookmark" title="EN VIVO: Sesión pública del TEEP sobre la elección a gobernador de Puebla"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2018/10/teep-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2018/10/teep-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2018/10/teep-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2018/10/teep-180x135.jpg 180w, https://www.poblanerias.com/wp-content/archivos/2018/10/teep-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="EN VIVO: Sesión pública del TEEP sobre la elección a gobernador de Puebla" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2018/10/en-vivo-sesion-publica-del-teep-sobre-la-eleccion-a-gobernador-de-puebla/" rel="bookmark" title="EN VIVO: Sesión pública del TEEP sobre la elección a gobernador de Puebla">EN VIVO: Sesión pública del TEEP sobre la elección a gobernador...</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2018/10/diputados-del-pt-piden-destituir-a-jesus-morales-de-seguridad-publica/" rel="bookmark" title="Diputados del PT piden destituir a Jesús Morales de Seguridad Pública"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2018/10/JesusMorales-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2018/10/JesusMorales-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2018/10/JesusMorales-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2018/10/JesusMorales-180x135.jpg 180w, https://www.poblanerias.com/wp-content/archivos/2018/10/JesusMorales-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Diputados del PT piden destituir a Jesús Morales de Seguridad Pública" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2018/10/diputados-del-pt-piden-destituir-a-jesus-morales-de-seguridad-publica/" rel="bookmark" title="Diputados del PT piden destituir a Jesús Morales de Seguridad Pública">Diputados del PT piden destituir a Jesús Morales de Seguridad Pública</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Así es Puebla&#8230;</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-317949-1" preload="auto" controls="controls"><source type="video/vimeo" src="https://vimeo.com/213378956?loop=0&#038;_=1" /><a href="https://vimeo.com/213378956?loop=0">https://vimeo.com/213378956?loop=0</a></video></div></aside> </div>
</div>
</div> 
</article> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LA FAMILIA</span></h4> <div class="textwidget"><p><a href="http://poblanerias.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-168471" src="http://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" alt="poblanerias" width="200" height="50" /></a></p>
<p><a href="http://www.wikipuebla.poblanerias.com//" target="_blank" rel="noopener"><img class="aligncenter wp-image-168472" src="http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png" alt="wikpuebla" width="199" height="50" /></a></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>EL VOCERO</span></h4> <div class="textwidget"><p><a href="https://twitter.com/awebito" target="_blank" rel="attachment wp-att-242031 noopener"><img class="alignnone size-full wp-image-242031" src="http://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png" alt="awebito-footer" width="250" height="292" /></a></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>BUSCADOR</span></h4><form method="get" class="td-search-form-widget" action="https://www.poblanerias.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LICENCIAS</span></h4> <div class="textwidget"><p>A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title="CC" href="http://creativecommons.org/licenses/by-nc/4.0/" target="_blank" rel="noopener"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Notimex</strong> o Agencia <strong>Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong><br />
<span style="color: #3e454c;"><img class="aligncenter wp-image-175815 size-full" src="http://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg" alt="CC" width="88" height="31" /></span></p>
</div>
</aside> </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; www.poblanerias.com </div>
</div>
</div>
</div>
</div>
</div>
<div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-rectangular  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.poblanerias.com%2F2018%2F10%2Fbloquean-el-hermanos-serdan-por-instalacion-de-rejas-en-monte-real%2F&t=Bloquean+el+Hermanos+Serd%C3%A1n+por+instalaci%C3%B3n+de+rejas+en+Monte+Real" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Bloquean+el+Hermanos+Serd%C3%A1n+por+instalaci%C3%B3n+de+rejas+en+Monte+Real&url=https%3A%2F%2Fwww.poblanerias.com%2F2018%2F10%2Fbloquean-el-hermanos-serdan-por-instalacion-de-rejas-en-monte-real%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.poblanerias.com%2F2018%2F10%2Fbloquean-el-hermanos-serdan-por-instalacion-de-rejas-en-monte-real%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div>

<link rel='stylesheet' id='mediaelement-css' href='https://www.poblanerias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.poblanerias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.poblanerias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.poblanerias.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.poblanerias.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>


