<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>25% de los poblanos indecisos sobre su voto  | Poblanerías en línea</title>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.poblanerias.com/xmlrpc.php" />
<meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2018/07/Votaciones01.jpg" /><meta name="author" content="Irene Díaz">
<link rel="icon" type="image/png" href="https://www.poblanerias.com/wp-content/archivos/2017/11/favicon-poblanerias.png">

<link rel="author" href="https://plus.google.com/u/0/b/101205200122447561730/101205200122447561730/posts" />
<meta name="description" content="Una encuesta de MÁS DATA estima un nivel de participación para el proceso electoral de solo 39%." />
<meta name="keywords" content="elecciones 2019,puebla,voto,participaciÓn electoral,proceso electoral,puebla en 100" />
<link rel="canonical" href="https://www.poblanerias.com/2019/04/25-de-los-poblanos-indecisos-sobre-su-voto/" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-7761122-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed" href="https://www.poblanerias.com/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.poblanerias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='otw_sbm.css-css' href='https://www.poblanerias.com/wp-content/plugins/sidebar-manager-light/css/otw_sbm.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pueblaen100-Style-css' href='https://www.poblanerias.com/wp-content/plugins/pueblaen100widget/pueblaen100-style.css?ver=2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='owl.carousel.css-css' href='https://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.carousel.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='owl.theme.css-css' href='https://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.theme.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='sc.vc.addon.style-css' href='https://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/style.min.css?ver=1.0.4' type='text/css' media='' />
<link rel='stylesheet' id='dpsp-frontend-style-css' href='https://www.poblanerias.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.poblanerias.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css' href='https://www.poblanerias.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css' href='https://www.poblanerias.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.poblanerias.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.poblanerias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.poblanerias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.poblanerias.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='OPINIÓN: AMLO Al estilo Javidú' href='https://www.poblanerias.com/2019/04/opinion-al-estilo-javidu/' />
<link rel='next' title='Con anemia 1 de cada 4 niños mexicanos' href='https://www.poblanerias.com/2019/04/con-anemia-1-de-cada-4-ninos-mexicanos/' />
<link rel='shortlink' href='https://www.poblanerias.com/?p=330829' />
<link rel="alternate" type="application/json+oembed" href="https://www.poblanerias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.poblanerias.com%2F2019%2F04%2F25-de-los-poblanos-indecisos-sobre-su-voto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.poblanerias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.poblanerias.com%2F2019%2F04%2F25-de-los-poblanos-indecisos-sobre-su-voto%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" content="summary_large_image" /><meta property="og:url" content="https://www.poblanerias.com/2019/04/25-de-los-poblanos-indecisos-sobre-su-voto/" /><meta property="og:type" content="article" /><meta property="og:title" content="25% de los poblanos indecisos sobre su voto" /><meta property="og:description" content="Una encuesta de MÁS DATA estima un nivel de participación para el proceso electoral de solo 39%." /><meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2018/07/Votaciones01-888x666.jpg" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="https://www.poblanerias.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1555665735"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>


<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.poblanerias.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0e62a8";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-330829 single-format-standard 25-de-los-poblanos-indecisos-sobre-su-voto global-block-template-1 td-newsmag-sport single_template_4 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.facebook.com/poblanerias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.instagram.com/poblanerias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/poblaneriasfm" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.instagram.com/poblanerias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/poblanerias" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/poblaneriastv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-241812"><a href="http://www.poblanerias.com">Portada</a></li>
<li id="menu-item-296095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296095"><a href="https://www.poblanerias.com/reporte-especial/">REPORTE ESPECIAL</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237644"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238873"><a>NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237641"><a href="https://www.poblanerias.com/seccion/resto-del-mundo/">RESTO DEL MUNDO</a></li>
<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157134"><a href="https://www.poblanerias.com/seccion/sexualidad/">SEXO</a></li>
<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157132"><a href="https://www.poblanerias.com/seccion/cienciatecnologia/">#GENDIGITAL</a></li>
<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157131"><a href="https://www.poblanerias.com/seccion/cultura/">CULTURA</a></li>
<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157133"><a href="https://www.poblanerias.com/seccion/vanidades/">VANIDADES</a></li>
<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237640"><a href="https://www.poblanerias.com/seccion/deportes/">DEPORTES</a></li>
<li id="menu-item-294716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294716"><a href="https://www.poblanerias.com/seccion/politica/">POLÍTICA</a></li>
<li id="menu-item-294717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294717"><a href="https://www.poblanerias.com/seccion/sociedad-2/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-299228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299228"><a href="https://www.poblanerias.com/articulistas/">OPINIÓN</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-257892"><a>¡De paseo!<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118149"><a href="http://www.wikipuebla.poblanerias.com">WIKIPUEBLA</a></li>
<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257894"><a href="http://www.poblanerias.com/tag/tacografia/">TACOGRAFÍA</a></li>
<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257895"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡LA CERVEZA!</a></li>
<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257896"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">PUEBLARTE</a></li>
</ul>
</li>
<li id="menu-item-300233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300233"><a href="https://www.poblanerias.com/todas-las-noticias/">MxM</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.poblanerias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-header-2019-2" class="top-header-menu"><li id="menu-item-330023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-330023"><a href="https://www.poblanerias.com/directorio/">Directorio</a></li>
<li id="menu-item-330011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330011"><a href="https://www.poblanerias.com/ventas/">Anúnciate</a></li>
<li id="menu-item-330007" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330007"><a href="https://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-330006" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330006"><a href="https://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-330008" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330008"><a href="https://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
<li id="menu-item-330009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330009"><a href="https://www.poblanerias.com/boletin-poblanerias/">Boletín Poblanerías</a></li>
<li id="menu-item-330012" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330012"><a href="https://www.poblanerias.com/practicas-profesionales/">Prácticas Profesionales</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.facebook.com/poblanerias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.instagram.com/poblanerias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/poblaneriasfm" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.instagram.com/poblanerias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/poblanerias" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/poblaneriastv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
 <a class="td-main-logo" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2019/02/F9A6E17C-E55A-4A1F-84FC-3B29B2C236C0.png" src="https://www.poblanerias.com/wp-content/archivos/2019/02/F9A6E17C-E55A-4A1F-84FC-3B29B2C236C0.png" alt="Poblanerías en línea" title="POBLANERIAS" />
<span class="td-visual-hidden">Poblanerías en línea</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p "><div class="td-visible-desktop">
<a href="#"><img src="https://www.poblanerias.com/wp-content/archivos/2018/11/buapdic.jpg" alt="" /></a></div></div>
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="http://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png" src="http://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png" alt="Poblanerías en línea" title="POBLANERIAS" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2019/02/F9A6E17C-E55A-4A1F-84FC-3B29B2C236C0.png" src="https://www.poblanerias.com/wp-content/archivos/2019/02/F9A6E17C-E55A-4A1F-84FC-3B29B2C236C0.png" alt="Poblanerías en línea" title="POBLANERIAS" />
</a>
</div>
<div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-241812"><a href="http://www.poblanerias.com">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296095"><a href="https://www.poblanerias.com/reporte-especial/">REPORTE ESPECIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-237644"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-238873"><a>NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237641"><a href="https://www.poblanerias.com/seccion/resto-del-mundo/">RESTO DEL MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157134"><a href="https://www.poblanerias.com/seccion/sexualidad/">SEXO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157132"><a href="https://www.poblanerias.com/seccion/cienciatecnologia/">#GENDIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157131"><a href="https://www.poblanerias.com/seccion/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157133"><a href="https://www.poblanerias.com/seccion/vanidades/">VANIDADES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237640"><a href="https://www.poblanerias.com/seccion/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294716"><a href="https://www.poblanerias.com/seccion/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294717"><a href="https://www.poblanerias.com/seccion/sociedad-2/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-299228"><a href="https://www.poblanerias.com/articulistas/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-257892"><a>¡De paseo!</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118149"><a href="http://www.wikipuebla.poblanerias.com">WIKIPUEBLA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257894"><a href="http://www.poblanerias.com/tag/tacografia/">TACOGRAFÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257895"><a href="http://www.poblanerias.com/tag/la-cerveza/">¡LA CERVEZA!</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257896"><a href="http://www.poblanerias.com/2016/06/artistas-poblanos/">PUEBLARTE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-300233"><a href="https://www.poblanerias.com/todas-las-noticias/">MxM</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.poblanerias.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div><article id="post-330829" class="td-post-template-4 post-330829 post type-post status-publish format-standard has-post-thumbnail hentry category-puebla-en-100 tag-elecciones-2019 tag-participacion-electoral tag-proceso-electoral tag-puebla_ tag-voto" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-entry-crumbs td-pb-padding-side"></div>
<div class="td-post-featured-image td-image-gradient">
<div class="td-post-featured-image"><figure><a href="https://www.poblanerias.com/wp-content/archivos/2018/07/Votaciones01.jpg" data-caption="Foto: Juan Carlos Sánchez"><img width="1021" height="580" class="entry-thumb td-modal-image" src="https://www.poblanerias.com/wp-content/archivos/2018/07/Votaciones01-1021x580.jpg" alt="" title="Votaciones01" /></a><figcaption class="wp-caption-text">Foto: Juan Carlos Sánchez</figcaption></figure></div>
<header class="td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li></ul> <h1 class="entry-title">25% de los poblanos indecisos sobre su voto</h1>
 <p class="td-post-sub-title">Una encuesta de MÁS DATA estima un nivel de participación para el proceso electoral de solo 39%.</p>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.poblanerias.com/author/irenediaz/">Irene Díaz</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-17T08:30:48+00:00">17 abril, 2019</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content td-pb-padding-side">
<p>A 17 días de campaña en la encuesta de MÁS DATA, el candidato de Juntos Haremos Historia en Puebla, <strong>Luis Miguel Barbosa se mantiene con una ventaja 3 a 1</strong>, sobre Enrique Cárdenas Sánchez candidato común por el PAN, PRD, MC; y el priista Alberto Jiménez Merino.</p>
<p>En este estudio demoscópico realizado del 12 al 14 de abril sobre un universo de mil 200 ciudadanos, MÁS DATA reporta un nivel de participación para el proceso electoral de solo 39%.</p>
<p><img class="aligncenter size-full wp-image-330830" src="https://www.poblanerias.com/wp-content/archivos/2019/04/masdata.jpg" alt="" width="774" height="527" srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/masdata.jpg 774w, https://www.poblanerias.com/wp-content/archivos/2019/04/masdata-294x200.jpg 294w, https://www.poblanerias.com/wp-content/archivos/2019/04/masdata-768x523.jpg 768w, https://www.poblanerias.com/wp-content/archivos/2019/04/masdata-617x420.jpg 617w, https://www.poblanerias.com/wp-content/archivos/2019/04/masdata-640x436.jpg 640w, https://www.poblanerias.com/wp-content/archivos/2019/04/masdata-681x464.jpg 681w" sizes="(max-width: 774px) 100vw, 774px" />La encuesta, que se da a conocer en el inicio de la tercera semana de campaña, indica que Barbosa Huerta va en primer lugar entre las preferencias electorales con un 35.2% de la intención de voto, seguido de Cárdenas Sánchez con 11.4%; y en tercer lugar el candidato del PRI, Alberto Jiménez Merino, con el 6.7%</p>
<p>Los resultados muestran que <strong>el porcentaje de indecisos es del 25%</strong> y de los que no votarán del 12.3%; faltando 43 días de campaña.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: right;">&#8212;<br />
POB/LFJ</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-4 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.poblanerias.com%2F2019%2F04%2F25-de-los-poblanos-indecisos-sobre-su-voto%2F&t=25%25+de+los+poblanos+indecisos+sobre+su+voto" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=25%25+de+los+poblanos+indecisos+sobre+su+voto&url=https%3A%2F%2Fwww.poblanerias.com%2F2019%2F04%2F25-de-los-poblanos-indecisos-sobre-su-voto%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Pinterest</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.poblanerias.com%2F2019%2F04%2F25-de-los-poblanos-indecisos-sobre-su-voto%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.poblanerias.com/tag/elecciones-2019/">ELECCIONES 2019</a></li><li><a href="https://www.poblanerias.com/tag/participacion-electoral/">PARTICIPACIÓN ELECTORAL</a></li><li><a href="https://www.poblanerias.com/tag/proceso-electoral/">PROCESO ELECTORAL</a></li><li><a href="https://www.poblanerias.com/tag/puebla_/">PUEBLA</a></li><li><a href="https://www.poblanerias.com/tag/voto/">VOTO</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.poblanerias.com/author/irenediaz/">Irene Díaz</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Irene Díaz"></span><meta itemprop="datePublished" content="2019-04-17T08:30:48+00:00"><meta itemprop="dateModified" content="2019-04-17T08:30:48-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.poblanerias.com/2019/04/25-de-los-poblanos-indecisos-sobre-su-voto/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.poblanerias.com/wp-content/archivos/2019/02/F9A6E17C-E55A-4A1F-84FC-3B29B2C236C0.png"></span><meta itemprop="name" content="Poblanerías en línea"></span><meta itemprop="headline " content="25% de los poblanos indecisos sobre su voto"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.poblanerias.com/wp-content/archivos/2018/07/Votaciones01.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span> </footer>
<script>var block_td_uid_3_5cb9934785d55 = new tdBlock();
block_td_uid_3_5cb9934785d55.id = "td_uid_3_5cb9934785d55";
block_td_uid_3_5cb9934785d55.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5cb9934785d55_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5cb9934785d55_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":330829,"live_filter_cur_post_author":"178","block_template_id":""}';
block_td_uid_3_5cb9934785d55.td_column_number = "3";
block_td_uid_3_5cb9934785d55.block_type = "td_block_related_posts";
block_td_uid_3_5cb9934785d55.post_count = "6";
block_td_uid_3_5cb9934785d55.found_posts = "16405";
block_td_uid_3_5cb9934785d55.header_color = "";
block_td_uid_3_5cb9934785d55.ajax_pagination_infinite_stop = "";
block_td_uid_3_5cb9934785d55.max_num_pages = "2735";
tdBlocksArray.push(block_td_uid_3_5cb9934785d55);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5cb9934785d55_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5cb9934785d55"><h4 class="td-related-title"><a id="td_uid_4_5cb99347a32d7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5cb9934785d55" href="#">Artículos relacionados</a><a id="td_uid_5_5cb99347a3325" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5cb9934785d55" href="#">Más del autor</a></h4><div id=td_uid_3_5cb9934785d55 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2019/04/anuncia-ctm-que-no-apoyara-campana-de-jimenez-merino/" rel="bookmark" title="CTM no apoyará campaña de Jiménez Merino"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2019/04/leobardo-soto-ctm-281137-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/leobardo-soto-ctm-281137-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2019/04/leobardo-soto-ctm-281137-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2019/04/leobardo-soto-ctm-281137-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2019/04/leobardo-soto-ctm-281137-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="CTM no apoyará campaña de Jiménez Merino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2019/04/anuncia-ctm-que-no-apoyara-campana-de-jimenez-merino/" rel="bookmark" title="CTM no apoyará campaña de Jiménez Merino">CTM no apoyará campaña de Jiménez Merino</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2019/04/mas-de-4-5-millones-de-poblanos-apareceran-en-lista-nominal/" rel="bookmark" title="Más de 4.5 millones de poblanos aparecerán en lista nominal"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2018/11/elecciones-casillas-336051-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2018/11/elecciones-casillas-336051-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2018/11/elecciones-casillas-336051-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2018/11/elecciones-casillas-336051-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2018/11/elecciones-casillas-336051-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Más de 4.5 millones de poblanos aparecerán en lista nominal" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2019/04/mas-de-4-5-millones-de-poblanos-apareceran-en-lista-nominal/" rel="bookmark" title="Más de 4.5 millones de poblanos aparecerán en lista nominal">Más de 4.5 millones de poblanos aparecerán en lista nominal</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2019/04/taxistas-piden-a-barbosa-regulacion-de-uber-y-cabify/" rel="bookmark" title="Taxistas piden a Barbosa regulación de Uber y Cabify"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2019/04/elecciones-miguel-barbosa-376092-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/elecciones-miguel-barbosa-376092-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2019/04/elecciones-miguel-barbosa-376092-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2019/04/elecciones-miguel-barbosa-376092-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2019/04/elecciones-miguel-barbosa-376092-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Taxistas piden a Barbosa regulación de Uber y Cabify" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2019/04/taxistas-piden-a-barbosa-regulacion-de-uber-y-cabify/" rel="bookmark" title="Taxistas piden a Barbosa regulación de Uber y Cabify">Taxistas piden a Barbosa regulación de Uber y Cabify</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2019/04/unesco-afirma-que-puebla-no-esta-en-riesgo-de-perder-atributos/" rel="bookmark" title="Unesco afirma que Puebla no está en riesgo de perder atributos"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2019/04/fundacion-de-puebla-375962-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/fundacion-de-puebla-375962-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2019/04/fundacion-de-puebla-375962-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2019/04/fundacion-de-puebla-375962-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2019/04/fundacion-de-puebla-375962-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Unesco afirma que Puebla no está en riesgo de perder atributos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2019/04/unesco-afirma-que-puebla-no-esta-en-riesgo-de-perder-atributos/" rel="bookmark" title="Unesco afirma que Puebla no está en riesgo de perder atributos">Unesco afirma que Puebla no está en riesgo de perder atributos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2019/04/sucursales-de-agua-de-puebla-cerraran-18-y-19-de-abril/" rel="bookmark" title="Sucursales de Agua de Puebla cerrarán 18 y 19 de abril"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2019/02/agua-18841-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2019/02/agua-18841-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2019/02/agua-18841-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2019/02/agua-18841-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2019/02/agua-18841-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Sucursales de Agua de Puebla cerrarán 18 y 19 de abril" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2019/04/sucursales-de-agua-de-puebla-cerraran-18-y-19-de-abril/" rel="bookmark" title="Sucursales de Agua de Puebla cerrarán 18 y 19 de abril">Sucursales de Agua de Puebla cerrarán 18 y 19 de abril</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2019/04/orden-de-aprehension-vs-marin-signo-de-nuevos-tiempos-amlo/" rel="bookmark" title="Orden de aprehensión vs Marín &#8220;signo de nuevos tiempos&#8221;: AMLO"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2019/04/sexto-informe-mario-marin-20496-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/sexto-informe-mario-marin-20496-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2019/04/sexto-informe-mario-marin-20496-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2019/04/sexto-informe-mario-marin-20496-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2019/04/sexto-informe-mario-marin-20496-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Orden de aprehensión vs Marín &#8220;signo de nuevos tiempos&#8221;: AMLO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2019/04/orden-de-aprehension-vs-marin-signo-de-nuevos-tiempos-amlo/" rel="bookmark" title="Orden de aprehensión vs Marín &#8220;signo de nuevos tiempos&#8221;: AMLO">Orden de aprehensión vs Marín &#8220;signo de nuevos tiempos&#8221;: AMLO</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5cb9934785d55" data-td_block_id="td_uid_3_5cb9934785d55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5cb9934785d55" data-td_block_id="td_uid_3_5cb9934785d55"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>¡CUMPLIMOS 13 AÑOS!</span></h4><div class="textwidget custom-html-widget"><iframe width="280" height="280" src="https://www.youtube.com/embed/rIa3LLEJF_w?rel=0&amp;autoplay=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5cb99347a69d4_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5cb99347a69d4">
<style>
.td_uid_6_5cb99347a69d4_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5cb99347a69d4_rand .td-load-more-wrap a:hover,
        	.td_uid_6_5cb99347a69d4_rand .td_quote_on_blocks,
        	.td_uid_6_5cb99347a69d4_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_5cb99347a69d4_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_5cb99347a69d4_rand .td-instagram-user a {
                color: #0e62a8;
            }

            .td_uid_6_5cb99347a69d4_rand .td-next-prev-wrap a:hover i {
                background-color: #0e62a8;
                border-color: #0e62a8;
            }

            .td_uid_6_5cb99347a69d4_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_5cb99347a69d4_rand .td-trending-now-title,
            .td_uid_6_5cb99347a69d4_rand .block-title span,
            .td_uid_6_5cb99347a69d4_rand .td-weather-information:before,
            .td_uid_6_5cb99347a69d4_rand .td-weather-week:before,
            .td_uid_6_5cb99347a69d4_rand .td-exchange-header:before,
            .td_uid_6_5cb99347a69d4_rand .block-title a {
                background-color: #0e62a8;
            }
</style><script>var block_td_uid_6_5cb99347a69d4 = new tdBlock();
block_td_uid_6_5cb99347a69d4.id = "td_uid_6_5cb99347a69d4";
block_td_uid_6_5cb99347a69d4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0e62a8","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5cb99347a69d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5cb99347a69d4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5cb99347a69d4.td_column_number = "1";
block_td_uid_6_5cb99347a69d4.block_type = "td_block_1";
block_td_uid_6_5cb99347a69d4.post_count = "5";
block_td_uid_6_5cb99347a69d4.found_posts = "93814";
block_td_uid_6_5cb99347a69d4.header_color = "#0e62a8";
block_td_uid_6_5cb99347a69d4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5cb99347a69d4.max_num_pages = "18763";
tdBlocksArray.push(block_td_uid_6_5cb99347a69d4);
</script><h4 class="block-title"><span>Últimas noticias</span></h4><div id=td_uid_6_5cb99347a69d4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2019/04/anuncia-ctm-que-no-apoyara-campana-de-jimenez-merino/" rel="bookmark" title="CTM no apoyará campaña de Jiménez Merino"><img width="300" height="194" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2019/04/leobardo-soto-ctm-281137-300x194.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/leobardo-soto-ctm-281137-300x194.jpg 300w, https://www.poblanerias.com/wp-content/archivos/2019/04/leobardo-soto-ctm-281137-341x220.jpg 341w, https://www.poblanerias.com/wp-content/archivos/2019/04/leobardo-soto-ctm-281137-640x417.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="CTM no apoyará campaña de Jiménez Merino" /></a></div> <a href="https://www.poblanerias.com/seccion/puebla-en-100/" class="td-post-category">Puebla en 100</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2019/04/anuncia-ctm-que-no-apoyara-campana-de-jimenez-merino/" rel="bookmark" title="CTM no apoyará campaña de Jiménez Merino">CTM no apoyará campaña de Jiménez Merino</a></h3>
<div class="meta-info">
</div>
<div class="td-excerpt">
Leobardo Soto dijo que la CTM no apoyará la campaña del PRI porque Alberto Jiménez Merino "es muy cercano a Mario Marín". </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2019/04/mas-de-4-5-millones-de-poblanos-apareceran-en-lista-nominal/" rel="bookmark" title="Más de 4.5 millones de poblanos aparecerán en lista nominal"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2018/11/elecciones-casillas-336051-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2018/11/elecciones-casillas-336051-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2018/11/elecciones-casillas-336051-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2018/11/elecciones-casillas-336051-180x135.jpg 180w, https://www.poblanerias.com/wp-content/archivos/2018/11/elecciones-casillas-336051-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Más de 4.5 millones de poblanos aparecerán en lista nominal" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2019/04/mas-de-4-5-millones-de-poblanos-apareceran-en-lista-nominal/" rel="bookmark" title="Más de 4.5 millones de poblanos aparecerán en lista nominal">Más de 4.5 millones de poblanos aparecerán en lista nominal</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2019/04/taxistas-piden-a-barbosa-regulacion-de-uber-y-cabify/" rel="bookmark" title="Taxistas piden a Barbosa regulación de Uber y Cabify"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2019/04/elecciones-miguel-barbosa-376092-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/elecciones-miguel-barbosa-376092-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2019/04/elecciones-miguel-barbosa-376092-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2019/04/elecciones-miguel-barbosa-376092-180x135.jpg 180w, https://www.poblanerias.com/wp-content/archivos/2019/04/elecciones-miguel-barbosa-376092-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Taxistas piden a Barbosa regulación de Uber y Cabify" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2019/04/taxistas-piden-a-barbosa-regulacion-de-uber-y-cabify/" rel="bookmark" title="Taxistas piden a Barbosa regulación de Uber y Cabify">Taxistas piden a Barbosa regulación de Uber y Cabify</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2019/04/unesco-afirma-que-puebla-no-esta-en-riesgo-de-perder-atributos/" rel="bookmark" title="Unesco afirma que Puebla no está en riesgo de perder atributos"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2019/04/fundacion-de-puebla-375962-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/fundacion-de-puebla-375962-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2019/04/fundacion-de-puebla-375962-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2019/04/fundacion-de-puebla-375962-180x135.jpg 180w, https://www.poblanerias.com/wp-content/archivos/2019/04/fundacion-de-puebla-375962-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Unesco afirma que Puebla no está en riesgo de perder atributos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2019/04/unesco-afirma-que-puebla-no-esta-en-riesgo-de-perder-atributos/" rel="bookmark" title="Unesco afirma que Puebla no está en riesgo de perder atributos">Unesco afirma que Puebla no está en riesgo de perder atributos</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2019/04/sucursales-de-agua-de-puebla-cerraran-18-y-19-de-abril/" rel="bookmark" title="Sucursales de Agua de Puebla cerrarán 18 y 19 de abril"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2019/02/agua-18841-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2019/02/agua-18841-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2019/02/agua-18841-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2019/02/agua-18841-180x135.jpg 180w, https://www.poblanerias.com/wp-content/archivos/2019/02/agua-18841-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sucursales de Agua de Puebla cerrarán 18 y 19 de abril" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2019/04/sucursales-de-agua-de-puebla-cerraran-18-y-19-de-abril/" rel="bookmark" title="Sucursales de Agua de Puebla cerrarán 18 y 19 de abril">Sucursales de Agua de Puebla cerrarán 18 y 19 de abril</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div>
</div> 
</article> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LA FAMILIA</span></h4> <div class="textwidget"><p><a href="http://poblanerias.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-168471" src="http://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" alt="poblanerias" width="200" height="50" /></a></p>
<p><a href="http://www.wikipuebla.poblanerias.com//" target="_blank" rel="noopener"><img class="aligncenter wp-image-168472" src="http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png" alt="wikpuebla" width="199" height="50" /></a></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>EL VOCERO</span></h4> <div class="textwidget"><p><a href="https://twitter.com/awebito" target="_blank" rel="attachment wp-att-242031 noopener"><img class="alignnone size-full wp-image-242031" src="http://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png" alt="awebito-footer" width="250" height="292" /></a></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>BUSCADOR</span></h4><form method="get" class="td-search-form-widget" action="https://www.poblanerias.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LICENCIAS</span></h4> <div class="textwidget"><p>A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title="CC" href="http://creativecommons.org/licenses/by-nc/4.0/" target="_blank" rel="noopener"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Notimex</strong> o Agencia <strong>Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong><br />
<span style="color: #3e454c;"><img class="aligncenter wp-image-175815 size-full" src="http://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg" alt="CC" width="88" height="31" /></span></p>
</div>
</aside> </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; www.poblanerias.com </div>
</div>
</div>
</div>
</div>
</div>
<div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-rectangular  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.poblanerias.com%2F2019%2F04%2F25-de-los-poblanos-indecisos-sobre-su-voto%2F&t=25%25+de+los+poblanos+indecisos+sobre+su+voto" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=25%25+de+los+poblanos+indecisos+sobre+su+voto&url=https%3A%2F%2Fwww.poblanerias.com%2F2019%2F04%2F25-de-los-poblanos-indecisos-sobre-su-voto%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.poblanerias.com%2F2019%2F04%2F25-de-los-poblanos-indecisos-sobre-su-voto%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.poblanerias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.poblanerias.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.poblanerias.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ef14d740cf","applicationID":"9675957","transactionName":"Z1QBZEQEChEDBhVfXF4eIlNCDAsMTRYIWFRcVDxEUwgUDgMRBGkH","queueTime":0,"applicationTime":723,"atts":"SxMCEgweGR8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>