<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=es> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=es> <![endif]-->
<!--[if gt IE 8]><!--><html lang=es> <!--<![endif]--><head><link rel=stylesheet href=https://www.poblanerias.com/wp-content/cache/minify/52c71.default.include.41ccac.css media=all> <script async src=https://www.poblanerias.com/wp-content/cache/minify/52c71.default.include.2f1f6c.js></script> <title>OPINIÓN: Puebla 2019: Armenta, los debates y la falta de huevos | Poblanerías en línea</title><meta charset=UTF-8><script type="text/javascript">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</script><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://www.poblanerias.com/xmlrpc.php><meta property=og:image content=https://www.poblanerias.com/wp-content/archivos/2019/04/lesf800px.jpg><meta name=author content="Luis Enrique Sánchez Fernández"><link rel=icon type=image/png href=https://www.poblanerias.com/wp-content/archivos/2017/11/favicon-poblanerias.png><link rel=author href=https://plus.google.com/u/0/b/101205200122447561730/101205200122447561730/posts><meta name=description content="En el debate organizado por el INE intentarán echarle montón el próximo 19 de mayo. Y él, Barbosa Huerta, en el deporte de moda en la 4a. T, los volverá a batear."><meta name=keywords content="morena,luis miguel barbosa,yeidkol polevnesky,enrique cÁrdenas,xochitl gÁlvez,columnas,opinión"><link rel=canonical href=https://www.poblanerias.com/2019/05/opinion-puebla-2019-armenta-los-debates-y-la-falta-de-huevos/> <script type=text/javascript>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-7761122-1','auto');ga('send','pageview');</script> <script async src=https://www.google-analytics.com/analytics.js></script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Poblanerías en línea &raquo; Feed" href=https://www.poblanerias.com/feed/> <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.poblanerias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type=text/css media=all><style id=rocket-lazyload-inline-css type=text/css>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.poblanerias.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0;</style> <script type=text/javascript src='https://www.poblanerias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel=https://api.w.org/ href=https://www.poblanerias.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.poblanerias.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.poblanerias.com/wp-includes/wlwmanifest.xml><link rel=prev title='Ampliarán permiso por maternidad a trabajadoras del estado' href=https://www.poblanerias.com/2019/05/ampliaran-permiso-por-maternidad-a-trabajadoras-del-estado/><link rel=next title='Waze incluye a Puebla en su nueva suite de movilidad' href=https://www.poblanerias.com/2019/05/waze-incluye-a-puebla-en-su-nueva-suite-de-movilidad/><link rel=shortlink href='https://www.poblanerias.com/?p=331965'><link rel=alternate type=application/json+oembed href="https://www.poblanerias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.poblanerias.com%2F2019%2F05%2Fopinion-puebla-2019-armenta-los-debates-y-la-falta-de-huevos%2F"><link rel=alternate type=text/xml+oembed href="https://www.poblanerias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.poblanerias.com%2F2019%2F05%2Fopinion-puebla-2019-armenta-los-debates-y-la-falta-de-huevos%2F&#038;format=xml"> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.poblanerias.com\/2019\/05\/opinion-puebla-2019-armenta-los-debates-y-la-falta-de-huevos\/"},"url":"https:\/\/www.poblanerias.com\/2019\/05\/opinion-puebla-2019-armenta-los-debates-y-la-falta-de-huevos\/","headline":"OPINIÓN: Puebla 2019: Armenta, los debates y la falta de...","datePublished":"2019-05-13T05:05:39-05:00","dateModified":"2019-05-12T21:18:06+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.poblanerias.com\/#organization","name":"Poblanerías en línea","logo":{"@type":"ImageObject","url":"https:\/\/www.poblanerias.com\/wp-content\/archivos\/2018\/01\/poblanerias-header-banner-2018-2.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.poblanerias.com\/wp-content\/archivos\/2019\/04\/lesf800px.jpg","width":800,"height":427},"articleSection":"Columnas","description":"En el debate organizado por el INE intentarán echarle montón el próximo 19 de mayo. Y él, Barbosa Huerta, en el deporte de moda en la 4a. T, los volverá a batear.","author":{"@type":"Person","name":"Luis Enrique Sánchez Fernández","url":"https:\/\/www.poblanerias.com\/author\/luisenriquesf\/","description":"Periodista, universitario, historiador. Ha escrito para impresos, radio, televisión y la web. Cronista de la cotidianidad, de los usos y costumbres de Puebla. Amante de los placeres de la vida.","image":{"@type":"ImageObject","url":"https:\/\/www.poblanerias.com\/wp-content\/archivos\/2016\/02\/lesf2.jpg","height":96,"width":96},"sameAs":["https:\/\/www.facebook.com\/luisenriquesf"]},"commentCount":"0"}</script> <style type=text/css data-source="Social Pug">@media screen and ( max-width : 720px ){#dpsp-floating-sidebar.dpsp-hide-on-mobile{display:none !important}}</style><meta name=twitter:card content=summary_large_image><meta property=og:url content=https://www.poblanerias.com/2019/05/opinion-puebla-2019-armenta-los-debates-y-la-falta-de-huevos/><meta property=og:type content=article><meta property=og:title content="OPINIÓN: Puebla 2019: Armenta, los debates y la falta de huevos"><meta property=og:description content="En el debate organizado por el INE intentarán echarle montón el próximo 19 de mayo. Y él, Barbosa Huerta, en el deporte de moda en la 4a. T, los volverá a batear."><meta property=og:image content=https://www.poblanerias.com/wp-content/archivos/2019/04/lesf800px.jpg><!--[if lt IE 9]><script src=https://html5shim.googlecode.com/svn/trunk/html5.js></script><![endif]--><meta name=generator content="Powered by Visual Composer - drag and drop page builder for WordPress.">
<!--[if lte IE 9]><link
rel=stylesheet type=text/css href=https://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css media=screen><![endif]-->
<style type=text/css>.si_captcha_small{width:175px;height:45px;padding-top:10px;padding-bottom:10px}.si_captcha_large{width:250px;height:60px;padding-top:10px;padding-bottom:10px}img#si_image_com{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_reg{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_log{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_side_login{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_checkout{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_jetpack{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_bbpress_topic{border-style:none;margin:0;padding-right:5px;float:left}.si_captcha_refresh{border-style:none;margin:0;vertical-align:bottom}div#si_captcha_input{display:block;padding-top:15px;padding-bottom:5px}label#si_captcha_code_label{margin:0}input#si_captcha_code_input{width:65px}p#si_captcha_code_p{clear:left;padding-top:10px}.si-captcha-jetpack-error{color:#DC3232}</style> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.poblanerias.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.poblanerias.com/2019/05/opinion-puebla-2019-armenta-los-debates-y-la-falta-de-huevos/","name":"OPINI\u00d3N: Puebla 2019: Armenta, los debates y la falta de huevos","image":"https://www.poblanerias.com/wp-content/archivos/2019/04/lesf800px.jpg"}}]}</script> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_ajax_url="https:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";var td_get_template_directory_uri="https:\/\/www.poblanerias.com\/wp-content\/themes\/Newsmag";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0e62a8";var tds_smart_sidebar="enabled";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style><style type=text/css data-type=vc_shortcodes-custom-css>.vc_custom_1540837088315{padding-top:0px !important;padding-right:0px !important;padding-bottom:0px !important;padding-left:0px !important}</style><noscript><style type=text/css>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id=rocket-lazyload-nojs-css>.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript></head><body class="post-template-default single single-post postid-331965 single-format-standard opinion-puebla-2019-armenta-los-debates-y-la-falta-de-huevos global-block-template-1 td-newsmag-sport single_template_7 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href=http://www.facebook.com/poblanerias title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://www.instagram.com/poblanerias title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://soundcloud.com/poblaneriasfm title=Soundcloud>
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://www.instagram.com/poblanerias title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://vimeo.com/poblanerias title=Vimeo>
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://www.youtube.com/poblaneriastv title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-menu1-container><ul id=menu-menu1 class=td-mobile-main-menu><li id=menu-item-241812 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-241812"><a href=http://www.poblanerias.com>Portada</a></li><li id=menu-item-296095 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296095"><a href=https://www.poblanerias.com/reporte-especial/>REPORTE ESPECIAL</a></li><li id=menu-item-237644 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237644"><a href=https://www.poblanerias.com/seccion/puebla-en-100/>Puebla en 100</a></li><li id=menu-item-238873 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238873"><a>NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-237641 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237641"><a href=https://www.poblanerias.com/seccion/resto-del-mundo/>RESTO DEL MUNDO</a></li><li id=menu-item-157134 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157134"><a href=https://www.poblanerias.com/seccion/sexualidad/>SEXO</a></li><li id=menu-item-157132 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157132"><a href=https://www.poblanerias.com/seccion/cienciatecnologia/>#GENDIGITAL</a></li><li id=menu-item-157131 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157131"><a href=https://www.poblanerias.com/seccion/cultura/>CULTURA</a></li><li id=menu-item-157133 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157133"><a href=https://www.poblanerias.com/seccion/vanidades/>VANIDADES</a></li><li id=menu-item-237640 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237640"><a href=https://www.poblanerias.com/seccion/deportes/>DEPORTES</a></li><li id=menu-item-294716 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294716"><a href=https://www.poblanerias.com/seccion/politica/>POLÍTICA</a></li><li id=menu-item-294717 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294717"><a href=https://www.poblanerias.com/seccion/sociedad-2/>SOCIEDAD</a></li></ul></li><li id=menu-item-299228 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299228"><a href=https://www.poblanerias.com/articulistas/>OPINIÓN</a></li><li id=menu-item-257892 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-257892"><a>¡De paseo!<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-118149 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118149"><a href=http://www.wikipuebla.poblanerias.com>WIKIPUEBLA</a></li><li id=menu-item-257894 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257894"><a href=https://www.poblanerias.com/tag/tacografia/>TACOGRAFÍA</a></li><li id=menu-item-257895 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257895"><a href=https://www.poblanerias.com/tag/la-cerveza/>¡LA CERVEZA!</a></li><li id=menu-item-257896 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257896"><a href=https://www.poblanerias.com/2016/06/artistas-poblanos/>PUEBLARTE</a></li></ul></li><li id=menu-item-300233 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300233"><a href=https://www.poblanerias.com/todas-las-noticias/>MxM</a></li></ul></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.poblanerias.com/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Buscar</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><div id=td-outer-wrap><div class=td-outer-container><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class=td-header-sp-top-menu><div class=menu-top-container><ul id=menu-top-header-2019-2 class=top-header-menu><li id=menu-item-330023 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-330023"><a href=https://www.poblanerias.com/directorio/>Directorio</a></li><li id=menu-item-330011 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330011"><a href=https://www.poblanerias.com/ventas/>Anúnciate</a></li><li id=menu-item-330007 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330007"><a href=https://www.poblanerias.com/contactanos/>Contáctanos</a></li><li id=menu-item-330006 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330006"><a href=https://www.poblanerias.com/freelancers/>Freelancers</a></li><li id=menu-item-330008 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330008"><a href=https://www.poblanerias.com/aviso-de-privacidad/>Aviso de privacidad</a></li><li id=menu-item-330009 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330009"><a href=https://www.poblanerias.com/boletin-poblanerias/>Boletín Poblanerías</a></li><li id=menu-item-330012 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330012"><a href=https://www.poblanerias.com/practicas-profesionales/>Prácticas Profesionales</a></li></ul></div></div><div class=td-header-sp-top-widget>
<span class=td-social-icon-wrap>
<a target=_blank href=http://www.facebook.com/poblanerias title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://www.instagram.com/poblanerias title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://soundcloud.com/poblaneriasfm title=Soundcloud>
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://www.instagram.com/poblanerias title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://vimeo.com/poblanerias title=Vimeo>
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=http://www.youtube.com/poblaneriastv title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div class="td-header-row td-header-header"><div class=td-header-sp-logo>
<a class=td-main-logo href=https://www.poblanerias.com/>
<img class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2019/02/F9A6E17C-E55A-4A1F-84FC-3B29B2C236C0.png src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Poblanerías en línea" title=POBLANERIAS data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2019/02/F9A6E17C-E55A-4A1F-84FC-3B29B2C236C0.png><noscript><img
class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2019/02/F9A6E17C-E55A-4A1F-84FC-3B29B2C236C0.png src=https://www.poblanerias.com/wp-content/archivos/2019/02/F9A6E17C-E55A-4A1F-84FC-3B29B2C236C0.png alt="Poblanerías en línea" title=POBLANERIAS></noscript>
<span class=td-visual-hidden>Poblanerías en línea</span>
</a></div><div class=td-header-sp-rec><div class="td-header-ad-wrap  td-ad-m"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><div class=td-visible-desktop>
<a href=#><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2018/11/buapdic.jpg><noscript><img
src=https://www.poblanerias.com/wp-content/archivos/2018/11/buapdic.jpg alt></noscript></a></div></div></div></div></div><div class=td-header-menu-wrap><div class="td-header-row td-header-border td-header-main-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href=https://www.poblanerias.com/>
<img class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Poblanerías en línea" title=POBLANERIAS data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png><noscript><img
class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png src=https://www.poblanerias.com/wp-content/archivos/2018/01/poblanerias-header-banner-2018-2.png alt="Poblanerías en línea" title=POBLANERIAS></noscript>
</a>
<a class="td-header-logo td-sticky-header" href=https://www.poblanerias.com/>
<img class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2019/02/F9A6E17C-E55A-4A1F-84FC-3B29B2C236C0.png src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Poblanerías en línea" title=POBLANERIAS data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2019/02/F9A6E17C-E55A-4A1F-84FC-3B29B2C236C0.png><noscript><img
class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2019/02/F9A6E17C-E55A-4A1F-84FC-3B29B2C236C0.png src=https://www.poblanerias.com/wp-content/archivos/2019/02/F9A6E17C-E55A-4A1F-84FC-3B29B2C236C0.png alt="Poblanerías en línea" title=POBLANERIAS></noscript>
</a></div><div class=menu-menu1-container><ul id=menu-menu1-1 class=sf-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-241812"><a href=http://www.poblanerias.com>Portada</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296095"><a href=https://www.poblanerias.com/reporte-especial/>REPORTE ESPECIAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237644"><a href=https://www.poblanerias.com/seccion/puebla-en-100/>Puebla en 100</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-238873"><a>NOTICIAS</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237641"><a href=https://www.poblanerias.com/seccion/resto-del-mundo/>RESTO DEL MUNDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157134"><a href=https://www.poblanerias.com/seccion/sexualidad/>SEXO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157132"><a href=https://www.poblanerias.com/seccion/cienciatecnologia/>#GENDIGITAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157131"><a href=https://www.poblanerias.com/seccion/cultura/>CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157133"><a href=https://www.poblanerias.com/seccion/vanidades/>VANIDADES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237640"><a href=https://www.poblanerias.com/seccion/deportes/>DEPORTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294716"><a href=https://www.poblanerias.com/seccion/politica/>POLÍTICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294717"><a href=https://www.poblanerias.com/seccion/sociedad-2/>SOCIEDAD</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-299228"><a href=https://www.poblanerias.com/articulistas/>OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-257892"><a>¡De paseo!</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118149"><a href=http://www.wikipuebla.poblanerias.com>WIKIPUEBLA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257894"><a href=https://www.poblanerias.com/tag/tacografia/>TACOGRAFÍA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257895"><a href=https://www.poblanerias.com/tag/la-cerveza/>¡LA CERVEZA!</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257896"><a href=https://www.poblanerias.com/2016/06/artistas-poblanos/>PUEBLARTE</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-300233"><a href=https://www.poblanerias.com/todas-las-noticias/>MxM</a></li></ul></div></div><div class=td-search-wrapper><div id=td-top-search><div class=header-search-wrap><div class="dropdown header-search">
<a id=td-header-search-button href=# role=button class=dropdown-toggle data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href=# role=button class=dropdown-toggle data-toggle=dropdown><i class=td-icon-search></i></a></div></div></div></div><div class=header-search-wrap><div class="dropdown header-search"><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.poblanerias.com/><div role=search class=td-head-form-search-wrap>
<input class=needsclick id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Buscar></div></form><div id=td-aj-search></div></div></div></div></div></div></div><div class="td-container td-post-template-7"><div class=td-container-border><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><article id=post-331965 class="post-331965 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas category-opinion tag-enrique-cardenas tag-luis-miguel-barbosa tag-morena tag-xochitl-galvez tag-yeidkol-polevnesky" itemscope itemtype=https://schema.org/Article><div class="td-post-header td-pb-padding-side"><ul class=td-category><li class=entry-category><a href=https://www.poblanerias.com/seccion/opinion/>Opinión</a></li><li class=entry-category><a href=https://www.poblanerias.com/seccion/opinion/columnas/>Columnas</a></li></ul><header><h1 class="entry-title">OPINIÓN: Puebla 2019: Armenta, los debates y la falta de huevos</h1><p class=td-post-sub-title>En el debate organizado por el INE intentarán echarle montón el próximo 19 de mayo. Y él, Barbosa Huerta, en el deporte de moda en la 4a. T, los volverá a batear.</p><div class=meta-info><div class=td-post-author-name><div class=td-author-by>Por</div> <a href=https://www.poblanerias.com/author/luisenriquesf/>Luis Enrique Sánchez Fernández</a><div class=td-author-line> -</div></div> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2019-05-13T05:05:39+00:00>13 mayo, 2019</time></span></div></header></div><div class="td-post-content td-pb-padding-side"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class=vc_column-inner><div class=wpb_wrapper><div class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1540837088315"><figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_shadow_3d  vc_box_border_grey"><img class=vc_single_image-img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%20120'%3E%3C/svg%3E" width=650 height=120 alt=coloquio-de-los-perros-header title=coloquio-de-los-perros-header data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2018/10/coloquio-de-los-perros-header.jpg><noscript><img
class=vc_single_image-img src=https://www.poblanerias.com/wp-content/archivos/2018/10/coloquio-de-los-perros-header.jpg width=650 height=120 alt=coloquio-de-los-perros-header title=coloquio-de-los-perros-header></noscript></div></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class=vc_column-inner><div class=wpb_wrapper><div class="wpb_text_column wpb_content_element"><div class=wpb_wrapper><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>Tres semanas tres; <b>Alejandro Armenta Mier</b> ha cumplido con un compromiso más de los que establecieron frente a <b>Ricardo Monreal</b>, él y <b>Miguel Barbosa</b>: Presentarse en un acto de campaña del candidato para que este le levantara la mano. Lo ha hecho <b>18 días después </b>de aquel 22 de abril en que <b>Ricardo Monreal</b> “<i>hizo gala de capacidad de negociación</i>” y <b>22 días antes </b>de la elección del 2 de junio. Tres semanas en las que intentará convencer que su candidato es Barbosa.</span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>En atención a los códigos políticos impuestos por la <b>4a. T</b>, no basta con que el candidato Barbosa le haya levantado la mano frente a un nutrido público de maestros y le haya propinado un cálido abrazo que sonriente <b>Alejandro Armenta</b> recibió con agrado.</span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>Dicen los que saben, que aún falta que el Senador cobre lo que le corresponde por retirar todas las acusaciones que hizo a <b>Yeidkol Polevnsky</b>, a<b> Morena </b>y a<b> Miguel Barbosa</b>.</span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>Que si no le cumplen retornará a pintar su raya y a exigir lo que le corresponde de acuerdo a lo pactado.</span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>No puede esperarse menos de tan avezado político.</span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>——————————</span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1><b>Los debates</b> que hasta ahora se han celebrado no han sido oficiales. <b>Universidades </b>y<b> empresarios</b>, en el ánimo de hacer política y de hacerse presentes en una coyuntura tan importante para el futuro inmediato de Puebla, intentaron juntar al mismo tiempo a los tres candidatos: <b>Enrique Cardenas Sánchez</b>,<b> Alberto Jiménez Merino </b>y<b> Luis Miguel Barbosa Huerta</b>.<span class=m_5634657024441994541gmail-Apple-converted-space> </span></span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>Que los aspirantes a Gobernador se confrontaran, se diferenciaran y <b>que dieran espectáculo</b>.</span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>Ellos también, universidades y empresarios, intentan jugar en la coyuntura poblana.<span class=m_5634657024441994541gmail-Apple-converted-space> </span></span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>No lo lograron. <b>Barbosa les dio el avión</b>, a organizadores y candidatos.<span class=m_5634657024441994541gmail-Apple-converted-space> </span></span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>No podía ser menos; con la ventaja de dos dígitos, dos decenas, y doblegando las predicciones y resultados de las encuestas, el candidato de <b>Juntos haremos Historia</b> no pondrá en riesgo su ventaja y menos aún se pondrá de pechito para que sus competidores crezcan.</span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>En el debate organizado por el <b>INE</b> intentarán echarle montón el próximo 19 de mayo.</span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>Y él, <b>Barbosa Huerta</b>, en el deporte de moda en la <b>4a. T</b>, los volverá a batear.</span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>——————————</span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1><b>Xóchitl Gálvez</b> hizo acto de presencia en Puebla para apoyar a <b>Enrique Cárdenas</b> en su periplo por el gobierno de Puebla. “<i>No me ayudes comadre</i>”, parecía decir con su actitud el candidato de <b>PAN</b>,<b> PRD </b>y<b> MC</b>, que volteaba de un lado a otro intentando entender el discurso de su apoyadora.</span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>Reconociendo la calidad de la preparación académica del candidato, <b>experto en economía </b>y educación, <b>la Gálvez </b>pasaba de un tema a otro sin lograr un hilo conductor en su retahíla: de la Reforma Educativa a la inseguridad, de la valentía de <b>Cárdenas</b> a los panistas que se fueron con <b>Barbosa</b>, de la honestidad del su candidato a la <b>caída del PIB poblano</b>, del talento y los “tamaños” del ex rector a el futuro de la niñez.</span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>Una revoltura.</span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>Sin atar ni desatar.</span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>En todo caso, para ir en correspondencia a con la función que como legisladora tiene y la ha significado, la nota fue “<b><i>…le falten huevos</i></b>” a su adversario.</span></p><p class=m_5634657024441994541gmail-p1><span class=m_5634657024441994541gmail-s1>Pues si, “<i>no me ayudes comadre</i>”. <span class=m_5634657024441994541gmail-Apple-converted-space> </span></span></p></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class=vc_column-inner><div class=wpb_wrapper><div class=vc_empty_space style="height: 50px"><span class=vc_empty_space_inner></span></div><div class="wpb_text_column wpb_content_element"><div class=wpb_wrapper><p style="text-align: right;">&#8212;<br>
POB/JCSD</p></div></div><div class=vc_empty_space style="height: 50px"><span class=vc_empty_space_inner></span></div></div></div></div></div><div id=dpsp-content-bottom class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-4 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel=nofollow href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.poblanerias.com%2F2019%2F05%2Fopinion-puebla-2019-armenta-los-debates-y-la-falta-de-huevos%2F&t=OPINI%C3%93N%3A+Puebla+2019%3A+Armenta%2C+los+debates+y+la+falta+de+huevos" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class=dpsp-network-icon></span><span class=dpsp-network-label-wrapper><span class=dpsp-network-label>Facebook</span></span></a></li><li><a rel=nofollow href="https://twitter.com/intent/tweet?text=OPINI%C3%93N%3A+Puebla+2019%3A+Armenta%2C+los+debates+y+la+falta+de+huevos&url=https%3A%2F%2Fwww.poblanerias.com%2F2019%2F05%2Fopinion-puebla-2019-armenta-los-debates-y-la-falta-de-huevos%2F" class="dpsp-network-btn dpsp-twitter"><span class=dpsp-network-icon></span><span class=dpsp-network-label-wrapper><span class=dpsp-network-label>Twitter</span></span></a></li><li><a rel=nofollow href=# class="dpsp-network-btn dpsp-pinterest"><span class=dpsp-network-icon></span><span class=dpsp-network-label-wrapper><span class=dpsp-network-label>Pinterest</span></span></a></li><li><a rel=nofollow href="https://plus.google.com/share?url=https%3A%2F%2Fwww.poblanerias.com%2F2019%2F05%2Fopinion-puebla-2019-armenta-los-debates-y-la-falta-de-huevos%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class=dpsp-network-icon></span><span class=dpsp-network-label-wrapper><span class=dpsp-network-label>Google+</span></span></a></li></ul></div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href=https://www.poblanerias.com/tag/enrique-cardenas/>ENRIQUE CÁRDENAS</a></li><li><a href=https://www.poblanerias.com/tag/luis-miguel-barbosa/>LUIS MIGUEL BARBOSA</a></li><li><a href=https://www.poblanerias.com/tag/morena/>MORENA</a></li><li><a href=https://www.poblanerias.com/tag/xochitl-galvez/>XOCHITL GÁLVEZ</a></li><li><a href=https://www.poblanerias.com/tag/yeidkol-polevnesky/>YEIDKOL POLEVNESKY</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=https://www.poblanerias.com/author/luisenriquesf/>Luis Enrique Sánchez Fernández</a></span></div> <span style="display: none;" itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop=name content="Luis Enrique Sánchez Fernández"></span><meta itemprop=datePublished content=2019-05-13T05:05:39+00:00><meta itemprop=dateModified content=2019-05-12T21:18:06-05:00><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.poblanerias.com/2019/05/opinion-puebla-2019-armenta-los-debates-y-la-falta-de-huevos/><span style="display: none;" itemprop=publisher itemscope itemtype=https://schema.org/Organization><span style="display: none;" itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.poblanerias.com/wp-content/archivos/2019/02/F9A6E17C-E55A-4A1F-84FC-3B29B2C236C0.png></span><meta itemprop=name content="Poblanerías en línea"></span><meta itemprop="headline " content="OPINIÓN: Puebla 2019: Armenta, los debates y la falta de huevos"><span style="display: none;" itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.poblanerias.com/wp-content/archivos/2019/04/lesf800px.jpg><meta itemprop=width content=800><meta itemprop=height content=427></span></footer></article> <script>var block_td_uid_3_5cda393771128=new tdBlock();block_td_uid_3_5cda393771128.id="td_uid_3_5cda393771128";block_td_uid_3_5cda393771128.atts='{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5cda393771128_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5cda393771128_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":331965,"live_filter_cur_post_author":"8","block_template_id":""}';block_td_uid_3_5cda393771128.td_column_number="3";block_td_uid_3_5cda393771128.block_type="td_block_related_posts";block_td_uid_3_5cda393771128.post_count="6";block_td_uid_3_5cda393771128.found_posts="3939";block_td_uid_3_5cda393771128.header_color="";block_td_uid_3_5cda393771128.ajax_pagination_infinite_stop="";block_td_uid_3_5cda393771128.max_num_pages="657";tdBlocksArray.push(block_td_uid_3_5cda393771128);</script><div class="td_block_wrap td_block_related_posts td_uid_3_5cda393771128_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_3_5cda393771128><h4 class="td-related-title"><a id=td_uid_4_5cda39377e683 class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=td_uid_3_5cda393771128 href=#>Artículos relacionados</a><a id=td_uid_5_5cda39377e6cc class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_3_5cda393771128 href=#>Más del autor</a></h4><div id=td_uid_3_5cda393771128 class=td_block_inner><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2019/05/opinion-contaminacion-de-puebla-la-herencia-de-los-moreno-valle/ rel=bookmark title="OPINIÓN: Contaminación de Puebla, la herencia de los Moreno Valle"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt title="OPINIÓN: Contaminación de Puebla, la herencia de los Moreno Valle" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="OPINIÓN: Contaminación de Puebla, la herencia de los Moreno Valle"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2019/05/opinion-contaminacion-de-puebla-la-herencia-de-los-moreno-valle/ rel=bookmark title="OPINIÓN: Contaminación de Puebla, la herencia de los Moreno Valle">OPINIÓN: Contaminación de Puebla, la herencia de los Moreno Valle</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2019/05/opinion-de-movilizaciones-promovidos-y-abstencionismo/ rel=bookmark title="OPINIÓN: De movilizaciones, promovidos y abstencionismo"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2019/03/ruby-soriano-destacada-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2019/03/ruby-soriano-destacada-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/03/ruby-soriano-destacada-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/03/ruby-soriano-destacada-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt title="OPINIÓN: De movilizaciones, promovidos y abstencionismo" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2019/03/ruby-soriano-destacada-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2019/03/ruby-soriano-destacada-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2019/03/ruby-soriano-destacada-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2019/03/ruby-soriano-destacada-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/03/ruby-soriano-destacada-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/03/ruby-soriano-destacada-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="OPINIÓN: De movilizaciones, promovidos y abstencionismo"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2019/05/opinion-de-movilizaciones-promovidos-y-abstencionismo/ rel=bookmark title="OPINIÓN: De movilizaciones, promovidos y abstencionismo">OPINIÓN: De movilizaciones, promovidos y abstencionismo</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2019/05/opinion-que-es-una-droga/ rel=bookmark title="ANÁLISIS: ¿Qué es una droga?"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2019/03/JUAN-MA-COLUMNA-2-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2019/03/JUAN-MA-COLUMNA-2-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/03/JUAN-MA-COLUMNA-2-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/03/JUAN-MA-COLUMNA-2-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt title="ANÁLISIS: ¿Qué es una droga?" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2019/03/JUAN-MA-COLUMNA-2-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2019/03/JUAN-MA-COLUMNA-2-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2019/03/JUAN-MA-COLUMNA-2-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2019/03/JUAN-MA-COLUMNA-2-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/03/JUAN-MA-COLUMNA-2-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/03/JUAN-MA-COLUMNA-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="ANÁLISIS: ¿Qué es una droga?"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2019/05/opinion-que-es-una-droga/ rel=bookmark title="ANÁLISIS: ¿Qué es una droga?">ANÁLISIS: ¿Qué es una droga?</a></h3></div></div></div></div><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2019/05/opinion-el-colegial-poblano-se-va-a-canada/ rel=bookmark title="OPINIÓN: El colegial poblano se va a Canadá"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/LFJ-destacada-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2019/04/LFJ-destacada-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/04/LFJ-destacada-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/04/LFJ-destacada-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt title="OPINIÓN: El colegial poblano se va a Canadá" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2019/04/LFJ-destacada-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2019/04/LFJ-destacada-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/LFJ-destacada-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2019/04/LFJ-destacada-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/04/LFJ-destacada-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/04/LFJ-destacada-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="OPINIÓN: El colegial poblano se va a Canadá"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2019/05/opinion-el-colegial-poblano-se-va-a-canada/ rel=bookmark title="OPINIÓN: El colegial poblano se va a Canadá">OPINIÓN: El colegial poblano se va a Canadá</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2019/05/opinion-el-dato-es-el-dato-y-la-precision-es-la-precision/ rel=bookmark title="OPINIÓN: &#171;El dato es el dato y la precisión&#8230; es la precisión&#187;"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="andres solis" title="OPINIÓN: &#171;El dato es el dato y la precisión&#8230; es la precisión&#187;" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="andres solis" title="OPINIÓN: &#171;El dato es el dato y la precisión&#8230; es la precisión&#187;"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2019/05/opinion-el-dato-es-el-dato-y-la-precision-es-la-precision/ rel=bookmark title="OPINIÓN: &#171;El dato es el dato y la precisión&#8230; es la precisión&#187;">OPINIÓN: &#171;El dato es el dato y la precisión&#8230; es la precisión&#187;</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2019/05/opinion-mario-marin-la-fgr-interpol-y-la-sombra-de-13-anos/ rel=bookmark title="OPINIÓN: Mario Marín, la FGR, Interpol y la sombra de 13 años"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt title="OPINIÓN: Mario Marín, la FGR, Interpol y la sombra de 13 años" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt title="OPINIÓN: Mario Marín, la FGR, Interpol y la sombra de 13 años"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2019/05/opinion-mario-marin-la-fgr-interpol-y-la-sombra-de-13-anos/ rel=bookmark title="OPINIÓN: Mario Marín, la FGR, Interpol y la sombra de 13 años">OPINIÓN: Mario Marín, la FGR, Interpol y la sombra de 13 años</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_3_5cda393771128 data-td_block_id=td_uid_3_5cda393771128><i class="td-icon-font td-icon-menu-left"></i></a><a href=# class=td-ajax-next-page id=next-page-td_uid_3_5cda393771128 data-td_block_id=td_uid_3_5cda393771128><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><div class="td-a-rec td-a-rec-id-custom_ad_5  td-rec-hide-on-tp td-rec-hide-on-p"><span class=td-adspot-title>#LaCruzRojaTeLlama</span><div class=td-visible-desktop>
<a href=http://ow.ly/Chl430oF6ba target=_blank rel=noopener><img class="alignnone size-full wp-image-311087" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%2090'%3E%3C/svg%3E" width=650 height=90 data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2019/05/CruzRoja280x280.jpg><noscript><img
class="alignnone size-full wp-image-311087" src=https://www.poblanerias.com/wp-content/archivos/2019/05/CruzRoja280x280.jpg width=650 height=90></noscript></a></div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_7_5cda39378206a_rand td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_7_5cda39378206a><style>.td_uid_7_5cda39378206a_rand .td_module_wrap:hover .entry-title a, .td_uid_7_5cda39378206a_rand .td-load-more-wrap a:hover, .td_uid_7_5cda39378206a_rand .td_quote_on_blocks, .td_uid_7_5cda39378206a_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover, .td_uid_7_5cda39378206a_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover, .td_uid_7_5cda39378206a_rand .td-instagram-user a{color:#0e62a8}.td_uid_7_5cda39378206a_rand .td-next-prev-wrap a:hover i{background-color:#0e62a8;border-color:#0e62a8}.td_uid_7_5cda39378206a_rand .td_module_wrap .td-post-category:hover, .td_uid_7_5cda39378206a_rand .td-trending-now-title, .td_uid_7_5cda39378206a_rand .block-title span, .td_uid_7_5cda39378206a_rand .td-weather-information:before, .td_uid_7_5cda39378206a_rand .td-weather-week:before, .td_uid_7_5cda39378206a_rand .td-exchange-header:before, .td_uid_7_5cda39378206a_rand .block-title a{background-color:#0e62a8}</style><script>var block_td_uid_7_5cda39378206a=new tdBlock();block_td_uid_7_5cda39378206a.id="td_uid_7_5cda39378206a";block_td_uid_7_5cda39378206a.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0e62a8","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5cda39378206a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5cda39378206a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_7_5cda39378206a.td_column_number="1";block_td_uid_7_5cda39378206a.block_type="td_block_1";block_td_uid_7_5cda39378206a.post_count="5";block_td_uid_7_5cda39378206a.found_posts="94005";block_td_uid_7_5cda39378206a.header_color="#0e62a8";block_td_uid_7_5cda39378206a.ajax_pagination_infinite_stop="";block_td_uid_7_5cda39378206a.max_num_pages="18801";tdBlocksArray.push(block_td_uid_7_5cda39378206a);</script><h4 class="block-title"><span>Últimas noticias</span></h4><div id=td_uid_7_5cda39378206a class=td_block_inner><div class=td-block-span12><div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2019/05/opinion-contaminacion-de-puebla-la-herencia-de-los-moreno-valle/ rel=bookmark title="OPINIÓN: Contaminación de Puebla, la herencia de los Moreno Valle"><img width=300 height=194 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20194'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-300x194.jpg 300w,   https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-341x220.jpg 341w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" alt title="OPINIÓN: Contaminación de Puebla, la herencia de los Moreno Valle" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-300x194.jpg><noscript><img
width=300 height=194 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-300x194.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-300x194.jpg 300w,   https://www.poblanerias.com/wp-content/archivos/2019/04/jcsd-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt title="OPINIÓN: Contaminación de Puebla, la herencia de los Moreno Valle"></noscript></a></div> <a href=https://www.poblanerias.com/seccion/opinion/columnas/ class=td-post-category>Columnas</a></div><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2019/05/opinion-contaminacion-de-puebla-la-herencia-de-los-moreno-valle/ rel=bookmark title="OPINIÓN: Contaminación de Puebla, la herencia de los Moreno Valle">OPINIÓN: Contaminación de Puebla, la herencia de los Moreno Valle</a></h3><div class=meta-info></div><div class=td-excerpt>
Medidas que controlen los excesos, sobre todo ambientales, a la gran mayoría les molestan y por ende, como dije hace rato, son impopulares.</div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class=td-module-thumb><a href=https://www.poblanerias.com/2019/05/polvo-hollin-y-ceniza-eso-se-respira-en-puebla/ rel=bookmark title="Polvo, hollín y ceniza, eso se respira en Puebla"><img width=100 height=75 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2019/05/contaminacion-ambiental-379950-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/05/contaminacion-ambiental-379950-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/05/contaminacion-ambiental-379950-180x135.jpg 180w,   https://www.poblanerias.com/wp-content/archivos/2019/05/contaminacion-ambiental-379950-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt title="Polvo, hollín y ceniza, eso se respira en Puebla" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2019/05/contaminacion-ambiental-379950-100x75.jpg><noscript><img
width=100 height=75 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2019/05/contaminacion-ambiental-379950-100x75.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2019/05/contaminacion-ambiental-379950-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/05/contaminacion-ambiental-379950-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/05/contaminacion-ambiental-379950-180x135.jpg 180w,   https://www.poblanerias.com/wp-content/archivos/2019/05/contaminacion-ambiental-379950-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt title="Polvo, hollín y ceniza, eso se respira en Puebla"></noscript></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2019/05/polvo-hollin-y-ceniza-eso-se-respira-en-puebla/ rel=bookmark title="Polvo, hollín y ceniza, eso se respira en Puebla">Polvo, hollín y ceniza, eso se respira en Puebla</a></h3><div class=meta-info></div></div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class=td-module-thumb><a href=https://www.poblanerias.com/2019/05/barbosa-afirma-que-tiene-contacto-con-medio-oriente-eua-canada-y-reino-unido/ rel=bookmark title="Barbosa afirma que tiene contacto con Medio Oriente, EUA, Canadá y Reino Unido"><img width=100 height=75 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2019/05/Luis-Miguel-Barbosa_0004-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/05/Luis-Miguel-Barbosa_0004-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/05/Luis-Miguel-Barbosa_0004-180x135.jpg 180w,   https://www.poblanerias.com/wp-content/archivos/2019/05/Luis-Miguel-Barbosa_0004-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt title="Barbosa afirma que tiene contacto con Medio Oriente, EUA, Canadá y Reino Unido" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2019/05/Luis-Miguel-Barbosa_0004-100x75.jpg><noscript><img
width=100 height=75 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2019/05/Luis-Miguel-Barbosa_0004-100x75.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2019/05/Luis-Miguel-Barbosa_0004-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/05/Luis-Miguel-Barbosa_0004-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/05/Luis-Miguel-Barbosa_0004-180x135.jpg 180w,   https://www.poblanerias.com/wp-content/archivos/2019/05/Luis-Miguel-Barbosa_0004-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt title="Barbosa afirma que tiene contacto con Medio Oriente, EUA, Canadá y Reino Unido"></noscript></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2019/05/barbosa-afirma-que-tiene-contacto-con-medio-oriente-eua-canada-y-reino-unido/ rel=bookmark title="Barbosa afirma que tiene contacto con Medio Oriente, EUA, Canadá y Reino Unido">Barbosa afirma que tiene contacto con Medio Oriente, EUA, Canadá y...</a></h3><div class=meta-info></div></div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class=td-module-thumb><a href=https://www.poblanerias.com/2019/05/buscando-opciones-para-ver-el-debate-2019-de-puebla/ rel=bookmark title="¿Buscando opciones para ver el debate 2019 de Puebla?"><img width=100 height=75 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379854-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379854-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379854-180x135.jpg 180w,   https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379854-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt title="¿Buscando opciones para ver el debate 2019 de Puebla?" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379854-100x75.jpg><noscript><img
width=100 height=75 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379854-100x75.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379854-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379854-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379854-180x135.jpg 180w,   https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379854-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt title="¿Buscando opciones para ver el debate 2019 de Puebla?"></noscript></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2019/05/buscando-opciones-para-ver-el-debate-2019-de-puebla/ rel=bookmark title="¿Buscando opciones para ver el debate 2019 de Puebla?">¿Buscando opciones para ver el debate 2019 de Puebla?</a></h3><div class=meta-info></div></div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class=td-module-thumb><a href=https://www.poblanerias.com/2019/05/en-este-orden-hablaran-los-candidatos-en-el-debate-2019/ rel=bookmark title="En este orden hablarán los candidatos en el Debate 2019"><img width=100 height=75 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379855-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379855-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379855-180x135.jpg 180w,   https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379855-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt title="En este orden hablarán los candidatos en el Debate 2019" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379855-100x75.jpg><noscript><img
width=100 height=75 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379855-100x75.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379855-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379855-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379855-180x135.jpg 180w,   https://www.poblanerias.com/wp-content/archivos/2019/05/debate-ine-379855-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt title="En este orden hablarán los candidatos en el Debate 2019"></noscript></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2019/05/en-este-orden-hablaran-los-candidatos-en-el-debate-2019/ rel=bookmark title="En este orden hablarán los candidatos en el Debate 2019">En este orden hablarán los candidatos en el Debate 2019</a></h3><div class=meta-info></div></div></div></div></div></div></div></div></div></div></div><div class="td-footer-container td-container"><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class=td-pb-span4><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LA FAMILIA</span></h4><div class=textwidget><p><a href=http://poblanerias.com/ target=_blank rel="noopener noreferrer"><img class="aligncenter wp-image-168471" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2050'%3E%3C/svg%3E" alt=poblanerias width=200 height=50 data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png><noscript><img
class="aligncenter wp-image-168471" src=https://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png alt=poblanerias width=200 height=50></noscript></a></p><p><a href=http://www.wikipuebla.poblanerias.com// target=_blank rel="noopener noreferrer"><img class="aligncenter wp-image-168472" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20199%2050'%3E%3C/svg%3E" alt=wikpuebla width=199 height=50 data-lazy-src=http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png><noscript><img
class="aligncenter wp-image-168472" src=http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png alt=wikpuebla width=199 height=50></noscript></a></p></div></aside></div><div class=td-pb-span4><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>EL VOCERO</span></h4><div class=textwidget><p><a href=https://twitter.com/awebito target=_blank rel="attachment wp-att-242031 noopener noreferrer"><img class="alignnone size-full wp-image-242031" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20292'%3E%3C/svg%3E" alt=awebito-footer width=250 height=292 data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png><noscript><img
class="alignnone size-full wp-image-242031" src=https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png alt=awebito-footer width=250 height=292></noscript></a></p></div></aside></div><div class=td-pb-span4><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>BUSCADOR</span></h4><form method=get class=td-search-form-widget action=https://www.poblanerias.com/><div role=search>
<input class=td-widget-search-input type=text value name=s id=s><input class="wpb_button wpb_btn-inverse btn" type=submit id=searchsubmit value=Buscar></div></form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LICENCIAS</span></h4><div class=textwidget><p>A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title=CC href=http://creativecommons.org/licenses/by-nc/4.0/ target=_blank rel="noopener noreferrer"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Notimex</strong> o Agencia <strong>Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong><br>
<span style="color: #3e454c;"><img class="aligncenter wp-image-175815 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2031'%3E%3C/svg%3E" alt=CC width=88 height=31 data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg><noscript><img
class="aligncenter wp-image-175815 size-full" src=https://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg alt=CC width=88 height=31></noscript></span></p></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border"><div class=td-pb-row><div class="td-pb-span8 td-sub-footer-menu"><div class=td-pb-padding-side></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class=td-pb-padding-side>
&copy; www.poblanerias.com</div></div></div></div></div></div><div id=dpsp-floating-sidebar class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-rectangular  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel=nofollow href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.poblanerias.com%2F2019%2F05%2Fopinion-puebla-2019-armenta-los-debates-y-la-falta-de-huevos%2F&t=OPINI%C3%93N%3A+Puebla+2019%3A+Armenta%2C+los+debates+y+la+falta+de+huevos" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class=dpsp-network-icon></span><span class=dpsp-network-label-wrapper></span></a></li><li><a rel=nofollow href="https://twitter.com/intent/tweet?text=OPINI%C3%93N%3A+Puebla+2019%3A+Armenta%2C+los+debates+y+la+falta+de+huevos&url=https%3A%2F%2Fwww.poblanerias.com%2F2019%2F05%2Fopinion-puebla-2019-armenta-los-debates-y-la-falta-de-huevos%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class=dpsp-network-icon></span><span class=dpsp-network-label-wrapper></span></a></li><li><a rel=nofollow href=# class="dpsp-network-btn dpsp-pinterest dpsp-no-label"><span class=dpsp-network-icon></span><span class=dpsp-network-label-wrapper></span></a></li><li><a rel=nofollow href="https://plus.google.com/share?url=https%3A%2F%2Fwww.poblanerias.com%2F2019%2F05%2Fopinion-puebla-2019-armenta-los-debates-y-la-falta-de-huevos%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span class=dpsp-network-icon></span><span class=dpsp-network-label-wrapper></span></a></li></ul></div><div class=td-container><script>jQuery(function(){jQuery(window).trigger('resize');});</script></div><script type=text/javascript>var wpcf7={"apiSettings":{"root":"https:\/\/www.poblanerias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type=text/javascript src='https://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script> <script type=text/javascript src='https://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3'></script> <script type=text/javascript src='https://www.poblanerias.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script> <script type=text/javascript src='https://www.poblanerias.com/wp-includes/js/wp-embed.min.js?ver=5.2'></script> <script type=text/javascript src='https://www.poblanerias.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script> <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.poblanerias.com/wp-content/themes/Newsmag/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.poblanerias.com/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",skip_invisible:false,class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_load:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){mutations.forEach(function(mutation){mutation.addedNodes.forEach(function(node){if(typeof node.getElementsByTagName!=='function'){return;}
imgs=node.getElementsByTagName('img');iframes=node.getElementsByTagName('iframe');rocket_lazy=node.getElementsByClassName('rocket-lazyload');if(0===imgs.length&&0===iframes.length&&0===rocket_lazy.length){return;}
lazyLoadInstance.update();});});});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script><script data-no-minify=1 async src=https://www.poblanerias.com/wp-content/plugins/rocket-lazy-load/assets/js/11.0.6/lazyload.min.js></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src=https://i.ytimg.com/vi/ID/hqdefault.jpg width=480 height=360><noscript><img src=https://i.ytimg.com/vi/ID/hqdefault.jpg width=480 height=360></noscript>',a='<div class=play></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query",a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ef14d740cf","applicationID":"9675957","transactionName":"Z1QBZEQEChEDBhVfXF4eNkJfSg0MBgAZGENYQQ==","queueTime":0,"applicationTime":9,"atts":"SxMCEgweGR8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>