<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=es> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=es> <![endif]-->
<!--[if gt IE 8]><!--><html lang=es> <!--<![endif]--><head><link rel=stylesheet href=https://www.poblanerias.com/wp-content/cache/minify/52c71.default.include.583f65.css media=all> <script async src=https://www.poblanerias.com/wp-content/cache/minify/52c71.default.include.4ddc69.js></script> <title>El exceso de azúcar, calorías, grasas y otros provocan daños severos | Poblanerías en línea</title><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://www.poblanerias.com/xmlrpc.php><meta property=og:image content=https://www.poblanerias.com/wp-content/archivos/2020/10/Galletas-María.jpg><meta name=author content=Staff><link rel=icon type=image/png href=https://www.poblanerias.com/wp-content/archivos/2017/11/favicon-poblanerias.png><link rel=apple-touch-icon-precomposed sizes=76x76 href=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-76px.png><link rel=apple-touch-icon-precomposed sizes=120x120 href=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-120px.png><link rel=apple-touch-icon-precomposed sizes=152x152 href=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-152px.png><link rel=apple-touch-icon-precomposed sizes=114x114 href=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-114px.png><link rel=apple-touch-icon-precomposed sizes=144x144 href=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-144px.png><link rel=author href=https://plus.google.com/u/0/b/101205200122447561730/101205200122447561730/posts><meta name=keywords content="nuevo etiquetado,profeco,riesgos,exceso de calorÍas,exceso de azÚcares,calorÍas,oms,nutriÓlogos,sobrepeso,obesidad,excedo de sodio,azÚcar,sodio,grasas saturadas,grasas trans,nutriólogos,cultura"><link rel=canonical href=https://www.poblanerias.com/2020/10/el-exceso-de-azucar-calorias-grasas-y-otros-provocan-danos-severos/> <script type=text/javascript>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-7761122-1','auto');ga('send','pageview');</script> <script async src=https://www.google-analytics.com/analytics.js></script> <link rel=amphtml href=https://www.poblanerias.com/2020/10/el-exceso-de-azucar-calorias-grasas-y-otros-provocan-danos-severos/amp/><meta name=generator content="AMP for WP 1.0.55"><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Poblanerías en línea &raquo; Feed" href=https://www.poblanerias.com/feed/> <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.poblanerias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type=text/css media=all><style id=rocket-lazyload-inline-css type=text/css>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.poblanerias.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0;</style> <script type=text/javascript src='https://www.poblanerias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel=https://api.w.org/ href=https://www.poblanerias.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.poblanerias.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.poblanerias.com/wp-includes/wlwmanifest.xml><link rel=prev title='OPINIÓN: Las mujeres de la NFL' href=https://www.poblanerias.com/2020/10/opinion-las-mujeres-de-la-nfl/><link rel=next title='Pedirán a IMSS investigación por bebé que fue dado por muerto' href=https://www.poblanerias.com/2020/10/pediran-a-imss-investigacion-por-bebe-que-fue-dado-por-muerto/><link rel=shortlink href='https://www.poblanerias.com/?p=356085'><link rel=alternate type=application/json+oembed href="https://www.poblanerias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.poblanerias.com%2F2020%2F10%2Fel-exceso-de-azucar-calorias-grasas-y-otros-provocan-danos-severos%2F"><link rel=alternate type=text/xml+oembed href="https://www.poblanerias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.poblanerias.com%2F2020%2F10%2Fel-exceso-de-azucar-calorias-grasas-y-otros-provocan-danos-severos%2F&#038;format=xml"> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.onload=function(){var ads=document.getElementsByClassName("anuncio");for(var i=0;i<ads.length;i++){var bloque=ads[i].getAttribute("bloque");var largo=parseInt(ads[i].getAttribute("largo"),10);var alto=parseInt(ads[i].getAttribute("alto"),10);var div_id=ads[i].getAttribute("id_div");if(bloque!=''&&largo!=''&&alto!=''&&div_id!=''){window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot(bloque,[largo,alto],div_id).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});var div_de_anuncio=document.getElementById(div_id);var script_insert=document.createElement("script");;var result="googletag.cmd.push(function() { googletag.display(\'";result=result.concat(div_id);result=result.concat("\'); });");var textnode=document.createTextNode(result);script_insert.appendChild(textnode);div_de_anuncio.appendChild(script_insert);}else{;}}
var width=screen.width;if(width>1365){var anuncio_desktop=document.getElementsByClassName("desktop");var i=0;while(i<anuncio_desktop.length){anuncio_desktop[i].style.display="block";i++;}}else{var anuncio_mobile=document.getElementsByClassName("mobile");var i=0;while(i<anuncio_mobile.length){anuncio_mobile[i].style.display="block";i++;}}}</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.poblanerias.com\/2020\/10\/el-exceso-de-azucar-calorias-grasas-y-otros-provocan-danos-severos\/"},"url":"https:\/\/www.poblanerias.com\/2020\/10\/el-exceso-de-azucar-calorias-grasas-y-otros-provocan-danos-severos\/","headline":"El exceso de azúcar, calorías, grasas y otros provocan daños...","datePublished":"2020-10-22T11:19:48-05:00","dateModified":"2020-10-22T11:19:48+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.poblanerias.com\/#organization","name":"Poblanerías en línea","logo":{"@type":"ImageObject","url":"https:\/\/www.poblanerias.com\/wp-content\/archivos\/2018\/01\/poblanerias-header-banner-2018-2.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.poblanerias.com\/wp-content\/archivos\/2020\/10\/Galletas-María.jpg","width":1021,"height":680},"articleSection":"Cultura","description":"El nuevo etiquetado en alimentos procesados y bebidas no alcohólicas que se implementó en México indica los excesos que puede ingerir el consumidor si pasa los 100 gramos o mililitros del producto, pero los daños que puede causar el llegar a ese punto no son tan claros para todos.","author":{"@type":"Person","name":"Staff","url":"https:\/\/www.poblanerias.com\/author\/staff\/","description":"Información para los poblanos de todo el mundo. El primer portal 2.0 en la entidad. Búscanos también en Facebook. Noticias, eventos, opinión, multimedia.","image":{"@type":"ImageObject","url":"https:\/\/www.poblanerias.com\/wp-content\/archivos\/2016\/02\/soundcloud.png","height":96,"width":96},"sameAs":["https:\/\/www.facebook.com\/poblanerias\/","https:\/\/twitter.com\/https:\/\/www.twitter.com\/poblanerias\/","https:\/\/www.instagram.com\/poblanerias\/"]},"commentCount":"0"}</script> <meta name=twitter:card content=summary_large_image><meta property=og:url content=https://www.poblanerias.com/2020/10/el-exceso-de-azucar-calorias-grasas-y-otros-provocan-danos-severos/><meta property=og:type content=article><meta property=og:title content="El exceso de azúcar, calorías, grasas y otros provocan daños severos"><meta property=og:description content="El nuevo etiquetado en alimentos procesados y bebidas no alcohólicas que se implementó en México"><meta property=og:image content=https://www.poblanerias.com/wp-content/archivos/2020/10/Galletas-María-1000x666.jpg><!--[if lt IE 9]><script src=https://html5shim.googlecode.com/svn/trunk/html5.js></script><![endif]--><meta name=generator content="Powered by Visual Composer - drag and drop page builder for WordPress.">
<!--[if lte IE 9]><link
rel=stylesheet type=text/css href=https://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css media=screen><![endif]-->
<style type=text/css>.si_captcha_small{width:175px;height:45px;padding-top:10px;padding-bottom:10px}.si_captcha_large{width:250px;height:60px;padding-top:10px;padding-bottom:10px}img#si_image_com{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_reg{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_log{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_side_login{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_checkout{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_jetpack{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_bbpress_topic{border-style:none;margin:0;padding-right:5px;float:left}.si_captcha_refresh{border-style:none;margin:0;vertical-align:bottom}div#si_captcha_input{display:block;padding-top:15px;padding-bottom:5px}label#si_captcha_code_label{margin:0}input#si_captcha_code_input{width:65px}p#si_captcha_code_p{clear:left;padding-top:10px}.si-captcha-jetpack-error{color:#DC3232}</style> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.poblanerias.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.poblanerias.com/2020/10/el-exceso-de-azucar-calorias-grasas-y-otros-provocan-danos-severos/","name":"El exceso de az\u00facar, calor\u00edas, grasas y otros provocan da\u00f1os severos","image":"https://www.poblanerias.com/wp-content/archivos/2020/10/Galletas-Mar\u00eda.jpg"}}]}</script> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_ajax_url="https:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";var td_get_template_directory_uri="https:\/\/www.poblanerias.com\/wp-content\/themes\/Newsmag";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0e62a8";var tds_smart_sidebar="enabled";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style><noscript><style type=text/css>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id=rocket-lazyload-nojs-css>.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript></head><body class="post-template-default single single-post postid-356085 single-format-standard el-exceso-de-azucar-calorias-grasas-y-otros-provocan-danos-severos global-block-template-1 td-newsmag-sport single_template_4 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.facebook.com/poblanerias" title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.instagram.com/poblanerias" title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://soundcloud.com/poblaneriasfm title=Soundcloud>
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.twitter.com/poblanerias" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://vimeo.com/poblanerias title=Vimeo>
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.youtube.com/poblaneriastv" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-menu1-container><ul id=menu-menu1 class=td-mobile-main-menu><li id=menu-item-241812 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-241812"><a href="https://www.poblanerias.com">Portada</a></li><li id=menu-item-296095 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296095"><a href=https://www.poblanerias.com/reporte-especial/>REPORTE ESPECIAL</a></li><li id=menu-item-237644 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237644"><a href=https://www.poblanerias.com/seccion/puebla-en-100/>Puebla en 100</a></li><li id=menu-item-238873 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238873"><a>NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-237641 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237641"><a href=https://www.poblanerias.com/seccion/resto-del-mundo/>RESTO DEL MUNDO</a></li><li id=menu-item-157134 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157134"><a href=https://www.poblanerias.com/seccion/sexualidad/>SEXO</a></li><li id=menu-item-157132 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157132"><a href=https://www.poblanerias.com/seccion/cienciatecnologia/>#GENDIGITAL</a></li><li id=menu-item-157131 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157131"><a href=https://www.poblanerias.com/seccion/cultura/>CULTURA</a></li><li id=menu-item-157133 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157133"><a href=https://www.poblanerias.com/seccion/vanidades/>VANIDADES</a></li><li id=menu-item-237640 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237640"><a href=https://www.poblanerias.com/seccion/deportes/>DEPORTES</a></li><li id=menu-item-294716 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294716"><a href=https://www.poblanerias.com/seccion/politica/>POLÍTICA</a></li><li id=menu-item-294717 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294717"><a href=https://www.poblanerias.com/seccion/sociedad-2/>SOCIEDAD</a></li></ul></li><li id=menu-item-299228 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299228"><a href=https://www.poblanerias.com/articulistas/>OPINIÓN</a></li><li id=menu-item-257892 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-257892"><a>¡De paseo!<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-118149 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118149"><a href=http://www.wikipuebla.poblanerias.com>WIKIPUEBLA</a></li><li id=menu-item-257894 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257894"><a href=https://www.poblanerias.com/tag/tacografia/>TACOGRAFÍA</a></li><li id=menu-item-257895 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257895"><a href=https://www.poblanerias.com/chelaterapia/>CHELATERAPIA</a></li><li id=menu-item-257896 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257896"><a href=https://www.poblanerias.com/2016/06/artistas-poblanos/>PUEBLARTE</a></li></ul></li><li id=menu-item-300233 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300233"><a href=https://www.poblanerias.com/todas-las-noticias/>MxM</a></li></ul></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.poblanerias.com/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Buscar</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><div id=td-outer-wrap><div class=td-outer-container><div class="td-header-wrap td-header-style-3"><div class=td-top-menu-full><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class=td-header-sp-top-menu><div class=menu-top-container><ul id=menu-top-header-2019-2 class=top-header-menu><li id=menu-item-330023 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-330023"><a href=https://www.poblanerias.com/directorio/>Directorio</a></li><li id=menu-item-330011 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330011"><a href=https://www.poblanerias.com/ventas/>Anúnciate</a></li><li id=menu-item-330007 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330007"><a href=https://www.poblanerias.com/contactanos/>Contáctanos</a></li><li id=menu-item-330006 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330006"><a href=https://www.poblanerias.com/freelancers/>Freelancers</a></li><li id=menu-item-330008 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330008"><a href=https://www.poblanerias.com/aviso-de-privacidad/>Aviso de privacidad</a></li><li id=menu-item-330009 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330009"><a href=https://www.poblanerias.com/boletin-poblanerias/>Boletín Poblanerías</a></li><li id=menu-item-353675 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-353675"><a href=https://www.poblanerias.com/practicas-profesionales/>Prácticas profesionales</a></li></ul></div></div><div class=td-header-sp-top-widget>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.facebook.com/poblanerias" title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.instagram.com/poblanerias" title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://soundcloud.com/poblaneriasfm title=Soundcloud>
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.twitter.com/poblanerias" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://vimeo.com/poblanerias title=Vimeo>
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.youtube.com/poblaneriastv" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div></div><div class=td-header-container><div class="td-header-row td-header-header"><div class=td-header-sp-logo>
<a class=td-main-logo href=https://www.poblanerias.com/>
<img class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Poblanerías en línea" title=POBLANERIAS data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png><noscript><img
class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png src=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png alt="Poblanerías en línea" title=POBLANERIAS></noscript>
<span class=td-visual-hidden>Poblanerías en línea</span>
</a></div><div class=td-header-sp-rec><div class="td-header-ad-wrap  td-ad-m"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><div class="anuncio desktop" style="display: none;" bloque=/21620787100/newsmag-header-ad-adsense-desktop largo=728 alto=90 id_div=div-gpt-ad-1568327812966-0><div id=div-gpt-ad-1568327812966-0></div></div><div class="anuncio mobile" style="display: none;" bloque=/21620787100/newsmag_header_ad_adsense_mobile largo=320 alto=50 id_div=div-gpt-ad-1568736684272-0><div id=div-gpt-ad-1568736684272-0></div></div></div></div></div></div><div class=td-header-menu-wrap><div class="td-header-row td-header-main-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href=https://www.poblanerias.com/>
<img class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Poblanerías en línea" title=POBLANERIAS data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png><noscript><img
class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png src=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png alt="Poblanerías en línea" title=POBLANERIAS></noscript>
</a>
<a class="td-header-logo td-sticky-header" href=https://www.poblanerias.com/>
<img class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Poblanerías en línea" title=POBLANERIAS data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png><noscript><img
class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png src=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png alt="Poblanerías en línea" title=POBLANERIAS></noscript>
</a></div><div class=menu-menu1-container><ul id=menu-menu1-1 class=sf-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-241812"><a href="https://www.poblanerias.com">Portada</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296095"><a href=https://www.poblanerias.com/reporte-especial/>REPORTE ESPECIAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237644"><a href=https://www.poblanerias.com/seccion/puebla-en-100/>Puebla en 100</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-238873"><a>NOTICIAS</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237641"><a href=https://www.poblanerias.com/seccion/resto-del-mundo/>RESTO DEL MUNDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157134"><a href=https://www.poblanerias.com/seccion/sexualidad/>SEXO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157132"><a href=https://www.poblanerias.com/seccion/cienciatecnologia/>#GENDIGITAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-157131"><a href=https://www.poblanerias.com/seccion/cultura/>CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157133"><a href=https://www.poblanerias.com/seccion/vanidades/>VANIDADES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237640"><a href=https://www.poblanerias.com/seccion/deportes/>DEPORTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294716"><a href=https://www.poblanerias.com/seccion/politica/>POLÍTICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294717"><a href=https://www.poblanerias.com/seccion/sociedad-2/>SOCIEDAD</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-299228"><a href=https://www.poblanerias.com/articulistas/>OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-257892"><a>¡De paseo!</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118149"><a href=http://www.wikipuebla.poblanerias.com>WIKIPUEBLA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257894"><a href=https://www.poblanerias.com/tag/tacografia/>TACOGRAFÍA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257895"><a href=https://www.poblanerias.com/chelaterapia/>CHELATERAPIA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257896"><a href=https://www.poblanerias.com/2016/06/artistas-poblanos/>PUEBLARTE</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-300233"><a href=https://www.poblanerias.com/todas-las-noticias/>MxM</a></li></ul></div></div><div class=td-search-wrapper><div id=td-top-search><div class=header-search-wrap><div class="dropdown header-search">
<a id=td-header-search-button href=# role=button class=dropdown-toggle data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href=# role=button class=dropdown-toggle data-toggle=dropdown><i class=td-icon-search></i></a></div></div></div></div><div class=header-search-wrap><div class="dropdown header-search"><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.poblanerias.com/><div role=search class=td-head-form-search-wrap>
<input class=needsclick id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Buscar></div></form><div id=td-aj-search></div></div></div></div></div></div></div></div><article id=post-356085 class="td-post-template-4 post-356085 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-azucar tag-calorias tag-excedo-de-sodio tag-exceso-de-azucares tag-exceso-de-calorias tag-grasas-saturadas tag-grasas-trans tag-nuevo-etiquetado tag-nutriologos tag-obesidad tag-oms tag-profeco tag-riesgos tag-sobrepeso tag-sodio" itemscope itemtype=https://schema.org/Article><div class="td-post-header td-container"><div class="td-entry-crumbs td-pb-padding-side"></div><div class="td-post-featured-image td-image-gradient"><div class=td-post-featured-image><figure><a href=https://www.poblanerias.com/wp-content/archivos/2020/10/Galletas-María.jpg data-caption="Foto: Agencia Enfoque"><img width=1021 height=580 class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201021%20580'%3E%3C/svg%3E" alt="Galletas María" title=Galletas-María data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/10/Galletas-María-1021x580.jpg><noscript><img
width=1021 height=580 class="entry-thumb td-modal-image" src=https://www.poblanerias.com/wp-content/archivos/2020/10/Galletas-María-1021x580.jpg alt="Galletas María" title=Galletas-María></noscript></a><figcaption class=wp-caption-text>Foto: Agencia Enfoque</figcaption></figure></div><header class=td-pb-padding-side><ul class=td-category><li class=entry-category><a href=https://www.poblanerias.com/seccion/cultura/>Cultura</a></li></ul><h1 class="entry-title">El exceso de azúcar, calorías, grasas y otros provocan daños severos</h1><div class=meta-info><div class=td-post-author-name><div class=td-author-by>Por</div> <a href=https://www.poblanerias.com/author/staff/>Staff</a><div class=td-author-line> -</div></div> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-22T11:19:48+00:00>22 octubre, 2020</time></span></div></header></div></div><div class=td-container><div class=td-container-border><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><div class="td-post-content td-pb-padding-side"><div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m"><div class="anuncio desktop" style="display: none;" bloque=/21620787100/newsmag-article-top-desktop largo=468 alto=60 id_div=div-gpt-ad-1571244771608-0><div id=div-gpt-ad-1571244771608-0></div></div><div class="anuncio mobile" style="display: none;" bloque=/21620787100/newsmag-article-top-mobile largo=320 alto=50 id_div=div-gpt-ad-1571244845577-0><div id=div-gpt-ad-1571244845577-0></div></div></div><p>El<strong> nuevo etiquetado</strong> en alimentos procesados y bebidas no alcohólicas que se implementó en México indica los excesos que puede ingerir el consumidor si pasa los 100 gramos o mililitros del producto, pero los daños que puede causar el llegar a ese punto no son tan claros para todos.</p><p>Cabe mencionar que los daños comienzan a presentarse con el tiempo, por lo cual es recomendable prevenirlo al llevar un control de la alimentación con asesoría de un especialista que indique cuáles son las porciones ideales si se desea mantener un estilo de vida saludable.</p><h5>Te puede interesar: <a href=https://www.poblanerias.com/2020/10/como-entender-nuevo-etiquetado/ target=_blank rel="noopener noreferrer">¿Cómo entender el nuevo etiquetado?</a></h5><p>De acuerdo a la Procuraduría Federal del Consumidor (<strong>Profeco</strong>), los excesos tienen los siguientes <strong>riesgos</strong>.</p><figure id=attachment_356090 aria-describedby=caption-attachment-356090 style="width: 981px" class="wp-caption alignnone"><img class="size-full wp-image-356090" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20981%20254'%3E%3C/svg%3E" alt="Nuevo etiquetado" width=981 height=254 data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/Nuevo-etiquetado.jpg 981w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Nuevo-etiquetado-300x78.jpg 300w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Nuevo-etiquetado-768x199.jpg 768w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Nuevo-etiquetado-640x166.jpg 640w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Nuevo-etiquetado-681x176.jpg 681w" data-lazy-sizes="(max-width: 981px) 100vw, 981px" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/10/Nuevo-etiquetado.jpg><noscript><img
class="size-full wp-image-356090" src=https://www.poblanerias.com/wp-content/archivos/2020/10/Nuevo-etiquetado.jpg alt="Nuevo etiquetado" width=981 height=254 srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/Nuevo-etiquetado.jpg 981w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Nuevo-etiquetado-300x78.jpg 300w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Nuevo-etiquetado-768x199.jpg 768w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Nuevo-etiquetado-640x166.jpg 640w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Nuevo-etiquetado-681x176.jpg 681w" sizes="(max-width: 981px) 100vw, 981px"></noscript><figcaption id=caption-attachment-356090 class=wp-caption-text>Foto: SSA</figcaption></figure><h2>Exceso de calorías</h2><p>Si el consumidor ingiere más de las <strong>calorías </strong>que gasta, el exceso se va quedando almacenado en el cuerpo convirtiéndose en grasa, esto conlleva al aumento de peso y por ende a la obesidad y un riesgo mayor de enfermedades del corazón y algunos tipos de cáncer.</p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m"><div class="anuncio desktop" style="display: none;" bloque=/21620787100/newsmag-article-inline-desktop largo=336 alto=280 id_div=div-gpt-ad-1571670228137-0><div id=div-gpt-ad-1571670228137-0></div></div><div class="anuncio mobile" style="display: none;" bloque=/21620787100/newsmag-article-inline-mobile largo=250 alto=250 id_div=div-gpt-ad-1571670285866-0><div id=div-gpt-ad-1571670285866-0></div></div></div><p>Aunque también puede causar colesterol alto, diabetes, hipertensión y apnea del sueño.</p><p>Entonces, la etiqueta refiere que el producto contiene, en 100 ml o gr, más calorías de las recomendadas a consumir. Ya que la Organización Mundial de la Salud (<strong>OMS</strong>) recomienda una ingesta de mil 600 a 2 mil calorías al día para mujeres, y de 2 mil a 2 mil 500 para hombres. Sin embargo, <span style="background-color: #ffff00;">cada persona tiene necesidades específicas y es ahí donde entra la asesoría con <strong>nutriólogos</strong></span>.</p><h2>Exceso de azúcares</h2><p>En el caso del <strong>azúcar</strong>, el exceso contribuye al desarrollo de enfermedades crónicas del corazón, <strong>sobrepeso</strong>, <strong>obesidad</strong>, diabetes tipo 1, incremento en el riesgo de padecer cáncer, y aumento en el riesgo de caries dental.</p><p>La OMS recomienda que sean el 5% de la ingesta calórica total, que en un adulto es de 25 gramos de azúcares libres.</p><h5>Te puede interesar: <a href=https://www.poblanerias.com/2020/10/el-azucar-tiene-estos-nombres-ocultos-en-alimentos-y-bebidas-procesadas/ target=_blank rel="noopener noreferrer">El azúcar tiene estos nombres “ocultos” en alimentos y bebidas procesadas</a></h5><h2>Excedo de sodio</h2><p>Al exceder más de 2.3 gramos de <strong>sodio</strong> al día se produce el exceso, lo cual conlleva a la incrementación de la presión arterial y el riesgo de desarrollar enfermedades cardiovasculares.</p><p>En específico, los principales daños son:</p><ul><li>Hipertensión</li><li>Retención de líquidos</li><li>Dificulta la función de los riñones</li><li>Accidentes cerebrovasculares</li><li>Enfermedades cardiovasculares</li><li>Disminuye la cantidad de calcio</li></ul><h2>Exceso de grasas saturadas</h2><p>El consumir <strong>grasas saturadas</strong> en exceso incrementa los niveles de colesterol, aumentando el riego de sufrir ataques cardiacos, aumento de peso, y otras enfermedades vasculares.</p><p>En este caso, la recomendación de la OMS es consumir menos de 10% de la ingesta total de calorías diarias de grasas saturadas. Como ejemplo, en una dieta de 2 mil calorías, no deben de ser más de 23 gramos de ácidos grasos saturados.</p><h2>Exceso de grasas trans</h2><p><span style="background-color: #ffff00;">Es importante que el consumidor sepa que las <strong>grasas trans</strong> no aportan ningún beneficio, por lo contrario, solo aumentan el riesgo de enfermedades del corazón</span>. Son las grasas más dañinas para la salud y no se necesita consumirlas en ninguna cantidad.</p><p>Aunque se deberían evitar, la OMS sugiere como máximo el consumo de 1% de este tipo de grasas de las calorías totales de la ingesta diaria, ya que además pueden provocar:</p><ul><li>Aumento de colesterol malo y reducción del bueno</li><li>Acumulación de colesterol en las arterias</li><li>Incremento de enfermedades cardiacas</li><li>Riesgo de padecer diabetes</li><li>Aumento de peso</li></ul><p style="text-align: right;">__</p><p style="text-align: right;">POB/KPM</p><div id=dpsp-content-bottom class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-4 dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel=nofollow href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.poblanerias.com%2F2020%2F10%2Fel-exceso-de-azucar-calorias-grasas-y-otros-provocan-danos-severos%2F&t=El+exceso+de+az%C3%BAcar%2C+calor%C3%ADas%2C+grasas+y+otros+provocan+da%C3%B1os+severos" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class=dpsp-network-icon></span><span class=dpsp-network-label-wrapper><span class=dpsp-network-label>Facebook</span></span></a></li><li><a rel=nofollow href="https://twitter.com/intent/tweet?text=El+exceso+de+az%C3%BAcar%2C+calor%C3%ADas%2C+grasas+y+otros+provocan+da%C3%B1os+severos&url=https%3A%2F%2Fwww.poblanerias.com%2F2020%2F10%2Fel-exceso-de-azucar-calorias-grasas-y-otros-provocan-danos-severos%2F" class="dpsp-network-btn dpsp-twitter"><span class=dpsp-network-icon></span><span class=dpsp-network-label-wrapper><span class=dpsp-network-label>Twitter</span></span></a></li><li><a rel=nofollow href=# class="dpsp-network-btn dpsp-pinterest"><span class=dpsp-network-icon></span><span class=dpsp-network-label-wrapper><span class=dpsp-network-label>Pinterest</span></span></a></li><li><a rel=nofollow href="https://plus.google.com/share?url=https%3A%2F%2Fwww.poblanerias.com%2F2020%2F10%2Fel-exceso-de-azucar-calorias-grasas-y-otros-provocan-danos-severos%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class=dpsp-network-icon></span><span class=dpsp-network-label-wrapper><span class=dpsp-network-label>Google+</span></span></a></li></ul></div><div class="td-a-rec td-a-rec-id-content_bottom"><div class="anuncio desktop" style="display: none;" bloque=/21620787100/newsmag-article-bottom-desktop largo=468 alto=60 id_div=div-gpt-ad-1571669785322-0><div id=div-gpt-ad-1571669785322-0></div></div><div class="anuncio mobile" style="display: none;" bloque=/21620787100/newsmag-article-bottom-mobile largo=300 alto=100 id_div=div-gpt-ad-1571669947097-0><div id=div-gpt-ad-1571669947097-0></div></div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href=https://www.poblanerias.com/tag/azucar/>AZÚCAR</a></li><li><a href=https://www.poblanerias.com/tag/calorias/>CALORÍAS</a></li><li><a href=https://www.poblanerias.com/tag/excedo-de-sodio/>EXCEDO DE SODIO</a></li><li><a href=https://www.poblanerias.com/tag/exceso-de-azucares/>EXCESO DE AZÚCARES</a></li><li><a href=https://www.poblanerias.com/tag/exceso-de-calorias/>EXCESO DE CALORÍAS</a></li><li><a href=https://www.poblanerias.com/tag/grasas-saturadas/>GRASAS SATURADAS</a></li><li><a href=https://www.poblanerias.com/tag/grasas-trans/>GRASAS TRANS</a></li><li><a href=https://www.poblanerias.com/tag/nuevo-etiquetado/>NUEVO ETIQUETADO</a></li><li><a href=https://www.poblanerias.com/tag/nutriologos/>nutriólogos</a></li><li><a href=https://www.poblanerias.com/tag/obesidad/>OBESIDAD</a></li><li><a href=https://www.poblanerias.com/tag/oms/>OMS</a></li><li><a href=https://www.poblanerias.com/tag/profeco/>PROFECO</a></li><li><a href=https://www.poblanerias.com/tag/riesgos/>RIESGOS</a></li><li><a href=https://www.poblanerias.com/tag/sobrepeso/>SOBREPESO</a></li><li><a href=https://www.poblanerias.com/tag/sodio/>sodio</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=https://www.poblanerias.com/author/staff/>Staff</a></span></div> <span style="display: none;" itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop=name content=Staff></span><meta itemprop=datePublished content=2020-10-22T11:19:48+00:00><meta itemprop=dateModified content=2020-10-22T11:19:48-05:00><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.poblanerias.com/2020/10/el-exceso-de-azucar-calorias-grasas-y-otros-provocan-danos-severos/><span style="display: none;" itemprop=publisher itemscope itemtype=https://schema.org/Organization><span style="display: none;" itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png></span><meta itemprop=name content="Poblanerías en línea"></span><meta itemprop="headline " content="El exceso de azúcar, calorías, grasas y otros provocan daños severos"><span style="display: none;" itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.poblanerias.com/wp-content/archivos/2020/10/Galletas-María.jpg><meta itemprop=width content=1021><meta itemprop=height content=680></span></footer> <script>var block_td_uid_5_5f91e2cf7e213=new tdBlock();block_td_uid_5_5f91e2cf7e213.id="td_uid_5_5f91e2cf7e213";block_td_uid_5_5f91e2cf7e213.atts='{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5f91e2cf7e213_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5f91e2cf7e213_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":356085,"live_filter_cur_post_author":"6","block_template_id":""}';block_td_uid_5_5f91e2cf7e213.td_column_number="3";block_td_uid_5_5f91e2cf7e213.block_type="td_block_related_posts";block_td_uid_5_5f91e2cf7e213.post_count="6";block_td_uid_5_5f91e2cf7e213.found_posts="6115";block_td_uid_5_5f91e2cf7e213.header_color="";block_td_uid_5_5f91e2cf7e213.ajax_pagination_infinite_stop="";block_td_uid_5_5f91e2cf7e213.max_num_pages="1020";tdBlocksArray.push(block_td_uid_5_5f91e2cf7e213);</script><div class="td_block_wrap td_block_related_posts td_uid_5_5f91e2cf7e213_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_5_5f91e2cf7e213><h4 class="td-related-title"><a id=td_uid_6_5f91e2cf89e3b class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=td_uid_5_5f91e2cf7e213 href=#>Artículos relacionados</a><a id=td_uid_7_5f91e2cf89e40 class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_5_5f91e2cf7e213 href=#>Más del autor</a></h4><div id=td_uid_5_5f91e2cf7e213 class=td_block_inner><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2020/10/no-habran-turistas-en-ofrendas-monumentales-de-huaquechula/ rel=bookmark title="No habrán turistas en ofrendas monumentales de Huaquechula"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/Huaquechula-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Huaquechula-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Huaquechula-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Huaquechula-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Ofrenda monumental del día de muertos en Huaquechula." title="No habrán turistas en ofrendas monumentales de Huaquechula" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/10/Huaquechula-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2020/10/Huaquechula-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/Huaquechula-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Huaquechula-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Huaquechula-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Huaquechula-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Ofrenda monumental del día de muertos en Huaquechula." title="No habrán turistas en ofrendas monumentales de Huaquechula"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2020/10/no-habran-turistas-en-ofrendas-monumentales-de-huaquechula/ rel=bookmark title="No habrán turistas en ofrendas monumentales de Huaquechula">No habrán turistas en ofrendas monumentales de Huaquechula</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2020/10/fotografia-vida-salvaje-2020/ rel=bookmark title="Conoce las fotografías de vida salvaje de 2020"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/vida-salvaje-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2020/10/vida-salvaje-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/vida-salvaje-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/vida-salvaje-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Una tigresa abraza un árbol en el bosque ruso." title="Conoce las fotografías de vida salvaje de 2020" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/10/vida-salvaje-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2020/10/vida-salvaje-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/vida-salvaje-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2020/10/vida-salvaje-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/vida-salvaje-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/vida-salvaje-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Una tigresa abraza un árbol en el bosque ruso." title="Conoce las fotografías de vida salvaje de 2020"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2020/10/fotografia-vida-salvaje-2020/ rel=bookmark title="Conoce las fotografías de vida salvaje de 2020">Conoce las fotografías de vida salvaje de 2020</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2020/10/10-documentales-que-buscan-visibilizar-los-crimenes-contra-mujeres/ rel=bookmark title="10 documentales que buscan visibilizar los crímenes contra mujeres"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/marisela-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2020/10/marisela-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/marisela-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/marisela-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Las tres muertes de Marisela" title="10 documentales que buscan visibilizar los crímenes contra mujeres" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/10/marisela-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2020/10/marisela-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/marisela-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2020/10/marisela-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/marisela-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/marisela-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Las tres muertes de Marisela" title="10 documentales que buscan visibilizar los crímenes contra mujeres"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2020/10/10-documentales-que-buscan-visibilizar-los-crimenes-contra-mujeres/ rel=bookmark title="10 documentales que buscan visibilizar los crímenes contra mujeres">10 documentales que buscan visibilizar los crímenes contra mujeres</a></h3></div></div></div></div><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2020/10/historia-penacho-de-moctezuma/ rel=bookmark title="Mitos y realidades del Penacho de Moctezuma"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/penacho-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2020/10/penacho-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/penacho-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/penacho-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Penacho de Moctezuma" title="Mitos y realidades del Penacho de Moctezuma" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/10/penacho-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2020/10/penacho-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/penacho-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2020/10/penacho-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/penacho-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/penacho-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Penacho de Moctezuma" title="Mitos y realidades del Penacho de Moctezuma"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2020/10/historia-penacho-de-moctezuma/ rel=bookmark title="Mitos y realidades del Penacho de Moctezuma">Mitos y realidades del Penacho de Moctezuma</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2020/10/imacp-realizara-festival-de-cortometrajes-de-terror-online/ rel=bookmark title="IMACP realizará festival de cortometrajes de terror online"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/IMACP-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2020/10/IMACP-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/IMACP-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/IMACP-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Fachada del IMACP" title="IMACP realizará festival de cortometrajes de terror online" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/10/IMACP-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2020/10/IMACP-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/IMACP-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2020/10/IMACP-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/IMACP-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/IMACP-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Fachada del IMACP" title="IMACP realizará festival de cortometrajes de terror online"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2020/10/imacp-realizara-festival-de-cortometrajes-de-terror-online/ rel=bookmark title="IMACP realizará festival de cortometrajes de terror online">IMACP realizará festival de cortometrajes de terror online</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2020/10/festival-cervantino-2020-sera-transmitido-por-el-canal-22/ rel=bookmark title="Festival Cervantino 2020 será transmitido por el Canal 22"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/guanajuato-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2020/10/guanajuato-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/guanajuato-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/guanajuato-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Festival Cervantino" title="Festival Cervantino 2020 será transmitido por el Canal 22" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/10/guanajuato-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2020/10/guanajuato-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/guanajuato-238x178.jpg 238w,   https://www.poblanerias.com/wp-content/archivos/2020/10/guanajuato-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/guanajuato-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/guanajuato-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Festival Cervantino" title="Festival Cervantino 2020 será transmitido por el Canal 22"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2020/10/festival-cervantino-2020-sera-transmitido-por-el-canal-22/ rel=bookmark title="Festival Cervantino 2020 será transmitido por el Canal 22">Festival Cervantino 2020 será transmitido por el Canal 22</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_5_5f91e2cf7e213 data-td_block_id=td_uid_5_5f91e2cf7e213><i class="td-icon-font td-icon-menu-left"></i></a><a href=# class=td-ajax-next-page id=next-page-td_uid_5_5f91e2cf7e213 data-td_block_id=td_uid_5_5f91e2cf7e213><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><div class="td-a-rec td-a-rec-id-custom_ad_5"><div class="anuncio desktop" style="display: none;" bloque=/21620787100/newsmag-custom-5-desktop largo=300 alto=250 id_div=div-gpt-ad-1571781622374-0><div id=div-gpt-ad-1571781622374-0></div></div><div class="anuncio mobile" style="display: none;" bloque=/21620787100/newsmag-custom-5-mobile largo=300 alto=250 id_div=div-gpt-ad-1571781668333-0><div id=div-gpt-ad-1571781668333-0></div></div>
<br><div class="anuncio desktop" style="display: none;" bloque=/21620787100/newsmag-custom-5.1-desktop largo=300 alto=250 id_div=div-gpt-ad-1571781840640-0><div id=div-gpt-ad-1571781840640-0></div></div><div class="anuncio mobile" style="display: none;" bloque=/21620787100/newsmag-custom-5.1-mobile largo=300 alto=250 id_div=div-gpt-ad-1571781868320-0><div id=div-gpt-ad-1571781868320-0></div></div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5f91e2cf8be6b_rand td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_9_5f91e2cf8be6b><style>.td_uid_9_5f91e2cf8be6b_rand .td_module_wrap:hover .entry-title a, .td_uid_9_5f91e2cf8be6b_rand .td-load-more-wrap a:hover, .td_uid_9_5f91e2cf8be6b_rand .td_quote_on_blocks, .td_uid_9_5f91e2cf8be6b_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover, .td_uid_9_5f91e2cf8be6b_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover, .td_uid_9_5f91e2cf8be6b_rand .td-instagram-user a{color:#0e62a8}.td_uid_9_5f91e2cf8be6b_rand .td-next-prev-wrap a:hover i{background-color:#0e62a8;border-color:#0e62a8}.td_uid_9_5f91e2cf8be6b_rand .td_module_wrap .td-post-category:hover, .td_uid_9_5f91e2cf8be6b_rand .td-trending-now-title, .td_uid_9_5f91e2cf8be6b_rand .block-title span, .td_uid_9_5f91e2cf8be6b_rand .td-weather-information:before, .td_uid_9_5f91e2cf8be6b_rand .td-weather-week:before, .td_uid_9_5f91e2cf8be6b_rand .td-exchange-header:before, .td_uid_9_5f91e2cf8be6b_rand .block-title a{background-color:#0e62a8}</style><script>var block_td_uid_9_5f91e2cf8be6b=new tdBlock();block_td_uid_9_5f91e2cf8be6b.id="td_uid_9_5f91e2cf8be6b";block_td_uid_9_5f91e2cf8be6b.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0e62a8","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5f91e2cf8be6b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5f91e2cf8be6b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_9_5f91e2cf8be6b.td_column_number="1";block_td_uid_9_5f91e2cf8be6b.block_type="td_block_1";block_td_uid_9_5f91e2cf8be6b.post_count="5";block_td_uid_9_5f91e2cf8be6b.found_posts="96449";block_td_uid_9_5f91e2cf8be6b.header_color="#0e62a8";block_td_uid_9_5f91e2cf8be6b.ajax_pagination_infinite_stop="";block_td_uid_9_5f91e2cf8be6b.max_num_pages="19290";tdBlocksArray.push(block_td_uid_9_5f91e2cf8be6b);</script><h4 class="block-title"><span>Últimas noticias</span></h4><div id=td_uid_9_5f91e2cf8be6b class=td_block_inner><div class=td-block-span12><div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2020/10/netflix-estrenos-noviembre-2020/ rel=bookmark title="Netflix adelanta la Navidad con estrenos de noviembre"><img width=300 height=194 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20194'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/thibault-penin-AWOl7qqsffM-unsplash-300x194.jpg 300w,   https://www.poblanerias.com/wp-content/archivos/2020/10/thibault-penin-AWOl7qqsffM-unsplash-341x220.jpg 341w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" alt="Estrenos Netflix" title="Netflix adelanta la Navidad con estrenos de noviembre" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/10/thibault-penin-AWOl7qqsffM-unsplash-300x194.jpg><noscript><img
width=300 height=194 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2020/10/thibault-penin-AWOl7qqsffM-unsplash-300x194.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/thibault-penin-AWOl7qqsffM-unsplash-300x194.jpg 300w,   https://www.poblanerias.com/wp-content/archivos/2020/10/thibault-penin-AWOl7qqsffM-unsplash-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Estrenos Netflix" title="Netflix adelanta la Navidad con estrenos de noviembre"></noscript></a></div> <a href=https://www.poblanerias.com/seccion/vanidades/ class=td-post-category>Vanidades</a></div><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2020/10/netflix-estrenos-noviembre-2020/ rel=bookmark title="Netflix adelanta la Navidad con estrenos de noviembre">Netflix adelanta la Navidad con estrenos de noviembre</a></h3><div class=meta-info></div><div class=td-excerpt>
Además de la saga de Matrix, El Aviador, King Kong, entre otros, Netflix empieza la temporada navideña con sus estrenos de noviembre.</div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class=td-module-thumb><a href=https://www.poblanerias.com/2020/10/8-habitos-higiene-antes-durante-despues-sexo/ rel=bookmark title="8 hábitos de higiene para antes, durante y después del sexo"><img width=100 height=75 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/preservativo-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/preservativo-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/preservativo-180x135.jpg 180w,   https://www.poblanerias.com/wp-content/archivos/2020/10/preservativo-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt=preservativo title="8 hábitos de higiene para antes, durante y después del sexo" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/10/preservativo-100x75.jpg><noscript><img
width=100 height=75 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2020/10/preservativo-100x75.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/preservativo-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/preservativo-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/preservativo-180x135.jpg 180w,   https://www.poblanerias.com/wp-content/archivos/2020/10/preservativo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt=preservativo title="8 hábitos de higiene para antes, durante y después del sexo"></noscript></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2020/10/8-habitos-higiene-antes-durante-despues-sexo/ rel=bookmark title="8 hábitos de higiene para antes, durante y después del sexo">8 hábitos de higiene para antes, durante y después del sexo</a></h3><div class=meta-info></div></div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class=td-module-thumb><a href=https://www.poblanerias.com/2020/10/pediran-a-imss-investigacion-por-bebe-que-fue-dado-por-muerto/ rel=bookmark title="Pedirán a IMSS investigación por bebé que fue dado por muerto"><img width=100 height=75 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/imss-la-margarita-267131-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/imss-la-margarita-267131-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/imss-la-margarita-267131-180x135.jpg 180w,   https://www.poblanerias.com/wp-content/archivos/2020/10/imss-la-margarita-267131-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="IMSS La Margarita" title="Pedirán a IMSS investigación por bebé que fue dado por muerto" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/10/imss-la-margarita-267131-100x75.jpg><noscript><img
width=100 height=75 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2020/10/imss-la-margarita-267131-100x75.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/imss-la-margarita-267131-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/imss-la-margarita-267131-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/imss-la-margarita-267131-180x135.jpg 180w,   https://www.poblanerias.com/wp-content/archivos/2020/10/imss-la-margarita-267131-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="IMSS La Margarita" title="Pedirán a IMSS investigación por bebé que fue dado por muerto"></noscript></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2020/10/pediran-a-imss-investigacion-por-bebe-que-fue-dado-por-muerto/ rel=bookmark title="Pedirán a IMSS investigación por bebé que fue dado por muerto">Pedirán a IMSS investigación por bebé que fue dado por muerto</a></h3><div class=meta-info></div></div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class=td-module-thumb><a href=https://www.poblanerias.com/2020/10/el-exceso-de-azucar-calorias-grasas-y-otros-provocan-danos-severos/ rel=bookmark title="El exceso de azúcar, calorías, grasas y otros provocan daños severos"><img width=100 height=75 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/Galletas-María-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Galletas-María-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Galletas-María-180x135.jpg 180w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Galletas-María-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Galletas María" title="El exceso de azúcar, calorías, grasas y otros provocan daños severos" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/10/Galletas-María-100x75.jpg><noscript><img
width=100 height=75 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2020/10/Galletas-María-100x75.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2020/10/Galletas-María-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Galletas-María-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Galletas-María-180x135.jpg 180w,   https://www.poblanerias.com/wp-content/archivos/2020/10/Galletas-María-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Galletas María" title="El exceso de azúcar, calorías, grasas y otros provocan daños severos"></noscript></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2020/10/el-exceso-de-azucar-calorias-grasas-y-otros-provocan-danos-severos/ rel=bookmark title="El exceso de azúcar, calorías, grasas y otros provocan daños severos">El exceso de azúcar, calorías, grasas y otros provocan daños severos</a></h3><div class=meta-info></div></div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class=td-module-thumb><a href=https://www.poblanerias.com/2020/10/opinion-las-mujeres-de-la-nfl/ rel=bookmark title="OPINIÓN: Las mujeres de la NFL"><img width=100 height=75 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2020/09/LFJ-PORTADA-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/09/LFJ-PORTADA-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/09/LFJ-PORTADA-180x135.jpg 180w,   https://www.poblanerias.com/wp-content/archivos/2020/09/LFJ-PORTADA-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="formación escopeta" title="OPINIÓN: Las mujeres de la NFL" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/09/LFJ-PORTADA-100x75.jpg><noscript><img
width=100 height=75 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2020/09/LFJ-PORTADA-100x75.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2020/09/LFJ-PORTADA-100x75.jpg 100w,   https://www.poblanerias.com/wp-content/archivos/2020/09/LFJ-PORTADA-80x60.jpg 80w,   https://www.poblanerias.com/wp-content/archivos/2020/09/LFJ-PORTADA-180x135.jpg 180w,   https://www.poblanerias.com/wp-content/archivos/2020/09/LFJ-PORTADA-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="formación escopeta" title="OPINIÓN: Las mujeres de la NFL"></noscript></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2020/10/opinion-las-mujeres-de-la-nfl/ rel=bookmark title="OPINIÓN: Las mujeres de la NFL">OPINIÓN: Las mujeres de la NFL</a></h3><div class=meta-info></div></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-container td-container"><div class=td-pb-row><div class=td-pb-span12><div class="td-a-rec td-a-rec-id-footer_top"><div class="anuncio desktop" style="display: none;" bloque=/21620787100/newsmag-footer-top-desktop largo=970 alto=90 id_div=div-gpt-ad-1568743902274-0><div id=div-gpt-ad-1568743902274-0></div></div><div class="anuncio mobile" style="display: none;" bloque=/21620787100/newsmag-footer-top-mobile largo=300 alto=100 id_div=div-gpt-ad-1568743979083-0><div id=div-gpt-ad-1568743979083-0></div></div></div></div></div><div class=td-pb-row><div class=td-pb-span4><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LA FAMILIA</span></h4><div class=textwidget><p><a href=http://poblanerias.com/ target=_blank rel="noopener noreferrer"><img class="aligncenter wp-image-168471" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2050'%3E%3C/svg%3E" alt=poblanerias width=200 height=50 data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png><noscript><img
class="aligncenter wp-image-168471" src=https://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png alt=poblanerias width=200 height=50></noscript></a></p><p><a href=http://www.wikipuebla.poblanerias.com// target=_blank rel="noopener noreferrer"><img class="aligncenter wp-image-168472" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20199%2050'%3E%3C/svg%3E" alt=wikpuebla width=199 height=50 data-lazy-src=http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png><noscript><img
class="aligncenter wp-image-168472" src=http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png alt=wikpuebla width=199 height=50></noscript></a></p></div></aside></div><div class=td-pb-span4><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>EL VOCERO</span></h4><div class=textwidget><p><a href=https://twitter.com/awebito target=_blank rel="attachment wp-att-242031 noopener noreferrer"><img class="alignnone size-full wp-image-242031" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20292'%3E%3C/svg%3E" alt=awebito-footer width=250 height=292 data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png><noscript><img
class="alignnone size-full wp-image-242031" src=https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png alt=awebito-footer width=250 height=292></noscript></a></p></div></aside></div><div class=td-pb-span4><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>BUSCADOR</span></h4><form method=get class=td-search-form-widget action=https://www.poblanerias.com/><div role=search>
<input class=td-widget-search-input type=text value name=s id=s><input class="wpb_button wpb_btn-inverse btn" type=submit id=searchsubmit value=Buscar></div></form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LICENCIAS</span></h4><div class=textwidget><p>A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title=CC href="https://creativecommons.org/licenses/by-nc/4.0/" target=_blank rel="noopener noreferrer"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Notimex</strong> o Agencia <strong>Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong><br>
<span style="color: #3e454c;"><img class="aligncenter wp-image-175815 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2031'%3E%3C/svg%3E" alt=CC width=88 height=31 data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg><noscript><img
class="aligncenter wp-image-175815 size-full" src=https://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg alt=CC width=88 height=31></noscript></span></p></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border"><div class=td-pb-row><div class="td-pb-span8 td-sub-footer-menu"><div class=td-pb-padding-side></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class=td-pb-padding-side>
&copy; www.poblanerias.com</div></div></div></div></div></div><div class=td-container><script>jQuery(function(){jQuery(window).trigger('resize');});</script></div><script type=text/javascript>var wpcf7={"apiSettings":{"root":"https:\/\/www.poblanerias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type=text/javascript src='https://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type=text/javascript src='https://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3'></script> <script type=text/javascript src='https://www.poblanerias.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script> <script type=text/javascript src='https://www.poblanerias.com/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script> <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.poblanerias.com/wp-content/themes/Newsmag/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.poblanerias.com/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",skip_invisible:false,class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_load:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){mutations.forEach(function(mutation){mutation.addedNodes.forEach(function(node){if(typeof node.getElementsByTagName!=='function'){return;}
imgs=node.getElementsByTagName('img');iframes=node.getElementsByTagName('iframe');rocket_lazy=node.getElementsByClassName('rocket-lazyload');if(0===imgs.length&&0===iframes.length&&0===rocket_lazy.length){return;}
lazyLoadInstance.update();});});});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script><script data-no-minify=1 async src=https://www.poblanerias.com/wp-content/plugins/rocket-lazy-load/assets/js/11.0.6/lazyload.min.js></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src=https://i.ytimg.com/vi/ID/hqdefault.jpg width=480 height=360><noscript><img src=https://i.ytimg.com/vi/ID/hqdefault.jpg width=480 height=360></noscript>',a='<div class=play></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query",a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body></html>