<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=es
prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=es
prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--><html lang=es prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><link rel=stylesheet href=https://www.poblanerias.com/wp-content/cache/minify/52c71.default.include.35757d.css media=all> <script async src=https://www.poblanerias.com/wp-content/cache/minify/52c71.default.include.c69507.js></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://www.poblanerias.com/xmlrpc.php><title>Puebla: darán 20 mil pesos de apoyo a mujeres emprendedoras</title><meta name="description" content="El Ayuntamiento de Puebla y la SEDECO abren convocatoria para mujeres de entre 18 a 50 años de edad que busquen emprender, darán 20 mil pesos de apoyo."><meta name="keywords" content="ayuntamiento de puebla,puebla,secretaría de desarrollo económico,programa mujeres talento,mujeres emprendedoras,convocatoria,mujeres académicas,mujeres trabajadoras,apoyos económicos,sedeco,publicidad ayto puebla,puebla en 100"><link rel=canonical href=https://www.poblanerias.com/2021/03/puebla-en-100-convocatoria-para-mujeres-emprendedoras-en-puebla-apoyos-economicos/><meta property="og:site_name" content="Poblanerías en línea"><meta property="og:type" content="article"><meta property="og:title" content="Puebla: darán 20 mil pesos de apoyo a mujeres emprendedoras | 2021"><meta property="og:description" content="El Ayuntamiento de Puebla y la SEDECO abren convocatoria para mujeres de entre 18 a 50 años de edad que busquen emprender, darán 20 mil pesos de apoyo."><meta property="og:url" content="https://www.poblanerias.com/2021/03/puebla-en-100-convocatoria-para-mujeres-emprendedoras-en-puebla-apoyos-economicos/"><meta property="fb:app_id" content="870861533746551"><meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2021/03/DINERO_0006-1.jpg"><meta property="og:image:secure_url" content="https://www.poblanerias.com/wp-content/archivos/2021/03/DINERO_0006-1.jpg"><meta property="og:image:width" content="1021"><meta property="og:image:height" content="681"><meta property="article:published_time" content="2021-03-17T20:32:14Z"><meta property="article:modified_time" content="2021-03-17T20:35:36Z"><meta property="twitter:card" content="summary"><meta property="twitter:domain" content="www.poblanerias.com"><meta property="twitter:title" content="Puebla: darán 20 mil pesos de apoyo a mujeres emprendedoras | 2021"><meta property="twitter:description" content="El Ayuntamiento de Puebla y la SEDECO abren convocatoria para mujeres de entre 18 a 50 años de edad que busquen emprender, darán 20 mil pesos de apoyo."><meta property="twitter:image" content="https://www.poblanerias.com/wp-content/archivos/2021/03/DINERO_0006-1.jpg"><meta name="google" content="nositelinkssearchbox"> <script type=application/ld+json class=aioseo-schema>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</script> <meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2021/03/DINERO_0006-1.jpg"><meta name="author" content="Staff"><link rel=icon type=image/png href=https://www.poblanerias.com/wp-content/archivos/2017/11/favicon-poblanerias.png><link rel=apple-touch-icon-precomposed sizes=76x76 href=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-76px.png><link rel=apple-touch-icon-precomposed sizes=120x120 href=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-120px.png><link rel=apple-touch-icon-precomposed sizes=152x152 href=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-152px.png><link rel=apple-touch-icon-precomposed sizes=114x114 href=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-114px.png><link rel=apple-touch-icon-precomposed sizes=144x144 href=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-144px.png><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Puebla: darán 20 mil pesos de apoyo a mujeres emprendedoras"><meta property="og:description" content="El Ayuntamiento de Puebla y la SEDECO abren convocatoria para mujeres de entre 18 a 50 años de edad que busquen emprender, darán 20 mil pesos de apoyo."><meta property="og:url" content="https://www.poblanerias.com/2021/03/puebla-en-100-convocatoria-para-mujeres-emprendedoras-en-puebla-apoyos-economicos/"><meta property="og:site_name" content="Poblanerías en línea"><meta property="og:updated_time" content="2021-03-17T14:35:36+00:00"><meta property="article:published_time" content="2021-03-17T14:32:14+00:00"><meta property="article:modified_time" content="2021-03-17T14:35:36+00:00"><meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2021/03/DINERO_0006-1.jpg"><meta property="og:image:width" content="1021"><meta property="og:image:height" content="681"><meta property="article:author" content="https://www.facebook.com/poblanerias/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Puebla: darán 20 mil pesos de apoyo a mujeres emprendedoras"><meta name="twitter:description" content="El Ayuntamiento de Puebla y la SEDECO abren convocatoria para mujeres de entre 18 a 50 años de edad que busquen emprender, darán 20 mil pesos de apoyo."><meta name="twitter:image" content="https://www.poblanerias.com/wp-content/archivos/2021/03/DINERO_0006-1.jpg"><meta name="twitter:creator" content="@https://www.twitter.com/poblanerias/"><link rel=amphtml href=https://www.poblanerias.com/2021/03/puebla-en-100-convocatoria-para-mujeres-emprendedoras-en-puebla-apoyos-economicos/amp/><meta name="generator" content="AMP for WP 1.0.76.5"><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Poblanerías en línea &raquo; Feed" href=https://www.poblanerias.com/feed/> <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.poblanerias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel=stylesheet id=wp-components-css href='https://www.poblanerias.com/wp-includes/css/dist/components/style.min.css?ver=5.5.3' type=text/css media=all><link rel=stylesheet id=wp-editor-font-css href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.5.3' type=text/css media=all><link rel=stylesheet id=wp-block-editor-css href='https://www.poblanerias.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.5.3' type=text/css media=all><link rel=stylesheet id=wp-nux-css href='https://www.poblanerias.com/wp-includes/css/dist/nux/style.min.css?ver=5.5.3' type=text/css media=all><link rel=stylesheet id=wp-editor-css href='https://www.poblanerias.com/wp-includes/css/dist/editor/style.min.css?ver=5.5.3' type=text/css media=all><link rel=stylesheet id=author-avatars-style-css-css href='https://www.poblanerias.com/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.5.3' type=text/css media=all><link rel=stylesheet id=dpsp-frontend-style-pro-css href='https://www.poblanerias.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css?ver=1.18.2' type=text/css media=all><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type=text/css media=all><style id=rocket-lazyload-inline-css type=text/css>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.poblanerias.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel=https://api.w.org/ href=https://www.poblanerias.com/wp-json/><link rel=alternate type=application/json href=https://www.poblanerias.com/wp-json/wp/v2/posts/364848><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.poblanerias.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.poblanerias.com/wp-includes/wlwmanifest.xml><link rel=prev title='Anatomía de la jacaranda: el árbol que anuncia la primavera' href=https://www.poblanerias.com/2021/03/cultura-arbol-jacaranda-caracteristicas-recomendaciones/><link rel=shortlink href='https://www.poblanerias.com/?p=364848'><link rel=alternate type=application/json+oembed href="https://www.poblanerias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.poblanerias.com%2F2021%2F03%2Fpuebla-en-100-convocatoria-para-mujeres-emprendedoras-en-puebla-apoyos-economicos%2F"><link rel=alternate type=text/xml+oembed href="https://www.poblanerias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.poblanerias.com%2F2021%2F03%2Fpuebla-en-100-convocatoria-para-mujeres-emprendedoras-en-puebla-apoyos-economicos%2F&#038;format=xml"><meta property="fb:pages" content="499214960054"><meta property="ia:markup_url" content="https://www.poblanerias.com/2021/03/puebla-en-100-convocatoria-para-mujeres-emprendedoras-en-puebla-apoyos-economicos/?ia_markup=1"> <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.onload=function(){var ads=document.getElementsByClassName("anuncio");for(var i=0;i<ads.length;i++){var bloque=ads[i].getAttribute("bloque");var largo=parseInt(ads[i].getAttribute("largo"),10);var alto=parseInt(ads[i].getAttribute("alto"),10);var div_id=ads[i].getAttribute("id_div");if(bloque!=''&&largo!=''&&alto!=''&&div_id!=''){window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot(bloque,[largo,alto],div_id).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});var div_de_anuncio=document.getElementById(div_id);var script_insert=document.createElement("script");;var result="googletag.cmd.push(function() { googletag.display(\'";result=result.concat(div_id);result=result.concat("\'); });");var textnode=document.createTextNode(result);script_insert.appendChild(textnode);div_de_anuncio.appendChild(script_insert);}else{;}}
var width=screen.width;if(width>1365){var anuncio_desktop=document.getElementsByClassName("desktop");var i=0;while(i<anuncio_desktop.length){anuncio_desktop[i].style.display="block";i++;}}else{var anuncio_mobile=document.getElementsByClassName("mobile");var i=0;while(i<anuncio_mobile.length){anuncio_mobile[i].style.display="block";i++;}}}</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.poblanerias.com\/2021\/03\/convocatoria-para-mujeres-emprendedoras-en-puebla-apoyos-economicos\/"},"url":"https:\/\/www.poblanerias.com\/2021\/03\/convocatoria-para-mujeres-emprendedoras-en-puebla-apoyos-economicos\/","headline":"Puebla: darán 20 mil pesos de apoyo a mujeres...","datePublished":"2021-03-17T14:32:14-06:00","dateModified":"2021-03-17T14:32:14-06:00","publisher":{"@type":"Organization","@id":"https:\/\/www.poblanerias.com\/#organization","name":"Poblanerías en línea","logo":{"@type":"ImageObject","url":"https:\/\/www.poblanerias.com\/wp-content\/archivos\/2018\/01\/poblanerias-header-banner-2018-2.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.poblanerias.com\/wp-content\/archivos\/2021\/03\/DINERO_0006-1.jpg","width":1021,"height":681},"articleSection":"Archivo","description":"El Ayuntamiento de Puebla y la SEDECO abren convocatoria para mujeres de entre 18 a 50 años de edad que busquen emprender, darán 20 mil pesos de apoyo.","author":{"@type":"Person","name":"Staff","url":"https:\/\/www.poblanerias.com\/author\/staff\/","description":"Información para los poblanos de todo el mundo. El primer portal 2.0 en la entidad. Búscanos también en Facebook. Noticias, eventos, opinión, multimedia.","image":{"@type":"ImageObject","url":"https:\/\/www.poblanerias.com\/wp-content\/archivos\/2016\/02\/soundcloud.png","height":96,"width":96},"sameAs":["https:\/\/www.facebook.com\/poblanerias\/","https:\/\/twitter.com\/https:\/\/www.twitter.com\/poblanerias\/","https:\/\/www.instagram.com\/poblanerias\/"]},"commentCount":"0"}</script> <!--[if lt IE 9]><script src=https://html5shim.googlecode.com/svn/trunk/html5.js></script><![endif]-->
<style type=text/css>.si_captcha_small{width:175px;height:45px;padding-top:10px;padding-bottom:10px}.si_captcha_large{width:250px;height:60px;padding-top:10px;padding-bottom:10px}img#si_image_com{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_reg{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_log{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_side_login{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_checkout{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_jetpack{border-style:none;margin:0;padding-right:5px;float:left}img#si_image_bbpress_topic{border-style:none;margin:0;padding-right:5px;float:left}.si_captcha_refresh{border-style:none;margin:0;vertical-align:bottom}div#si_captcha_input{display:block;padding-top:15px;padding-bottom:5px}label#si_captcha_code_label{margin:0}input#si_captcha_code_input{width:65px}p#si_captcha_code_p{clear:left;padding-top:10px}.si-captcha-jetpack-error{color:#DC3232}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.poblanerias.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.poblanerias.com/2021/03/puebla-en-100-convocatoria-para-mujeres-emprendedoras-en-puebla-apoyos-economicos/","name":"Puebla: dar\u00e1n 20 mil pesos de apoyo a mujeres emprendedoras","image":"https://www.poblanerias.com/wp-content/archivos/2021/03/DINERO_0006-1.jpg"}}]}</script> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_ajax_url="https:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";var td_get_template_directory_uri="https:\/\/www.poblanerias.com\/wp-content\/themes\/Newsmag";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0e62a8";var tds_smart_sidebar="enabled";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7761122-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-7761122-1');</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id=rocket-lazyload-nojs-css>.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript></head><body class="post-template-default single single-post postid-364848 single-format-standard puebla-en-100-convocatoria-para-mujeres-emprendedoras-en-puebla-apoyos-economicos global-block-template-1 td-newsmag-sport single_template_4 wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-boxed-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.facebook.com/poblanerias" title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.instagram.com/poblanerias" title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://soundcloud.com/poblaneriasfm title=Soundcloud>
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.twitter.com/poblanerias" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://vimeo.com/poblanerias title=Vimeo>
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.youtube.com/poblaneriastv" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-menu1-container><ul id=menu-menu1 class=td-mobile-main-menu><li id=menu-item-241812 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-241812"><a href="https://www.poblanerias.com">Portada</a></li><li id=menu-item-296095 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296095"><a href=https://www.poblanerias.com/reporte-especial/>REPORTE ESPECIAL</a></li><li id=menu-item-237644 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237644"><a href=https://www.poblanerias.com/seccion/puebla-en-100/>Puebla en 100</a></li><li id=menu-item-238873 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238873"><a>NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-237641 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237641"><a href=https://www.poblanerias.com/seccion/resto-del-mundo/>RESTO DEL MUNDO</a></li><li id=menu-item-157134 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157134"><a href=https://www.poblanerias.com/seccion/sexualidad/>SEXO</a></li><li id=menu-item-157132 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157132"><a href=https://www.poblanerias.com/seccion/cienciatecnologia/>#GENDIGITAL</a></li><li id=menu-item-157131 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157131"><a href=https://www.poblanerias.com/seccion/cultura/>CULTURA</a></li><li id=menu-item-157133 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157133"><a href=https://www.poblanerias.com/seccion/vanidades/>VANIDADES</a></li><li id=menu-item-237640 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237640"><a href=https://www.poblanerias.com/seccion/deportes/>DEPORTES</a></li><li id=menu-item-294716 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294716"><a href=https://www.poblanerias.com/seccion/politica/>POLÍTICA</a></li><li id=menu-item-294717 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294717"><a href=https://www.poblanerias.com/seccion/sociedad-2/>SOCIEDAD</a></li></ul></li><li id=menu-item-299228 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299228"><a href=https://www.poblanerias.com/articulistas/>OPINIÓN</a></li><li id=menu-item-257892 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-257892"><a>¡De paseo!<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-118149 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118149"><a href=http://www.wikipuebla.poblanerias.com>WIKIPUEBLA</a></li><li id=menu-item-257894 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257894"><a href=https://www.poblanerias.com/tag/tacografia/>TACOGRAFÍA</a></li><li id=menu-item-257895 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257895"><a href=https://www.poblanerias.com/chelaterapia/>CHELATERAPIA</a></li><li id=menu-item-257896 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257896"><a href=https://www.poblanerias.com/2016/06/artistas-poblanos/>PUEBLARTE</a></li></ul></li><li id=menu-item-300233 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300233"><a href=https://www.poblanerias.com/todas-las-noticias/>MxM</a></li></ul></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.poblanerias.com/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Buscar</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><div id=td-outer-wrap><div class=td-outer-container><div class="td-header-wrap td-header-style-3"><div class=td-top-menu-full><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class=td-header-sp-top-menu><div class=menu-top-container><ul id=menu-top-header-2019-2 class=top-header-menu><li id=menu-item-330023 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-330023"><a href=https://www.poblanerias.com/directorio/>Directorio</a></li><li id=menu-item-330011 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330011"><a href=https://www.poblanerias.com/ventas/>Anúnciate</a></li><li id=menu-item-330007 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330007"><a href=https://www.poblanerias.com/contactanos/>Contáctanos</a></li><li id=menu-item-330006 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330006"><a href=https://www.poblanerias.com/freelancers/>Freelancers</a></li><li id=menu-item-330008 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330008"><a href=https://www.poblanerias.com/aviso-de-privacidad/>Aviso de privacidad</a></li><li id=menu-item-330009 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330009"><a href=https://www.poblanerias.com/newsletter/>Newsletter</a></li><li id=menu-item-353675 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-353675"><a href=https://www.poblanerias.com/practicas-profesionales/>Prácticas profesionales</a></li></ul></div></div><div class=td-header-sp-top-widget>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.facebook.com/poblanerias" title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.instagram.com/poblanerias" title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://soundcloud.com/poblaneriasfm title=Soundcloud>
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.twitter.com/poblanerias" title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://vimeo.com/poblanerias title=Vimeo>
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.youtube.com/poblaneriastv" title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div></div><div class=td-header-container><div class="td-header-row td-header-header"><div class=td-header-sp-logo>
<a class=td-main-logo href=https://www.poblanerias.com/>
<img class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Poblanerías en línea" title=POBLANERIAS data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png><noscript><img
class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png src=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png alt="Poblanerías en línea" title=POBLANERIAS></noscript>
<span class=td-visual-hidden>Poblanerías en línea</span>
</a></div><div class=td-header-sp-rec><div class="td-header-ad-wrap  td-ad-m"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><div class="anuncio desktop" style="display: none;" bloque=/21620787100/newsmag-header-ad-adsense-desktop largo=728 alto=90 id_div=div-gpt-ad-1568327812966-0><div id=div-gpt-ad-1568327812966-0></div></div><div class="anuncio mobile" style="display: none;" bloque=/21620787100/newsmag_header_ad_adsense_mobile largo=320 alto=50 id_div=div-gpt-ad-1568736684272-0><div id=div-gpt-ad-1568736684272-0></div></div></div></div></div></div><div class=td-header-menu-wrap><div class="td-header-row td-header-main-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href=https://www.poblanerias.com/>
<img class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Poblanerías en línea" title=POBLANERIAS data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png><noscript><img
class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png src=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png alt="Poblanerías en línea" title=POBLANERIAS></noscript>
</a>
<a class="td-header-logo td-sticky-header" href=https://www.poblanerias.com/>
<img class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Poblanerías en línea" title=POBLANERIAS data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png><noscript><img
class=td-retina-data data-retina=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png src=https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png alt="Poblanerías en línea" title=POBLANERIAS></noscript>
</a></div><div class=menu-menu1-container><ul id=menu-menu1-1 class=sf-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-241812"><a href="https://www.poblanerias.com">Portada</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296095"><a href=https://www.poblanerias.com/reporte-especial/>REPORTE ESPECIAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-237644"><a href=https://www.poblanerias.com/seccion/puebla-en-100/>Puebla en 100</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-238873"><a>NOTICIAS</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237641"><a href=https://www.poblanerias.com/seccion/resto-del-mundo/>RESTO DEL MUNDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157134"><a href=https://www.poblanerias.com/seccion/sexualidad/>SEXO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157132"><a href=https://www.poblanerias.com/seccion/cienciatecnologia/>#GENDIGITAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157131"><a href=https://www.poblanerias.com/seccion/cultura/>CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157133"><a href=https://www.poblanerias.com/seccion/vanidades/>VANIDADES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237640"><a href=https://www.poblanerias.com/seccion/deportes/>DEPORTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294716"><a href=https://www.poblanerias.com/seccion/politica/>POLÍTICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294717"><a href=https://www.poblanerias.com/seccion/sociedad-2/>SOCIEDAD</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-299228"><a href=https://www.poblanerias.com/articulistas/>OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-257892"><a>¡De paseo!</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118149"><a href=http://www.wikipuebla.poblanerias.com>WIKIPUEBLA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257894"><a href=https://www.poblanerias.com/tag/tacografia/>TACOGRAFÍA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257895"><a href=https://www.poblanerias.com/chelaterapia/>CHELATERAPIA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257896"><a href=https://www.poblanerias.com/2016/06/artistas-poblanos/>PUEBLARTE</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-300233"><a href=https://www.poblanerias.com/todas-las-noticias/>MxM</a></li></ul></div></div><div class=td-search-wrapper><div id=td-top-search><div class=header-search-wrap><div class="dropdown header-search">
<a id=td-header-search-button href=# role=button class=dropdown-toggle data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href=# role=button class=dropdown-toggle data-toggle=dropdown><i class=td-icon-search></i></a></div></div></div></div><div class=header-search-wrap><div class="dropdown header-search"><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.poblanerias.com/><div role=search class=td-head-form-search-wrap>
<input class=needsclick id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Buscar></div></form><div id=td-aj-search></div></div></div></div></div></div></div></div><article id=post-364848 class="td-post-template-4 post-364848 post type-post status-publish format-standard has-post-thumbnail hentry category-puebla-en-100 tag-apoyos-economicos tag-ayuntamiento-de-puebla tag-convocatoria tag-mujeres-academicas tag-mujeres-emprendedoras tag-mujeres-trabajadoras tag-programa-mujeres-talento tag-publicidad-ayto-puebla tag-puebla_ tag-secretaria-de-desarrollo-economico tag-sedeco" itemscope itemtype=https://schema.org/Article><div class="td-post-header td-container"><div class="td-entry-crumbs td-pb-padding-side"></div><div class="td-post-featured-image td-image-gradient"><div class=td-post-featured-image><figure><a href=https://www.poblanerias.com/wp-content/archivos/2021/03/DINERO_0006-1.jpg data-caption="Foto: Juan Carlos Sánchez Díaz"><img width=1021 height=580 class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201021%20580'%3E%3C/svg%3E" alt=Dinero title="DINERO_0006 (1)" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2021/03/DINERO_0006-1-1021x580.jpg><noscript><img
width=1021 height=580 class="entry-thumb td-modal-image" src=https://www.poblanerias.com/wp-content/archivos/2021/03/DINERO_0006-1-1021x580.jpg alt=Dinero title="DINERO_0006 (1)"></noscript></a><figcaption class=wp-caption-text>Foto: Juan Carlos Sánchez Díaz</figcaption></figure></div><header class=td-pb-padding-side><ul class=td-category><li class=entry-category><a href=https://www.poblanerias.com/seccion/puebla-en-100/>Puebla en 100</a></li></ul><h1 class="entry-title">Puebla: darán 20 mil pesos de apoyo a mujeres emprendedoras</h1><p class=td-post-sub-title>El Ayuntamiento de Puebla y la SEDECO abren convocatoria para mujeres de entre 18 a 50 años de edad que busquen emprender, darán 20 mil pesos de apoyo.</p><div class=meta-info><div class=td-post-author-name><div class=td-author-by>Por</div> <a href=https://www.poblanerias.com/author/staff/>Staff</a><div class=td-author-line> -</div></div> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-03-17T14:32:14+00:00>17 marzo, 2021</time></span></div></header></div></div><div class=td-container><div class=td-container-border><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><div class="td-post-content td-pb-padding-side"><div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m"><div class="anuncio desktop" style="display: none;" bloque=/21620787100/newsmag-article-top-desktop largo=468 alto=60 id_div=div-gpt-ad-1571244771608-0><div id=div-gpt-ad-1571244771608-0></div></div><div class="anuncio mobile" style="display: none;" bloque=/21620787100/newsmag-article-top-mobile largo=320 alto=50 id_div=div-gpt-ad-1571244845577-0><div id=div-gpt-ad-1571244845577-0></div></div></div><p>El <strong>Ayuntamiento de Puebla</strong>, junto con la <strong>Secretaría de Desarrollo Económico</strong> (SEDECO) crearon la convocatoria del <strong>Programa Mujeres Talento</strong>, donde buscan apoyar de manera económica y con capacitaciones a <strong>mujeres emprendedoras</strong>.</p><p>La <strong>convocatoria</strong> estará abierta hasta el 31 de marzo de 2021 y los beneficios que brindará el programa son:</p><ul><li>Hasta 16 semanas de capacitaciones presenciales</li><li>Apoyo económico a 150 beneficiarias, de 20 mil pesos, el cual se pagará en dos exhibiciones.<br>
La primera será de 5 mil pesos al acreditarse como beneficiaria del programa y la segunda será de 15 mil pesos, al concluir la capacitación y acreditarla con una calificación mínima de 60 puntos, en una escala de 100.</li></ul><p>Los apoyos podrán cancelarse, cuando la SEDECO identifique que la solicitante proporcionó información o documentos falsos y/o alterados. Y por el incumplimiento de asistencia o tener notas reprobatorias.</p><h5 style="text-align: center;"><strong>Te puede interesar: <a href=https://www.poblanerias.com/2021/03/puebla-en-100-ikea-puebla-vacantes-2021/ target=_blank rel="noopener noreferrer">Ikea anuncia vacantes para sucursal en Puebla</a></strong></h5><h2><strong>Requisitos</strong></h2><p>Están buscando mujeres de entre 18 y 50 años cumplidos y que residan en el municipio de Puebla.</p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m"><div class="anuncio desktop" style="display: none;" bloque=/21620787100/newsmag-article-inline-desktop largo=336 alto=280 id_div=div-gpt-ad-1571670228137-0><div id=div-gpt-ad-1571670228137-0></div></div><div class="anuncio mobile" style="display: none;" bloque=/21620787100/newsmag-article-inline-mobile largo=250 alto=250 id_div=div-gpt-ad-1571670285866-0><div id=div-gpt-ad-1571670285866-0></div></div></div><p>El programa cuenta con tres vertientes, donde las interesadas podrán escoger solo una de ellas para aplicar y, por ende, se pedirán distintos documentos para entregar a la SEDECO.</p><ul><li><strong>Mujeres emprendedoras</strong> - debes contar con un proyecto a desarrollarse en el municipio.</li><li><strong>Mujeres académicas</strong> - tienes una condición de rezago educativo y quieres estudiar</li><li><strong>Mujeres trabajadoras</strong> - que no cuenten con ingresos por desempleo o que sus ingresos sean menores a 3 mil 320.66 pesos.</li></ul><p>Los documentos generales que solicitarán son:</p><ul><li>Solicitud por escrito, donde se manifieste el interés de participar en una variante, con teléfono de contacto y correo electrónico.</li><li>Identificación oficial</li><li>Comprobante de domicilio (no mayor a tres meses)</li><li>Cédula de Identificación Fiscal (puedes obtenerla en el este <a href=https://www.sat.gob.mx/aplicacion/28889/obten-tu-cedula-de-identificacion-fiscal target=_blank rel="noopener noreferrer">enlace</a>)</li><li>Carta bajo protesta de decir la verdad firmada, que acredite toda la información y documentación es auténtica y verificable.</li></ul><p>Puedes consultar la convocatoria completa en este <a href=https://sedeco.pueblacapital.gob.mx/# target=_blank rel="noopener noreferrer">enlace</a>, dándole clic en el programa Mujeres Talento y donde dice <em>archivo 1</em>.</p><p><span style="background-color: #ffff99;">Para más dudas y mayores informes, puedes comunicarte al teléfono 222 309 46 00 (extensión 7057 y 7061) o al correo electrónico <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4528302f20372036312429202b312a77757774052228242c296b262a286b">[email&#160;protected]</a></span></p><p>&nbsp;</p><p style="text-align: right;">__</p><p style="text-align: right;">POB/PCL</p><div id=dpsp-content-bottom class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-4"><li>
<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.poblanerias.com%2F2021%2F03%2Fpuebla-en-100-convocatoria-para-mujeres-emprendedoras-en-puebla-apoyos-economicos%2F&t=Puebla%3A%20dar%C3%A1n%2020%20mil%20pesos%20de%20apoyo%20a%20mujeres%20emprendedoras" class="dpsp-network-btn dpsp-facebook dpsp-first dpsp-has-label" target=_blank aria-label="Share on Facebook" title="Share on Facebook">
<span class=dpsp-network-icon>
<span class=dpsp-network-icon-inner><svg version=1.1 xmlns=http://www.w3.org/2000/svg width=18 height=32 viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
</span>
<span class=dpsp-network-label>Facebook</span>
</a></li><li>
<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Puebla%3A%20dar%C3%A1n%2020%20mil%20pesos%20de%20apoyo%20a%20mujeres%20emprendedoras&url=https%3A%2F%2Fwww.poblanerias.com%2F2021%2F03%2Fpuebla-en-100-convocatoria-para-mujeres-emprendedoras-en-puebla-apoyos-economicos%2F" class="dpsp-network-btn dpsp-twitter dpsp-has-label" target=_blank aria-label="Share on Twitter" title="Share on Twitter">
<span class=dpsp-network-icon>
<span class=dpsp-network-icon-inner><svg version=1.1 xmlns=http://www.w3.org/2000/svg width=30 height=32 viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
</span>
<span class=dpsp-network-label>Twitter</span>
</a></li><li>
<button rel="nofollow noopener" data-href=# class="dpsp-network-btn dpsp-pinterest dpsp-has-label" target=_blank aria-label="Save to Pinterest" title="Save to Pinterest">
<span class=dpsp-network-icon>
<span class=dpsp-network-icon-inner><svg version=1.1 xmlns=http://www.w3.org/2000/svg width=23 height=32 viewBox="0 0 23 32"><path d="M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z"></path></svg></span>
</span>
<span class=dpsp-network-label>Pinterest</span>
</button></li><li>
<a rel="nofollow noopener" href class="dpsp-network-btn dpsp-google-plus dpsp-last dpsp-has-label" target=_blank aria-label="Share on Google+" title="Share on Google+">
<span class=dpsp-network-icon>
<span class=dpsp-network-icon-inner></span>
</span>
<span class=dpsp-network-label>Google+</span>
</a></li></ul></div><div class="td-a-rec td-a-rec-id-content_bottom"><div class="anuncio desktop" style="display: none;" bloque=/21620787100/newsmag-article-bottom-desktop largo=468 alto=60 id_div=div-gpt-ad-1571669785322-0><div id=div-gpt-ad-1571669785322-0></div></div><div class="anuncio mobile" style="display: none;" bloque=/21620787100/newsmag-article-bottom-mobile largo=300 alto=100 id_div=div-gpt-ad-1571669947097-0><div id=div-gpt-ad-1571669947097-0></div></div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href=https://www.poblanerias.com/tag/apoyos-economicos/>APOYOS ECONÓMICOS</a></li><li><a href=https://www.poblanerias.com/tag/ayuntamiento-de-puebla/>AYUNTAMIENTO DE PUEBLA</a></li><li><a href=https://www.poblanerias.com/tag/convocatoria/>CONVOCATORIA</a></li><li><a href=https://www.poblanerias.com/tag/mujeres-academicas/>MUJERES ACADÉMICAS</a></li><li><a href=https://www.poblanerias.com/tag/mujeres-emprendedoras/>Mujeres Emprendedoras</a></li><li><a href=https://www.poblanerias.com/tag/mujeres-trabajadoras/>MUJERES TRABAJADORAS</a></li><li><a href=https://www.poblanerias.com/tag/programa-mujeres-talento/>PROGRAMA MUJERES TALENTO</a></li><li><a href=https://www.poblanerias.com/tag/publicidad-ayto-puebla/>PUBLICIDAD AYTO PUEBLA</a></li><li><a href=https://www.poblanerias.com/tag/puebla_/>PUEBLA</a></li><li><a href=https://www.poblanerias.com/tag/secretaria-de-desarrollo-economico/>Secretaría de Desarrollo Económico</a></li><li><a href=https://www.poblanerias.com/tag/sedeco/>SEDECO</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=https://www.poblanerias.com/author/staff/>Staff</a></span></div> <span style="display: none;" itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop="name" content="Staff"></span><meta itemprop="datePublished" content="2021-03-17T14:32:14+00:00"><meta itemprop="dateModified" content="2021-03-17T14:35:36-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.poblanerias.com/2021/03/puebla-en-100-convocatoria-para-mujeres-emprendedoras-en-puebla-apoyos-economicos/"><span style="display: none;" itemprop=publisher itemscope itemtype=https://schema.org/Organization><span style="display: none;" itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png"></span><meta itemprop="name" content="Poblanerías en línea"></span><meta itemprop="headline " content="Puebla: darán 20 mil pesos de apoyo a mujeres emprendedoras"><span style="display: none;" itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://www.poblanerias.com/wp-content/archivos/2021/03/DINERO_0006-1.jpg"><meta itemprop="width" content="1021"><meta itemprop="height" content="681"></span></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_6052681a2a096=new tdBlock();block_td_uid_5_6052681a2a096.id="td_uid_5_6052681a2a096";block_td_uid_5_6052681a2a096.atts='{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_6052681a2a096_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_6052681a2a096_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":364848,"live_filter_cur_post_author":"6","block_template_id":""}';block_td_uid_5_6052681a2a096.td_column_number="3";block_td_uid_5_6052681a2a096.block_type="td_block_related_posts";block_td_uid_5_6052681a2a096.post_count="6";block_td_uid_5_6052681a2a096.found_posts="17987";block_td_uid_5_6052681a2a096.header_color="";block_td_uid_5_6052681a2a096.ajax_pagination_infinite_stop="";block_td_uid_5_6052681a2a096.max_num_pages="2998";tdBlocksArray.push(block_td_uid_5_6052681a2a096);</script><div class="td_block_wrap td_block_related_posts td_uid_5_6052681a2a096_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_5_6052681a2a096><h4 class="td-related-title"><a id=td_uid_6_6052681a4e811 class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=td_uid_5_6052681a2a096 href=#>Artículos relacionados</a><a id=td_uid_7_6052681a4e816 class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_5_6052681a2a096 href=#>Más del autor</a></h4><div id=td_uid_5_6052681a2a096 class=td_block_inner><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2021/03/puebla-en-100-ikea-puebla-vacantes-2021/ rel=bookmark title="IKEA anuncia vacantes para sucursal en Puebla"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/IKEA-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2021/03/IKEA-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/03/IKEA-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/03/IKEA-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt=IKEA title="IKEA anuncia vacantes para sucursal en Puebla" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2021/03/IKEA-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2021/03/IKEA-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/IKEA-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2021/03/IKEA-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/03/IKEA-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/03/IKEA-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt=IKEA title="IKEA anuncia vacantes para sucursal en Puebla"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2021/03/puebla-en-100-ikea-puebla-vacantes-2021/ rel=bookmark title="IKEA anuncia vacantes para sucursal en Puebla">IKEA anuncia vacantes para sucursal en Puebla</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2021/03/puebla-en-100-talleres-artisticos-ccu-buap/ rel=bookmark title="Talleres artísticos del CCU para jóvenes y adultos"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/pexels-pixabay-159644-1-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2021/03/pexels-pixabay-159644-1-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/03/pexels-pixabay-159644-1-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/03/pexels-pixabay-159644-1-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Lápices de colores" title="Talleres artísticos del CCU para jóvenes y adultos" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2021/03/pexels-pixabay-159644-1-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2021/03/pexels-pixabay-159644-1-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/pexels-pixabay-159644-1-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2021/03/pexels-pixabay-159644-1-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/03/pexels-pixabay-159644-1-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/03/pexels-pixabay-159644-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Lápices de colores" title="Talleres artísticos del CCU para jóvenes y adultos"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2021/03/puebla-en-100-talleres-artisticos-ccu-buap/ rel=bookmark title="Talleres artísticos del CCU para jóvenes y adultos">Talleres artísticos del CCU para jóvenes y adultos</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2021/03/puebla-en-100-manifestacion-hospital-nino-poblano-desabasto-de-medicamentos/ rel=bookmark title="Nueva manifestación por desabasto de medicamentos contra el cáncer en Puebla"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/Manifestación-Madres-de-Niños-con-Cáncer_0005-1-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Manifestación-Madres-de-Niños-con-Cáncer_0005-1-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Manifestación-Madres-de-Niños-con-Cáncer_0005-1-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Manifestación-Madres-de-Niños-con-Cáncer_0005-1-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Manifestación HNP" title="Nueva manifestación por desabasto de medicamentos contra el cáncer en Puebla" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2021/03/Manifestación-Madres-de-Niños-con-Cáncer_0005-1-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2021/03/Manifestación-Madres-de-Niños-con-Cáncer_0005-1-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/Manifestación-Madres-de-Niños-con-Cáncer_0005-1-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Manifestación-Madres-de-Niños-con-Cáncer_0005-1-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Manifestación-Madres-de-Niños-con-Cáncer_0005-1-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Manifestación-Madres-de-Niños-con-Cáncer_0005-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Manifestación HNP" title="Nueva manifestación por desabasto de medicamentos contra el cáncer en Puebla"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2021/03/puebla-en-100-manifestacion-hospital-nino-poblano-desabasto-de-medicamentos/ rel=bookmark title="Nueva manifestación por desabasto de medicamentos contra el cáncer en Puebla">Nueva manifestación por desabasto de medicamentos contra el cáncer en Puebla</a></h3></div></div></div></div><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2021/03/puebla-en-100-paletas-helados/ rel=bookmark title="5 lugares para comer helados o paletas en Puebla"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/Helados-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Helados-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Helados-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Helados-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Helados y paletas en Puebla" title="5 lugares para comer helados o paletas en Puebla" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2021/03/Helados-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2021/03/Helados-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/Helados-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Helados-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Helados-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Helados-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Helados y paletas en Puebla" title="5 lugares para comer helados o paletas en Puebla"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2021/03/puebla-en-100-paletas-helados/ rel=bookmark title="5 lugares para comer helados o paletas en Puebla">5 lugares para comer helados o paletas en Puebla</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2021/03/puebla-en-100-reduccion-de-agua-16-colonias-puebla-marzo/ rel=bookmark title="16 colonias poblanas tendrán reducción de agua durante 4 días"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2020/04/agua-de-puebla-356578-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2020/04/agua-de-puebla-356578-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2020/04/agua-de-puebla-356578-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2020/04/agua-de-puebla-356578-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Agua de Puebla" title="16 colonias poblanas tendrán reducción de agua durante 4 días" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2020/04/agua-de-puebla-356578-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2020/04/agua-de-puebla-356578-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2020/04/agua-de-puebla-356578-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2020/04/agua-de-puebla-356578-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2020/04/agua-de-puebla-356578-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2020/04/agua-de-puebla-356578-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Agua de Puebla" title="16 colonias poblanas tendrán reducción de agua durante 4 días"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2021/03/puebla-en-100-reduccion-de-agua-16-colonias-puebla-marzo/ rel=bookmark title="16 colonias poblanas tendrán reducción de agua durante 4 días">16 colonias poblanas tendrán reducción de agua durante 4 días</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2021/03/puebla-en-100-tv-buap-marzo/ rel=bookmark title="TV BUAP iniciará transmisiones en Puebla el 14 de marzo"><img width=238 height=178 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/TV-BUAP-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2021/03/TV-BUAP-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/03/TV-BUAP-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/03/TV-BUAP-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="TV BUAP Canal 18.1" title="TV BUAP iniciará transmisiones en Puebla el 14 de marzo" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2021/03/TV-BUAP-238x178.jpg><noscript><img
width=238 height=178 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2021/03/TV-BUAP-238x178.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/TV-BUAP-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2021/03/TV-BUAP-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/03/TV-BUAP-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/03/TV-BUAP-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="TV BUAP Canal 18.1" title="TV BUAP iniciará transmisiones en Puebla el 14 de marzo"></noscript></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2021/03/puebla-en-100-tv-buap-marzo/ rel=bookmark title="TV BUAP iniciará transmisiones en Puebla el 14 de marzo">TV BUAP iniciará transmisiones en Puebla el 14 de marzo</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_5_6052681a2a096 data-td_block_id=td_uid_5_6052681a2a096><i class="td-icon-font td-icon-menu-left"></i></a><a href=# class=td-ajax-next-page id=next-page-td_uid_5_6052681a2a096 data-td_block_id=td_uid_5_6052681a2a096><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><div class="td-a-rec td-a-rec-id-custom_ad_5"><div class="anuncio desktop" style="display: none;" bloque=/21620787100/newsmag-custom-5-desktop largo=300 alto=250 id_div=div-gpt-ad-1571781622374-0><div id=div-gpt-ad-1571781622374-0></div></div><div class="anuncio mobile" style="display: none;" bloque=/21620787100/newsmag-custom-5-mobile largo=300 alto=250 id_div=div-gpt-ad-1571781668333-0><div id=div-gpt-ad-1571781668333-0></div></div>
<br><div class="anuncio desktop" style="display: none;" bloque=/21620787100/newsmag-custom-5.1-desktop largo=300 alto=250 id_div=div-gpt-ad-1571781840640-0><div id=div-gpt-ad-1571781840640-0></div></div><div class="anuncio mobile" style="display: none;" bloque=/21620787100/newsmag-custom-5.1-mobile largo=300 alto=250 id_div=div-gpt-ad-1571781868320-0><div id=div-gpt-ad-1571781868320-0></div></div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_6052681a50cc7_rand td-pb-border-top td_block_template_1" data-td-block-uid=td_uid_9_6052681a50cc7><style>.td_uid_9_6052681a50cc7_rand .td_module_wrap:hover .entry-title a, .td_uid_9_6052681a50cc7_rand .td-load-more-wrap a:hover, .td_uid_9_6052681a50cc7_rand .td_quote_on_blocks, .td_uid_9_6052681a50cc7_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover, .td_uid_9_6052681a50cc7_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover, .td_uid_9_6052681a50cc7_rand .td-instagram-user a{color:#0e62a8}.td_uid_9_6052681a50cc7_rand .td-next-prev-wrap a:hover i{background-color:#0e62a8;border-color:#0e62a8}.td_uid_9_6052681a50cc7_rand .td_module_wrap .td-post-category:hover, .td_uid_9_6052681a50cc7_rand .td-trending-now-title, .td_uid_9_6052681a50cc7_rand .block-title span, .td_uid_9_6052681a50cc7_rand .td-weather-information:before, .td_uid_9_6052681a50cc7_rand .td-weather-week:before, .td_uid_9_6052681a50cc7_rand .td-exchange-header:before, .td_uid_9_6052681a50cc7_rand .block-title a{background-color:#0e62a8}</style><script>var block_td_uid_9_6052681a50cc7=new tdBlock();block_td_uid_9_6052681a50cc7.id="td_uid_9_6052681a50cc7";block_td_uid_9_6052681a50cc7.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0e62a8","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_6052681a50cc7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_6052681a50cc7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_9_6052681a50cc7.td_column_number="1";block_td_uid_9_6052681a50cc7.block_type="td_block_1";block_td_uid_9_6052681a50cc7.post_count="5";block_td_uid_9_6052681a50cc7.found_posts="97530";block_td_uid_9_6052681a50cc7.header_color="#0e62a8";block_td_uid_9_6052681a50cc7.ajax_pagination_infinite_stop="";block_td_uid_9_6052681a50cc7.max_num_pages="19506";tdBlocksArray.push(block_td_uid_9_6052681a50cc7);</script><h4 class="block-title"><span>Últimas noticias</span></h4><div id=td_uid_9_6052681a50cc7 class=td_block_inner><div class=td-block-span12><div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class=td-module-image><div class=td-module-thumb><a href=https://www.poblanerias.com/2021/03/puebla-en-100-convocatoria-para-mujeres-emprendedoras-en-puebla-apoyos-economicos/ rel=bookmark title="Puebla: darán 20 mil pesos de apoyo a mujeres emprendedoras"><img width=300 height=194 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20194'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/DINERO_0006-1-300x194.jpg 300w,  https://www.poblanerias.com/wp-content/archivos/2021/03/DINERO_0006-1-341x220.jpg 341w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" alt=Dinero title="Puebla: darán 20 mil pesos de apoyo a mujeres emprendedoras" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2021/03/DINERO_0006-1-300x194.jpg><noscript><img
width=300 height=194 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2021/03/DINERO_0006-1-300x194.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/DINERO_0006-1-300x194.jpg 300w,  https://www.poblanerias.com/wp-content/archivos/2021/03/DINERO_0006-1-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt=Dinero title="Puebla: darán 20 mil pesos de apoyo a mujeres emprendedoras"></noscript></a></div> <a href=https://www.poblanerias.com/seccion/puebla-en-100/ class=td-post-category>Puebla en 100</a></div><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2021/03/puebla-en-100-convocatoria-para-mujeres-emprendedoras-en-puebla-apoyos-economicos/ rel=bookmark title="Puebla: darán 20 mil pesos de apoyo a mujeres emprendedoras">Puebla: darán 20 mil pesos de apoyo a mujeres emprendedoras</a></h3><div class=meta-info></div><div class=td-excerpt>
El Ayuntamiento de Puebla y la SEDECO abren convocatoria para mujeres de entre 18 a 50 años de edad que busquen emprender, darán 20 mil pesos de apoyo.</div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class=td-module-thumb><a href=https://www.poblanerias.com/2021/03/cultura-arbol-jacaranda-caracteristicas-recomendaciones/ rel=bookmark title="Anatomía de la jacaranda: el árbol que anuncia la primavera"><img width=100 height=75 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/IMG_6392-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/03/IMG_6392-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/03/IMG_6392-180x135.jpg 180w,  https://www.poblanerias.com/wp-content/archivos/2021/03/IMG_6392-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt=Jacaranda title="Anatomía de la jacaranda: el árbol que anuncia la primavera" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2021/03/IMG_6392-100x75.jpg><noscript><img
width=100 height=75 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2021/03/IMG_6392-100x75.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/IMG_6392-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/03/IMG_6392-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/03/IMG_6392-180x135.jpg 180w,  https://www.poblanerias.com/wp-content/archivos/2021/03/IMG_6392-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt=Jacaranda title="Anatomía de la jacaranda: el árbol que anuncia la primavera"></noscript></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2021/03/cultura-arbol-jacaranda-caracteristicas-recomendaciones/ rel=bookmark title="Anatomía de la jacaranda: el árbol que anuncia la primavera">Anatomía de la jacaranda: el árbol que anuncia la primavera</a></h3><div class=meta-info></div></div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class=td-module-thumb><a href=https://www.poblanerias.com/2021/03/sociedad-demolicion-hospital-san-alejandro-puebla/ rel=bookmark title="IMSS confirma para mayo la demolición del Hospital San Alejandro"><img width=100 height=75 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/hospital-san-alejandro--100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/03/hospital-san-alejandro--80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/03/hospital-san-alejandro--180x135.jpg 180w,  https://www.poblanerias.com/wp-content/archivos/2021/03/hospital-san-alejandro--238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Vista aérea del Hospital San Alejandro" title="IMSS confirma para mayo la demolición del Hospital San Alejandro" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2021/03/hospital-san-alejandro--100x75.jpg><noscript><img
width=100 height=75 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2021/03/hospital-san-alejandro--100x75.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/hospital-san-alejandro--100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/03/hospital-san-alejandro--80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/03/hospital-san-alejandro--180x135.jpg 180w,  https://www.poblanerias.com/wp-content/archivos/2021/03/hospital-san-alejandro--238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Vista aérea del Hospital San Alejandro" title="IMSS confirma para mayo la demolición del Hospital San Alejandro"></noscript></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2021/03/sociedad-demolicion-hospital-san-alejandro-puebla/ rel=bookmark title="IMSS confirma para mayo la demolición del Hospital San Alejandro">IMSS confirma para mayo la demolición del Hospital San Alejandro</a></h3><div class=meta-info></div></div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class=td-module-thumb><a href=https://www.poblanerias.com/2021/03/sociedad-semana-santa-puebla-2021-celebracion/ rel=bookmark title="Semana Santa en Puebla 2021: así se celebrará"><img width=100 height=75 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/Semana-Santa-en-Puebla-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Semana-Santa-en-Puebla-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Semana-Santa-en-Puebla-180x135.jpg 180w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Semana-Santa-en-Puebla-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Semana Santa en Puebla" title="Semana Santa en Puebla 2021: así se celebrará" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2021/03/Semana-Santa-en-Puebla-100x75.jpg><noscript><img
width=100 height=75 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2021/03/Semana-Santa-en-Puebla-100x75.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2021/03/Semana-Santa-en-Puebla-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Semana-Santa-en-Puebla-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Semana-Santa-en-Puebla-180x135.jpg 180w,  https://www.poblanerias.com/wp-content/archivos/2021/03/Semana-Santa-en-Puebla-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Semana Santa en Puebla" title="Semana Santa en Puebla 2021: así se celebrará"></noscript></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2021/03/sociedad-semana-santa-puebla-2021-celebracion/ rel=bookmark title="Semana Santa en Puebla 2021: así se celebrará">Semana Santa en Puebla 2021: así se celebrará</a></h3><div class=meta-info></div></div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class=td-module-thumb><a href=https://www.poblanerias.com/2021/03/opinion-entre-periodistas-periodistas-violencia-politica-de-genero/ rel=bookmark title="OPINIÓN: Cárcel a periodistas que violenten a candidatas"><img width=100 height=75 class=entry-thumb src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-180x135.jpg 180w,  https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="andres solis" title="OPINIÓN: Cárcel a periodistas que violenten a candidatas" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-100x75.jpg><noscript><img
width=100 height=75 class=entry-thumb src=https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-100x75.jpg srcset="https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-180x135.jpg 180w,  https://www.poblanerias.com/wp-content/archivos/2019/04/andres-solis-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="andres solis" title="OPINIÓN: Cárcel a periodistas que violenten a candidatas"></noscript></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.poblanerias.com/2021/03/opinion-entre-periodistas-periodistas-violencia-politica-de-genero/ rel=bookmark title="OPINIÓN: Cárcel a periodistas que violenten a candidatas">OPINIÓN: Cárcel a periodistas que violenten a candidatas</a></h3><div class=meta-info></div></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-container td-container"><div class=td-pb-row><div class=td-pb-span12><div class="td-a-rec td-a-rec-id-footer_top"><div class="anuncio desktop" style="display: none;" bloque=/21620787100/newsmag-footer-top-desktop largo=970 alto=90 id_div=div-gpt-ad-1568743902274-0><div id=div-gpt-ad-1568743902274-0></div></div><div class="anuncio mobile" style="display: none;" bloque=/21620787100/newsmag-footer-top-mobile largo=300 alto=100 id_div=div-gpt-ad-1568743979083-0><div id=div-gpt-ad-1568743979083-0></div></div></div></div></div><div class=td-pb-row><div class=td-pb-span4><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LA FAMILIA</span></h4><div class=textwidget><p><a href=http://poblanerias.com/ target=_blank rel="noopener noreferrer"><img loading=lazy class="aligncenter wp-image-168471" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2050'%3E%3C/svg%3E" alt=poblanerias width=200 height=50 data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png><noscript><img
loading=lazy class="aligncenter wp-image-168471" src=https://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png alt=poblanerias width=200 height=50></noscript></a></p><p><a href=http://www.wikipuebla.poblanerias.com// target=_blank rel="noopener noreferrer"><img loading=lazy class="aligncenter wp-image-168472" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20199%2050'%3E%3C/svg%3E" alt=wikpuebla width=199 height=50 data-lazy-src=http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png><noscript><img
loading=lazy class="aligncenter wp-image-168472" src=http://www.wikipuebla.poblanerias.com/wp-content/uploads/2012/09/LOGO-RETINA-WIKI-300x53.png alt=wikpuebla width=199 height=50></noscript></a></p></div></aside></div><div class=td-pb-span4><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>EL VOCERO</span></h4><div class=textwidget><p><a href=https://twitter.com/awebito target=_blank rel="attachment wp-att-242031 noopener noreferrer"><img loading=lazy class="alignnone size-full wp-image-242031" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20292'%3E%3C/svg%3E" alt=awebito-footer width=250 height=292 data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png 250w,  https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2-171x200.png 171w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png><noscript><img
loading=lazy class="alignnone size-full wp-image-242031" src=https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png alt=awebito-footer width=250 height=292 srcset="https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png 250w,  https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2-171x200.png 171w" sizes="(max-width: 250px) 100vw, 250px"></noscript></a></p></div></aside></div><div class=td-pb-span4><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>BUSCADOR</span></h4><form method=get class=td-search-form-widget action=https://www.poblanerias.com/><div role=search>
<input class=td-widget-search-input type=text value name=s id=s><input class="wpb_button wpb_btn-inverse btn" type=submit id=searchsubmit value=Buscar></div></form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LICENCIAS</span></h4><div class=textwidget><p>A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title=CC href="https://creativecommons.org/licenses/by-nc/4.0/" target=_blank rel="noopener noreferrer"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Notimex</strong> o Agencia <strong>Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong><br>
<span style="color: #3e454c;"><img loading=lazy class="aligncenter wp-image-175815 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2031'%3E%3C/svg%3E" alt=CC width=88 height=31 data-lazy-src=https://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg><noscript><img
loading=lazy class="aligncenter wp-image-175815 size-full" src=https://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg alt=CC width=88 height=31></noscript></span></p></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border"><div class=td-pb-row><div class="td-pb-span8 td-sub-footer-menu"><div class=td-pb-padding-side></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class=td-pb-padding-side>
&copy; www.poblanerias.com</div></div></div></div></div></div><div id=mv-grow-data data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:{&quot;pinterest&quot;:0},&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;facebook&quot;:{&quot;path&quot;:&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;,&quot;width&quot;:18,&quot;height&quot;:32},&quot;twitter&quot;:{&quot;path&quot;:&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;,&quot;width&quot;:30,&quot;height&quot;:32},&quot;pinterest&quot;:{&quot;path&quot;:&quot;M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z&quot;,&quot;width&quot;:23,&quot;height&quot;:32},&quot;google-plus&quot;:[]}}'></div><div class=td-container><script>jQuery(function(){jQuery(window).trigger('resize');});</script></div><script type=text/javascript id=contact-form-7-js-extra>var wpcf7={"apiSettings":{"root":"https:\/\/www.poblanerias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type=text/javascript src='https://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id=contact-form-7-js></script> <script type=text/javascript src='https://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3' id=owl.carousel.js-js></script> <script type=text/javascript async data-noptimize src='https://www.poblanerias.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.18.2.js?ver=1.18.2' id=dpsp-frontend-js-pro-js></script> <script type=text/javascript src='https://www.poblanerias.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4' id=td-site-js></script> <script type=text/javascript src='https://www.poblanerias.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id=wp-embed-js></script> <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.poblanerias.com/wp-content/themes/Newsmag/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.poblanerias.com/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return;}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return;}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1;}
if(is_iframe){iframe_count+=1;}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update();}});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script><script data-no-minify=1 async src=https://www.poblanerias.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js></script><script>function lazyLoadThumb(e){var t='<img loading=lazy data-lazy-src=https://i.ytimg.com/vi/ID/hqdefault.jpg alt width=480 height=360><noscript><img src=https://i.ytimg.com/vi/ID/hqdefault.jpg alt width=480 height=360></noscript>',a='<div class=play></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query",a[t].dataset.query),e.setAttribute("data-src",a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body></html>