<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />

<title>Foodie Week Puebla 2022: Restaurantes, platillos y precios</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3A400%7COpen%20Sans%3A300%2C400%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3A400%7COpen%20Sans%3A300%2C400%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3A400%7COpen%20Sans%3A300%2C400%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;display=swap" /></noscript><link rel="stylesheet" href="https://www.poblanerias.com/wp-content/cache/min/1/dc5de1afc6383370024a47e1823bcaae.css" media="all" data-minify="1" />
<meta name="description" content="Del 30 de marzo al 6 de abril, restaurantes de la ciudad prepararán prepararán un menú especial con platillos típicos poblanos." />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="foodie week puebla 2022,foodie week puebla,restaurantes foodie week puebla,comida típica poblana,comida típica puebla,gastronomía poblana,qué es foodie week,puebla en 100" />
<link rel="canonical" href="https://www.poblanerias.com/2022/03/puebla-en-100-restaurantes-foodie-week-puebla/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Poblanerías en línea" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Foodie Week Puebla 2022: Restaurantes, platillos y precios" />
<meta property="og:description" content="Del 30 de marzo al 6 de abril, restaurantes de la ciudad prepararán prepararán un menú especial con platillos típicos poblanos." />
<meta property="og:url" content="https://www.poblanerias.com/2022/03/puebla-en-100-restaurantes-foodie-week-puebla/" />
<meta property="fb:app_id" content="870861533746551" />
<meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2022/03/cemita.jpg" />
<meta property="og:image:secure_url" content="https://www.poblanerias.com/wp-content/archivos/2022/03/cemita.jpg" />
<meta property="og:image:width" content="1021" />
<meta property="og:image:height" content="680" />
<meta property="article:published_time" content="2022-03-21T02:39:14+00:00" />
<meta property="article:modified_time" content="2022-03-21T02:39:14+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Foodie Week Puebla 2022: Restaurantes, platillos y precios" />
<meta name="twitter:description" content="Del 30 de marzo al 6 de abril, restaurantes de la ciudad prepararán prepararán un menú especial con platillos típicos poblanos." />
<meta name="twitter:image" content="https://www.poblanerias.com/wp-content/archivos/2022/03/cemita.jpg" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">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</script>


<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Foodie Week Puebla 2022: Restaurantes, platillos y precios" />
<meta property="og:description" content="Del 30 de marzo al 6 de abril, restaurantes de la ciudad prepararán prepararán un menú especial con platillos típicos poblanos. " />
<meta property="og:url" content="https://www.poblanerias.com/2022/03/puebla-en-100-restaurantes-foodie-week-puebla/" />
<meta property="og:site_name" content="Poblanerías en línea" />
<meta property="og:updated_time" content="2022-03-20T20:39:14+00:00" />
<meta property="article:published_time" content="2022-03-20T20:39:14+00:00" />
<meta property="article:modified_time" content="2022-03-20T20:39:14+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Foodie Week Puebla 2022: Restaurantes, platillos y precios" />
<meta name="twitter:description" content="Del 30 de marzo al 6 de abril, restaurantes de la ciudad prepararán prepararán un menú especial con platillos típicos poblanos. " />
<meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2022/03/cemita.jpg" />
<meta name="twitter:image" content="https://www.poblanerias.com/wp-content/archivos/2022/03/cemita.jpg" />
<meta property="og:image:width" content="1021" />
<meta property="og:image:height" content="680" />

<link rel='preload' as='script' href='https://www.poblanerias.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.19.2.js?ver=1.19.2' data-wpacu-preload-js='1'>
<meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2022/03/cemita.jpg" /><meta name="author" content="Staff">
<link rel="icon" type="image/png" href="https://www.poblanerias.com/wp-content/archivos/2017/11/favicon-poblanerias.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-76px.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-120px.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-152px.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-114px.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-144px.png" /><link rel="amphtml" href="https://www.poblanerias.com/2022/03/puebla-en-100-restaurantes-foodie-week-puebla/amp/" /><meta name="generator" content="AMP for WP 1.0.77.38" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.ca' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed" href="https://www.poblanerias.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.poblanerias.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.poblanerias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.poblanerias.com/wp-json/wp/v2/posts/387063" /><meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.poblanerias.com/?p=387063' />
<link rel="alternate" type="application/json+oembed" href="https://www.poblanerias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.poblanerias.com%2F2022%2F03%2Fpuebla-en-100-restaurantes-foodie-week-puebla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.poblanerias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.poblanerias.com%2F2022%2F03%2Fpuebla-en-100-restaurantes-foodie-week-puebla%2F&#038;format=xml" />
<meta property="fb:pages" content="499214960054" />
<meta property="ia:markup_url" content="https://www.poblanerias.com/2022/03/puebla-en-100-restaurantes-foodie-week-puebla/?ia_markup=1" />
<script type="text/javascript" src="https://ads.vidoomy.com/poblanerias_18396.js"></script> <script data-minify="1" defer src="https://www.poblanerias.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1646894221"></script>
<script>     
        window.onload = function() {
            var ads = document.getElementsByClassName("anuncio");
            for(var i = 0; i < ads.length; i++){
                var bloque = ads[i].getAttribute("bloque");
                var largo = parseInt(ads[i].getAttribute("largo"), 10);
                var alto = parseInt(ads[i].getAttribute("alto"), 10);
                var div_id = ads[i].getAttribute("id_div");
            
                if(bloque != '' && largo != '' && alto != '' && div_id != '') {
                    window.googletag = window.googletag || {cmd: []};
                    googletag.cmd.push(function() {
                        googletag.defineSlot(bloque, [largo, alto], div_id).addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().enableLazyLoad();
                        googletag.enableServices();
                    });

                    var div_de_anuncio = document.getElementById(div_id);                  
                    var script_insert = document.createElement("script");;
                    var result = "googletag.cmd.push(function() { googletag.display(\'";
                    result = result.concat(div_id);
                    result = result.concat("\'); });");
                    var textnode = document.createTextNode(result);
                    script_insert.appendChild(textnode);
                    div_de_anuncio.appendChild(script_insert);
                } else {
                    ;
                }
                

            }

            var width = screen.width;
            if(width > 1365) {
                var anuncio_desktop = document.getElementsByClassName("desktop");                
                var i = 0;                
                while(i < anuncio_desktop.length) {
                    anuncio_desktop[i].style.display = "block";
                    i++;
                }
            } else {
                var anuncio_mobile = document.getElementsByClassName("mobile");
                var i = 0;
                while(i < anuncio_mobile.length ) {
                    anuncio_mobile[i].style.display = "block";
                    i++;
                }       
            }
        }    
    </script>

<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.poblanerias.com\/2022\/03\/puebla-en-100-restaurantes-foodie-week-puebla\/"},"url":"https:\/\/www.poblanerias.com\/2022\/03\/puebla-en-100-restaurantes-foodie-week-puebla\/","headline":"Foodie Week Puebla 2022: Restaurantes, platillos y precios","datePublished":"2022-03-20T20:39:14-06:00","dateModified":"2022-03-20T20:39:14-06:00","publisher":{"@type":"Organization","@id":"https:\/\/www.poblanerias.com\/#organization","name":"Poblanerías en línea","logo":{"@type":"ImageObject","url":"https:\/\/www.poblanerias.com\/wp-content\/archivos\/2018\/01\/poblanerias-header-banner-2018-2.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.poblanerias.com\/wp-content\/archivos\/2022\/03\/cemita.jpg","width":1021,"height":680},"articleSection":"Puebla en 100","description":"Del 30 de marzo al 6 de abril, restaurantes de la ciudad prepararán prepararán un menú especial con platillos típicos poblanos. ","author":{"@type":"Person","name":"Staff","url":"https:\/\/www.poblanerias.com\/author\/staff\/","description":"Información para los poblanos de todo el mundo. El primer portal 2.0 en la entidad. Búscanos también en Facebook. Noticias, eventos, opinión, multimedia.","image":{"@type":"ImageObject","url":"https:\/\/www.poblanerias.com\/wp-content\/archivos\/2016\/02\/soundcloud-200x200.png","height":96,"width":96},"sameAs":["https:\/\/www.facebook.com\/poblanerias\/","https:\/\/twitter.com\/https:\/\/www.twitter.com\/poblanerias\/","https:\/\/www.instagram.com\/poblanerias\/"]},"commentCount":"0"}</script>
<style type="text/css" data-source="Grow Social by Mediavine">
				@media screen and ( max-width : 720px ) {
					.dpsp-content-wrapper.dpsp-hide-on-mobile,
					.dpsp-share-text.dpsp-hide-on-mobile,
					.dpsp-content-wrapper .dpsp-network-label {
						display: none;
					}
					.dpsp-has-spacing .dpsp-networks-btns-wrapper li {
						margin:0 2% 10px 0;
					}
					.dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count) {
						max-height: 40px;
						padding: 0;
						justify-content: center;
					}
					.dpsp-content-wrapper.dpsp-size-small .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 32px;
					}
					.dpsp-content-wrapper.dpsp-size-large .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 46px;
					}
				}
			</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script data-minify="1" type="text/javascript" src="https://www.poblanerias.com/wp-content/cache/min/1/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1646894221"></script>

<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.poblanerias.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.poblanerias.com/2022/03/puebla-en-100-restaurantes-foodie-week-puebla/",
                "name": "Foodie Week Puebla 2022: Restaurantes, platillos y precios",
                "image": "https://www.poblanerias.com/wp-content/archivos/2022/03/cemita.jpg"
            }
        }
    ]
}</script>

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.poblanerias.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0e62a8";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7761122-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7761122-1');
</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-387063 single-format-standard puebla-en-100-restaurantes-foodie-week-puebla global-block-template-1 td-newsmag-sport single_template_4 wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/poblanerias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/poblanerias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/poblanerias/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/poblaneriasfm" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/show/7x2rJSm3kYdWE4uUdMEYDI?si=gli0rUsSQsmff4DNsqFAXg&dl_branch=1" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/poblanerias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/poblanerias" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/poblaneriastv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-241812"><a href="https://www.poblanerias.com">Portada</a></li>
<li id="menu-item-296095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296095"><a href="https://www.poblanerias.com/reporte-especial/">REPORTE ESPECIAL</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237644"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238873"><a>NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237641"><a href="https://www.poblanerias.com/seccion/resto-del-mundo/">RESTO DEL MUNDO</a></li>
<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157134"><a href="https://www.poblanerias.com/seccion/sexualidad/">SEXO</a></li>
<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157132"><a href="https://www.poblanerias.com/seccion/cienciatecnologia/">#GENDIGITAL</a></li>
<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157131"><a href="https://www.poblanerias.com/seccion/cultura/">CULTURA</a></li>
<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157133"><a href="https://www.poblanerias.com/seccion/vanidades/">VANIDADES</a></li>
<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237640"><a href="https://www.poblanerias.com/seccion/deportes/">DEPORTES</a></li>
<li id="menu-item-294716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294716"><a href="https://www.poblanerias.com/seccion/politica/">POLÍTICA</a></li>
<li id="menu-item-294717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294717"><a href="https://www.poblanerias.com/seccion/sociedad-2/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-299228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299228"><a href="https://www.poblanerias.com/articulistas/">OPINIÓN</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-257892"><a>¡De paseo!<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118149"><a href="http://www.wikipuebla.poblanerias.com">WIKIPUEBLA</a></li>
<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257894"><a href="https://www.poblanerias.com/tag/tacografia/">TACOGRAFÍA</a></li>
<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257895"><a href="https://www.poblanerias.com/chelaterapia/">CHELATERAPIA</a></li>
<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257896"><a href="https://www.poblanerias.com/2016/06/artistas-poblanos/">PUEBLARTE</a></li>
</ul>
</li>
<li id="menu-item-300233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300233"><a href="https://www.poblanerias.com/todas-las-noticias/">MxM</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.poblanerias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-header-2019-2" class="top-header-menu"><li id="menu-item-330023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-330023"><a href="https://www.poblanerias.com/directorio/">Directorio</a></li>
<li id="menu-item-330011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330011"><a href="https://www.poblanerias.com/ventas/">Anúnciate</a></li>
<li id="menu-item-330007" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330007"><a href="https://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-330006" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330006"><a href="https://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-330008" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330008"><a href="https://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
<li id="menu-item-330009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330009"><a href="https://www.poblanerias.com/newsletter/">Newsletter</a></li>
<li id="menu-item-353675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-353675"><a href="https://www.poblanerias.com/practicas-profesionales/">Prácticas profesionales</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/poblanerias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/poblanerias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/poblanerias/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/poblaneriasfm" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/show/7x2rJSm3kYdWE4uUdMEYDI?si=gli0rUsSQsmff4DNsqFAXg&dl_branch=1" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/poblanerias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/poblanerias" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/poblaneriastv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Poblanerías en línea" title="POBLANERIAS" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" /><noscript><img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" alt="Poblanerías en línea" title="POBLANERIAS"/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Poblanerías en línea" title="POBLANERIAS" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" /><noscript><img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" alt="Poblanerías en línea" title="POBLANERIAS"/></noscript>
</a>
</div>
<div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-241812"><a href="https://www.poblanerias.com">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296095"><a href="https://www.poblanerias.com/reporte-especial/">REPORTE ESPECIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-237644"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-238873"><a>NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237641"><a href="https://www.poblanerias.com/seccion/resto-del-mundo/">RESTO DEL MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157134"><a href="https://www.poblanerias.com/seccion/sexualidad/">SEXO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157132"><a href="https://www.poblanerias.com/seccion/cienciatecnologia/">#GENDIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157131"><a href="https://www.poblanerias.com/seccion/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157133"><a href="https://www.poblanerias.com/seccion/vanidades/">VANIDADES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237640"><a href="https://www.poblanerias.com/seccion/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294716"><a href="https://www.poblanerias.com/seccion/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294717"><a href="https://www.poblanerias.com/seccion/sociedad-2/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-299228"><a href="https://www.poblanerias.com/articulistas/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-257892"><a>¡De paseo!</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118149"><a href="http://www.wikipuebla.poblanerias.com">WIKIPUEBLA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257894"><a href="https://www.poblanerias.com/tag/tacografia/">TACOGRAFÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257895"><a href="https://www.poblanerias.com/chelaterapia/">CHELATERAPIA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257896"><a href="https://www.poblanerias.com/2016/06/artistas-poblanos/">PUEBLARTE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-300233"><a href="https://www.poblanerias.com/todas-las-noticias/">MxM</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.poblanerias.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Poblanerías en línea" title="POBLANERIAS" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" /><noscript><img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" alt="Poblanerías en línea" title="POBLANERIAS"/></noscript>
<span class="td-visual-hidden">Poblanerías en línea</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-p">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp"><span class="td-adspot-title">Publicidad</span><div class="anuncio desktop" style="display: none;" bloque="/21620787100/newsmag-header-ad-adsense-desktop" largo="728" alto="90" id_div="div-gpt-ad-1568327812966-0"><div id="div-gpt-ad-1568327812966-0"></div></div><div class="anuncio mobile" style="display: none;" bloque="/21620787100/newsmag_header_ad_adsense_mobile" largo="320" alto="50" id_div="div-gpt-ad-1568736684272-0"><div id="div-gpt-ad-1568736684272-0"></div></div></div>
</div> </div>
</div>
</div>
</div><article id="post-387063" class="td-post-template-4 post-387063 post type-post status-publish format-standard has-post-thumbnail hentry category-puebla-en-100 tag-comida-tipica-poblana tag-comida-tipica-puebla tag-foodie-week-puebla tag-foodie-week-puebla-2022 tag-gastronomia-poblana tag-que-es-foodie-week tag-restaurantes-foodie-week-puebla" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-entry-crumbs td-pb-padding-side"></div>
<div class="td-post-featured-image td-image-gradient">
<div class="td-post-featured-image"><figure><a href="https://www.poblanerias.com/wp-content/archivos/2022/03/cemita.jpg" data-caption="(Foto: Rodrigo Peña / La Resistencia) "><img width="1021" height="580" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201021%20580'%3E%3C/svg%3E" alt="" title="Antojitos poblanos" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2022/03/cemita-1021x580.jpg" /><noscript><img width="1021" height="580" class="entry-thumb td-modal-image" src="https://www.poblanerias.com/wp-content/archivos/2022/03/cemita-1021x580.jpg" alt="" title="Antojitos poblanos"/></noscript></a><figcaption class="wp-caption-text">(Foto: Rodrigo Peña / La Resistencia) </figcaption></figure></div>
<header class="td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li></ul> <h1 class="entry-title">Foodie Week Puebla 2022: Restaurantes, platillos y precios</h1>
<p class="td-post-sub-title">Del 30 de marzo al 6 de abril, restaurantes de la ciudad prepararán prepararán un menú especial con platillos típicos poblanos. </p>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.poblanerias.com/author/staff/">Staff</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-20T20:39:14+00:00">20 marzo, 2022</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content td-pb-padding-side">
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m"><div class="anuncio desktop" style="display: none;" bloque="/21620787100/newsmag-article-top-desktop" largo="468" alto="60" id_div="div-gpt-ad-1571244771608-0"><div id="div-gpt-ad-1571244771608-0"></div></div><div class="anuncio mobile" style="display: none;" bloque="/21620787100/newsmag-article-top-mobile" largo="320" alto="50" id_div="div-gpt-ad-1571244845577-0"><div id="div-gpt-ad-1571244845577-0"></div></div></div><p>A partir del miércoles 30 de marzo, en Puebla se realizará la <strong>Foodie Week 2022</strong>, evento donde –por una semana– 31 restaurantes prepararán platillos típicos poblanos, inyectando su estilo.</p>
<p>Esta semana está inspirada en una iniciativa internacional, que tiene como objetivo ayudar a los ciudadanos y turistas a descubrir y disfrutar nuevos restaurantes y cafeterías en diferentes ciudades del mundo.</p>
<p>Los restaurantes participantes <strong>prepararán un menú especial</strong> para que los comensales disfruten alimentos tradicionales e innovadores <strong>a un precio fijo.</strong></p>
<p>Esta será la segunda edición que se realice de este evento, pues en 2020 participaron 23 diferentes restaurantes poblanos.</p>
<h2>Restaurantes participantes en la Foodie Week Puebla 2022</h2>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m"><div class="anuncio desktop" style="display: none;" bloque="/21620787100/newsmag-article-inline-desktop" largo="336" alto="280" id_div="div-gpt-ad-1571670228137-0"><div id="div-gpt-ad-1571670228137-0"></div></div><div class="anuncio mobile" style="display: none;" bloque="/21620787100/newsmag-article-inline-mobile" largo="250" alto="250" id_div="div-gpt-ad-1571670285866-0"><div id="div-gpt-ad-1571670285866-0"></div></div></div><p>Para esta edición, los organizadores han dividido a los restaurantes participantes en tres categorías dependiendo del tipo de restaurante.</p>
<p><span style="background-color: #f3f3f3;"><strong>Categoría Radar</strong></span></p>
<p>En esta categoría, los menús tendrán un <strong>costo de 180 pesos. </strong>Aquí participan restaurantes nuevos y aquellos que están en un proceso de renovación.</p>
<p>Puedes visitar 12 restaurantes en esta categoría:</p>
<ul>
<li>Macuitl Molino</li>
<li>Café &amp; Tocino</li>
<li>Karma Bagels</li>
<li>Natut</li>
<li>Tucán Tortas</li>
<li>Clemente Café</li>
<li>Profética</li>
<li>Maizante</li>
<li>Vampiros Emparedados</li>
<li>One West</li>
<li>Barbarista</li>
<li>The Black Rabbit Café</li>
</ul>
<figure id="attachment_387065" aria-describedby="caption-attachment-387065" style="width: 1021px" class="wp-caption alignnone"><img class="size-full wp-image-387065" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201021%20680'%3E%3C/svg%3E" alt="" width="1021" height="680" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana-.jpg 1021w,  https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana--300x200.jpg 300w,  https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana--1000x666.jpg 1000w,  https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana--150x100.jpg 150w,  https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana--768x511.jpg 768w,  https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana--631x420.jpg 631w,  https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana--640x426.jpg 640w,  https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana--681x454.jpg 681w" data-lazy-sizes="(max-width: 1021px) 100vw, 1021px" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana-.jpg" /><noscript><img class="size-full wp-image-387065" src="https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana-.jpg" alt="" width="1021" height="680" srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana-.jpg 1021w,  https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana--300x200.jpg 300w,  https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana--1000x666.jpg 1000w,  https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana--150x100.jpg 150w,  https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana--768x511.jpg 768w,  https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana--631x420.jpg 631w,  https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana--640x426.jpg 640w,  https://www.poblanerias.com/wp-content/archivos/2022/03/comida-poblana--681x454.jpg 681w" sizes="(max-width: 1021px) 100vw, 1021px" /></noscript><figcaption id="caption-attachment-387065" class="wp-caption-text">(Foto: Rodrigo Peña / La Resistencia)</figcaption></figure>
<p><span style="background-color: #f3f3f3;"><strong>Categoría Casual</strong></span></p>
<p><strong>Por 250 pesos </strong>podrás comer el menú en estos ocho restaurantes de la capital poblana:</p>
<ul>
<li>Sabueso</li>
<li>Antes Meridiano</li>
<li>Recaudo</li>
<li>Raíz</li>
<li>Lazzaroni</li>
<li>Leudo</li>
<li>Atracadero</li>
<li>Ágape</li>
</ul>
<p><span style="background-color: #f3f3f3;"><strong>Categoría Alta Cocina</strong></span></p>
<p>Finalmente, los restaurantes en los que el menú tendrá mayor costo son los de alta cocina, pues incluyen <strong>ingredientes únicos</strong> con preparaciones complejas.</p>
<p>El precio del<strong> menú será de 350 pesos</strong> y participan 11 restaurantes:</p>
<ul>
<li>Augurio</li>
<li>Corazón de jaguar</li>
<li>Intro</li>
<li>Maizal</li>
<li>Moyuelo</li>
<li>Restauro</li>
<li>Vaivén</li>
<li>Valiente</li>
<li>Quinta Ensamble</li>
<li><a href="https://www.facebook.com/GrillBrothersPuebla/" target="_blank" rel="noopener">Grill Brothers</a></li>
<li><a href="https://www.poblanerias.com/2022/02/wikipuebla-terrazas-en-cholula/" target="_blank" rel="noopener">Casa Ardens</a></li>
</ul>
<p>De acuerdo con los organizadores, en los restaurantes participantes se encuentran los mejores chefs de Puebla.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: right;">--<br />
POB/RPC</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1">
<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-4"><li class="dpsp-network-list-item dpsp-network-list-item-facebook">
<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.poblanerias.com%2F2022%2F03%2Fpuebla-en-100-restaurantes-foodie-week-puebla%2F&t=Foodie%20Week%20Puebla%202022%3A%20Restaurantes%2C%20platillos%20y%20precios" class="dpsp-network-btn dpsp-facebook dpsp-first dpsp-has-label" target="_blank" aria-label="Share on Facebook" title="Share on Facebook"> <span class="dpsp-network-icon">
<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
</span>
<span class="dpsp-network-label">Facebook</span></a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-twitter">
<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Foodie%20Week%20Puebla%202022%3A%20Restaurantes%2C%20platillos%20y%20precios&url=https%3A%2F%2Fwww.poblanerias.com%2F2022%2F03%2Fpuebla-en-100-restaurantes-foodie-week-puebla%2F" class="dpsp-network-btn dpsp-twitter dpsp-has-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter"> <span class="dpsp-network-icon">
<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
</span>
<span class="dpsp-network-label">Twitter</span></a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-pinterest">
<button rel="nofollow noopener" data-href="#" class="dpsp-network-btn dpsp-pinterest dpsp-has-label" target="_blank" aria-label="Save to Pinterest" title="Save to Pinterest"> <span class="dpsp-network-icon">
<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 23 32"><path d="M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z"></path></svg></span>
</span>
<span class="dpsp-network-label">Pinterest</span></button></li>
</ul></div>
<div class="td-a-rec td-a-rec-id-content_bottom"><div class="anuncio desktop" style="display: none;" bloque="/21620787100/newsmag-article-bottom-desktop" largo="468" alto="60" id_div="div-gpt-ad-1571669785322-0"><div id="div-gpt-ad-1571669785322-0"></div></div><div class="anuncio mobile" style="display: none;" bloque="/21620787100/newsmag-article-bottom-mobile" largo="300" alto="100" id_div="div-gpt-ad-1571669947097-0"><div id="div-gpt-ad-1571669947097-0"></div></div></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.poblanerias.com/tag/comida-tipica-poblana/">COMIDA TÍPICA POBLANA</a></li><li><a href="https://www.poblanerias.com/tag/comida-tipica-puebla/">COMIDA TÍPICA PUEBLA</a></li><li><a href="https://www.poblanerias.com/tag/foodie-week-puebla/">FOODIE WEEK PUEBLA</a></li><li><a href="https://www.poblanerias.com/tag/foodie-week-puebla-2022/">FOODIE WEEK PUEBLA 2022</a></li><li><a href="https://www.poblanerias.com/tag/gastronomia-poblana/">GASTRONOMÍA POBLANA</a></li><li><a href="https://www.poblanerias.com/tag/que-es-foodie-week/">QUÉ ES FOODIE WEEK</a></li><li><a href="https://www.poblanerias.com/tag/restaurantes-foodie-week-puebla/">RESTAURANTES FOODIE WEEK PUEBLA</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.poblanerias.com/author/staff/">Staff</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Staff"></span><meta itemprop="datePublished" content="2022-03-20T20:39:14+00:00"><meta itemprop="dateModified" content="2022-03-20T20:39:14-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.poblanerias.com/2022/03/puebla-en-100-restaurantes-foodie-week-puebla/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png"></span><meta itemprop="name" content="Poblanerías en línea"></span><meta itemprop="headline " content="Foodie Week Puebla 2022: Restaurantes, platillos y precios"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.poblanerias.com/wp-content/archivos/2022/03/cemita.jpg"><meta itemprop="width" content="1021"><meta itemprop="height" content="680"></span> </footer>
<script>var block_td_uid_5_6237e55ea4a31 = new tdBlock();
block_td_uid_5_6237e55ea4a31.id = "td_uid_5_6237e55ea4a31";
block_td_uid_5_6237e55ea4a31.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_6237e55ea4a31_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_6237e55ea4a31_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":387063,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_5_6237e55ea4a31.td_column_number = "3";
block_td_uid_5_6237e55ea4a31.block_type = "td_block_related_posts";
block_td_uid_5_6237e55ea4a31.post_count = "6";
block_td_uid_5_6237e55ea4a31.found_posts = "18450";
block_td_uid_5_6237e55ea4a31.header_color = "";
block_td_uid_5_6237e55ea4a31.ajax_pagination_infinite_stop = "";
block_td_uid_5_6237e55ea4a31.max_num_pages = "3075";
tdBlocksArray.push(block_td_uid_5_6237e55ea4a31);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_6237e55ea4a31_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_6237e55ea4a31"><h4 class="td-related-title"><a id="td_uid_6_6237e55ea5f04" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_6237e55ea4a31" href="#">Artículos relacionados</a><a id="td_uid_7_6237e55ea5f09" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_6237e55ea4a31" href="#">Más del autor</a></h4><div id=td_uid_5_6237e55ea4a31 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/03/puebla-en-10-jornada-masiva-vacuna-antirrabica-gratis-perros-gatos/" rel="bookmark" title="Puebla: Habrá jornada masiva de vacunación antirrábica gratis para mascotas"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Gato" title="Puebla: Habrá jornada masiva de vacunación antirrábica gratis para mascotas" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Gato" title="Puebla: Habrá jornada masiva de vacunación antirrábica gratis para mascotas"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/03/puebla-en-10-jornada-masiva-vacuna-antirrabica-gratis-perros-gatos/" rel="bookmark" title="Puebla: Habrá jornada masiva de vacunación antirrábica gratis para mascotas">Puebla: Habrá jornada masiva de vacunación antirrábica gratis para mascotas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/03/puebla-en-100-precio-del-tanque-de-gas-marzo/" rel="bookmark" title="Tanque de gas LP se mantiene a 500 pesos en Puebla"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="precio de gas" title="Tanque de gas LP se mantiene a 500 pesos en Puebla" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="precio de gas" title="Tanque de gas LP se mantiene a 500 pesos en Puebla"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/03/puebla-en-100-precio-del-tanque-de-gas-marzo/" rel="bookmark" title="Tanque de gas LP se mantiene a 500 pesos en Puebla">Tanque de gas LP se mantiene a 500 pesos en Puebla</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/03/puebla-en-100-explosion-en-puebla-heridos-pirotecnia-huehues/" rel="bookmark" title="Explosión por pirotecnia en Puebla deja lesionados durante desfile"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2021/12/Pirotecnia-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2021/12/Pirotecnia-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/12/Pirotecnia-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/12/Pirotecnia-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Pirotecnia" title="Explosión por pirotecnia en Puebla deja lesionados durante desfile" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2021/12/Pirotecnia-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2021/12/Pirotecnia-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2021/12/Pirotecnia-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2021/12/Pirotecnia-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/12/Pirotecnia-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/12/Pirotecnia-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Pirotecnia" title="Explosión por pirotecnia en Puebla deja lesionados durante desfile"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/03/puebla-en-100-explosion-en-puebla-heridos-pirotecnia-huehues/" rel="bookmark" title="Explosión por pirotecnia en Puebla deja lesionados durante desfile">Explosión por pirotecnia en Puebla deja lesionados durante desfile</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/03/puebla-en-100-refuerzo-18-y-mas-cholula-cuautlancingo-tehuacan/" rel="bookmark" title="Llega refuerzo para 18 y más a Cholula y zona metropolitana"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/vacuna-cholula-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2022/03/vacuna-cholula-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2022/03/vacuna-cholula-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2022/03/vacuna-cholula-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Llega refuerzo para 18 y más a Cholula y zona metropolitana" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2022/03/vacuna-cholula-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/03/vacuna-cholula-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/vacuna-cholula-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2022/03/vacuna-cholula-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2022/03/vacuna-cholula-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2022/03/vacuna-cholula-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Llega refuerzo para 18 y más a Cholula y zona metropolitana"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/03/puebla-en-100-refuerzo-18-y-mas-cholula-cuautlancingo-tehuacan/" rel="bookmark" title="Llega refuerzo para 18 y más a Cholula y zona metropolitana">Llega refuerzo para 18 y más a Cholula y zona metropolitana</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/03/puebla-en-100-festival-cemita-4ta-edicion-cenhch/" rel="bookmark" title="Habrá Festival de la Cemita en Puebla con amplia oferta"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/Cemita-poblana-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Cemita-poblana-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Cemita-poblana-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Cemita-poblana-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Cemita poblana" title="Habrá Festival de la Cemita en Puebla con amplia oferta" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2022/03/Cemita-poblana-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/03/Cemita-poblana-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/Cemita-poblana-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Cemita-poblana-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Cemita-poblana-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Cemita-poblana-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Cemita poblana" title="Habrá Festival de la Cemita en Puebla con amplia oferta"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/03/puebla-en-100-festival-cemita-4ta-edicion-cenhch/" rel="bookmark" title="Habrá Festival de la Cemita en Puebla con amplia oferta">Habrá Festival de la Cemita en Puebla con amplia oferta</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/03/puebla-en-100-servicios-dentales-especialidades-gratis-accesibles/" rel="bookmark" title="Puebla: Nueva Clínica de Especialidades Dentales tiene servicios desde 70 pesos"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20238%20178'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/Clinica-dental-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Clinica-dental-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Clinica-dental-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Clinica-dental-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="Clínica dental" title="Puebla: Nueva Clínica de Especialidades Dentales tiene servicios desde 70 pesos" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2022/03/Clinica-dental-238x178.jpg" /><noscript><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/03/Clinica-dental-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/Clinica-dental-238x178.jpg 238w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Clinica-dental-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Clinica-dental-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Clinica-dental-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Clínica dental" title="Puebla: Nueva Clínica de Especialidades Dentales tiene servicios desde 70 pesos"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/03/puebla-en-100-servicios-dentales-especialidades-gratis-accesibles/" rel="bookmark" title="Puebla: Nueva Clínica de Especialidades Dentales tiene servicios desde 70 pesos">Puebla: Nueva Clínica de Especialidades Dentales tiene servicios desde 70 pesos</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6237e55ea4a31" data-td_block_id="td_uid_5_6237e55ea4a31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_6237e55ea4a31" data-td_block_id="td_uid_5_6237e55ea4a31"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_block widget_text">
<p></p>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><script data-minify="1" type='text/javascript' src='https://www.poblanerias.com/wp-content/cache/min/1/cdn/widget/Widget_2.js?ver=1646894221'></script><script type='text/javascript'>kofiwidget2.init('¿Nos invitas un café?', '#0e62a8', 'U7U66HZAB');kofiwidget2.draw();</script></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h1><strong><span style="color: #0e62a8;">Recibe nuestras noticias en tu correo electrónico:</span></strong></h1>
<p></p>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.<br />	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br /></style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://poblanerias.us14.list-manage.com/subscribe/post?u=fb3816541897ffdff398b8036&amp;id=3e496f67f7" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group"><label for="mce-EMAIL">Déjanos tu mail: </label><br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;"></div>
<div id="mce-success-response" class="response" style="display: none;"></div>
</div>
<p></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_fb3816541897ffdff398b8036_3e496f67f7" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><script data-minify="1" type='text/javascript' src='https://www.poblanerias.com/wp-content/cache/min/1/downloads.mailchimp.com/js/mc-validate.js?ver=1646894221'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
</p>
</div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_5"><div class="anuncio desktop" style="display: none;" bloque="/21620787100/newsmag-custom-5-desktop" largo="300" alto="250" id_div="div-gpt-ad-1571781622374-0"><div id="div-gpt-ad-1571781622374-0"></div></div><div class="anuncio mobile" style="display: none;" bloque="/21620787100/newsmag-custom-5-mobile" largo="300" alto="250" id_div="div-gpt-ad-1571781668333-0"><div id="div-gpt-ad-1571781668333-0"></div></div>
<br />
<div class="anuncio desktop" style="display: none;" bloque="/21620787100/newsmag-custom-5.1-desktop" largo="300" alto="250" id_div="div-gpt-ad-1571781840640-0"><div id="div-gpt-ad-1571781840640-0"></div></div><div class="anuncio mobile" style="display: none;" bloque="/21620787100/newsmag-custom-5.1-mobile" largo="300" alto="250" id_div="div-gpt-ad-1571781868320-0"><div id="div-gpt-ad-1571781868320-0"></div></div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h1><strong><span style="color: #6ec484;">Recibe nuestras noticias en Whatsapp</span></strong></h1>
<p><a href="https://wa.me/message/JBCPQ7AZVJZCI1"><strong>Dale clic aquí</strong></a> y envía el mensaje que se genera automáticamente.</p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><a href="https://www.paypal.com/donate/?business=DK4FBTGUUN8S4&amp;no_recurring=0&amp;item_name=Donando+a+Poblanerias.com+nos+ayudas+a+seguir+haciendo+periodismo+de+soluciones+y+servicio+para+los+poblaneros.&amp;currency_code=MXN" target="_blank" rel="noopener"><img class="aligncenter wp-image-368762 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="" width="300" height="300" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2021/05/boton-donar-sidebar-poblanerias.gif" /><noscript><img class="aligncenter wp-image-368762 size-full" src="https://www.poblanerias.com/wp-content/archivos/2021/05/boton-donar-sidebar-poblanerias.gif" alt="" width="300" height="300" /></noscript></a></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h1><strong><span style="color: #5791c2;">Recibe nuestras noticias en Telegram</span></strong></h1>
<p>Después de <a href="https://t.me/poblanerias"><strong>dar clic aquí</strong></a> en el botón, presiona en <strong>«UNIRME AL CANAL».</strong></p>
</div>
</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_6237e55ea9260_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_6237e55ea9260">
<style>
.td_uid_9_6237e55ea9260_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_6237e55ea9260_rand .td-load-more-wrap a:hover,
        	.td_uid_9_6237e55ea9260_rand .td_quote_on_blocks,
        	.td_uid_9_6237e55ea9260_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_9_6237e55ea9260_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_9_6237e55ea9260_rand .td-instagram-user a {
                color: #0e62a8;
            }

            .td_uid_9_6237e55ea9260_rand .td-next-prev-wrap a:hover i {
                background-color: #0e62a8;
                border-color: #0e62a8;
            }

            .td_uid_9_6237e55ea9260_rand .td_module_wrap .td-post-category:hover,
			.td_uid_9_6237e55ea9260_rand .td-trending-now-title,
            .td_uid_9_6237e55ea9260_rand .block-title span,
            .td_uid_9_6237e55ea9260_rand .td-weather-information:before,
            .td_uid_9_6237e55ea9260_rand .td-weather-week:before,
            .td_uid_9_6237e55ea9260_rand .td-exchange-header:before,
            .td_uid_9_6237e55ea9260_rand .block-title a {
                background-color: #0e62a8;
            }
</style><script>var block_td_uid_9_6237e55ea9260 = new tdBlock();
block_td_uid_9_6237e55ea9260.id = "td_uid_9_6237e55ea9260";
block_td_uid_9_6237e55ea9260.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0e62a8","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_6237e55ea9260_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_6237e55ea9260_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_6237e55ea9260.td_column_number = "1";
block_td_uid_9_6237e55ea9260.block_type = "td_block_1";
block_td_uid_9_6237e55ea9260.post_count = "5";
block_td_uid_9_6237e55ea9260.found_posts = "100065";
block_td_uid_9_6237e55ea9260.header_color = "#0e62a8";
block_td_uid_9_6237e55ea9260.ajax_pagination_infinite_stop = "";
block_td_uid_9_6237e55ea9260.max_num_pages = "20013";
tdBlocksArray.push(block_td_uid_9_6237e55ea9260);
</script><h4 class="block-title"><span>Últimas noticias</span></h4><div id=td_uid_9_6237e55ea9260 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/03/puebla-en-100-restaurantes-foodie-week-puebla/" rel="bookmark" title="Foodie Week Puebla 2022: Restaurantes, platillos y precios"><img width="300" height="194" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20194'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/cemita-300x194.jpg 300w,  https://www.poblanerias.com/wp-content/archivos/2022/03/cemita-341x220.jpg 341w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" alt="" title="Foodie Week Puebla 2022: Restaurantes, platillos y precios" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2022/03/cemita-300x194.jpg" /><noscript><img width="300" height="194" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/03/cemita-300x194.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/cemita-300x194.jpg 300w,  https://www.poblanerias.com/wp-content/archivos/2022/03/cemita-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Foodie Week Puebla 2022: Restaurantes, platillos y precios"/></noscript></a></div> <a href="https://www.poblanerias.com/seccion/puebla-en-100/" class="td-post-category">Puebla en 100</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/03/puebla-en-100-restaurantes-foodie-week-puebla/" rel="bookmark" title="Foodie Week Puebla 2022: Restaurantes, platillos y precios">Foodie Week Puebla 2022: Restaurantes, platillos y precios</a></h3>
<div class="meta-info">
</div>
<div class="td-excerpt">
Del 30 de marzo al 6 de abril, restaurantes de la ciudad prepararán prepararán un menú especial con platillos típicos poblanos.  </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/03/puebla-en-10-jornada-masiva-vacuna-antirrabica-gratis-perros-gatos/" rel="bookmark" title="Puebla: Habrá jornada masiva de vacunación antirrábica gratis para mascotas"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-180x135.jpg 180w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Gato" title="Puebla: Habrá jornada masiva de vacunación antirrábica gratis para mascotas" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-180x135.jpg 180w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Gato-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Gato" title="Puebla: Habrá jornada masiva de vacunación antirrábica gratis para mascotas"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/03/puebla-en-10-jornada-masiva-vacuna-antirrabica-gratis-perros-gatos/" rel="bookmark" title="Puebla: Habrá jornada masiva de vacunación antirrábica gratis para mascotas">Puebla: Habrá jornada masiva de vacunación antirrábica gratis para mascotas</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/03/puebla-en-100-precio-del-tanque-de-gas-marzo/" rel="bookmark" title="Tanque de gas LP se mantiene a 500 pesos en Puebla"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-180x135.jpg 180w,  https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="precio de gas" title="Tanque de gas LP se mantiene a 500 pesos en Puebla" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-180x135.jpg 180w,  https://www.poblanerias.com/wp-content/archivos/2022/03/gas23-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="precio de gas" title="Tanque de gas LP se mantiene a 500 pesos en Puebla"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/03/puebla-en-100-precio-del-tanque-de-gas-marzo/" rel="bookmark" title="Tanque de gas LP se mantiene a 500 pesos en Puebla">Tanque de gas LP se mantiene a 500 pesos en Puebla</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/03/sociedad-riviera-maya-vacantes-empleo-puebla/" rel="bookmark" title="Para poblanos: vacantes de hasta 20 mil pesos en Riviera Maya"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/Cancun-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Cancun-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Cancun-180x135.jpg 180w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Cancun-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="Cancún" title="Para poblanos: vacantes de hasta 20 mil pesos en Riviera Maya" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2022/03/Cancun-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/03/Cancun-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/03/Cancun-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Cancun-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Cancun-180x135.jpg 180w,  https://www.poblanerias.com/wp-content/archivos/2022/03/Cancun-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Cancún" title="Para poblanos: vacantes de hasta 20 mil pesos en Riviera Maya"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/03/sociedad-riviera-maya-vacantes-empleo-puebla/" rel="bookmark" title="Para poblanos: vacantes de hasta 20 mil pesos en Riviera Maya">Para poblanos: vacantes de hasta 20 mil pesos en Riviera Maya</a></h3>  <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/03/opinion-f1-ferrarri-charles-leclerc-gp-bahrein/" rel="bookmark" title="OPINIÓN: Ferrari, el rival a vencer"><img width="100" height="75" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2021/02/Israel-rosas-bandera-verde-img-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/02/Israel-rosas-bandera-verde-img-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/02/Israel-rosas-bandera-verde-img-180x135.jpg 180w,  https://www.poblanerias.com/wp-content/archivos/2021/02/Israel-rosas-bandera-verde-img-238x178.jpg 238w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="OPINIÓN: Ferrari, el rival a vencer" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2021/02/Israel-rosas-bandera-verde-img-100x75.jpg" /><noscript><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2021/02/Israel-rosas-bandera-verde-img-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2021/02/Israel-rosas-bandera-verde-img-100x75.jpg 100w,  https://www.poblanerias.com/wp-content/archivos/2021/02/Israel-rosas-bandera-verde-img-80x60.jpg 80w,  https://www.poblanerias.com/wp-content/archivos/2021/02/Israel-rosas-bandera-verde-img-180x135.jpg 180w,  https://www.poblanerias.com/wp-content/archivos/2021/02/Israel-rosas-bandera-verde-img-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="OPINIÓN: Ferrari, el rival a vencer"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/03/opinion-f1-ferrarri-charles-leclerc-gp-bahrein/" rel="bookmark" title="OPINIÓN: Ferrari, el rival a vencer">OPINIÓN: Ferrari, el rival a vencer</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div>
</div> 
</article> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top"><div class="anuncio desktop" style="display: none;" bloque="/21620787100/newsmag-footer-top-desktop" largo="970" alto="90" id_div="div-gpt-ad-1568743902274-0"><div id="div-gpt-ad-1568743902274-0"></div></div><div class="anuncio mobile" style="display: none;" bloque="/21620787100/newsmag-footer-top-mobile" largo="300" alto="100" id_div="div-gpt-ad-1568743979083-0"><div id="div-gpt-ad-1568743979083-0"></div></div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LA FAMILIA</span></h4> <div class="textwidget"><p><a href="http://poblanerias.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-168471" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2050'%3E%3C/svg%3E" alt="poblanerias" width="200" height="50" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" /><noscript><img class="aligncenter wp-image-168471" src="https://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" alt="poblanerias" width="200" height="50" /></noscript></a></p>
<p><img class="size-medium wp-image-367347 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2084'%3E%3C/svg%3E" alt="" width="300" height="84" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2021/04/Wikipuebla-Logo-header-300x84.png 300w,  https://www.poblanerias.com/wp-content/archivos/2021/04/Wikipuebla-Logo-header.png 357w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2021/04/Wikipuebla-Logo-header-300x84.png" /><noscript><img class="size-medium wp-image-367347 aligncenter" src="https://www.poblanerias.com/wp-content/archivos/2021/04/Wikipuebla-Logo-header-300x84.png" alt="" width="300" height="84" srcset="https://www.poblanerias.com/wp-content/archivos/2021/04/Wikipuebla-Logo-header-300x84.png 300w,  https://www.poblanerias.com/wp-content/archivos/2021/04/Wikipuebla-Logo-header.png 357w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>EL VOCERO</span></h4> <div class="textwidget"><p><a href="https://twitter.com/awebito" target="_blank" rel="attachment wp-att-242031 noopener"><img class="alignnone size-full wp-image-242031" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20292'%3E%3C/svg%3E" alt="awebito-footer" width="250" height="292" data-lazy-srcset="https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png 250w,  https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2-171x200.png 171w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png" /><noscript><img class="alignnone size-full wp-image-242031" src="https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png" alt="awebito-footer" width="250" height="292" srcset="https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png 250w,  https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2-171x200.png 171w" sizes="(max-width: 250px) 100vw, 250px" /></noscript></a></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>BUSCADOR</span></h4><form method="get" class="td-search-form-widget" action="https://www.poblanerias.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LICENCIAS</span></h4> <div class="textwidget"><p>A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title="CC" href="https://creativecommons.org/licenses/by-nc/4.0/" target="_blank" rel="noopener"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Notimex</strong> o Agencia <strong>Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong><br />
<span style="color: #3e454c;"><img class="aligncenter wp-image-175815 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2031'%3E%3C/svg%3E" alt="CC" width="88" height="31" data-lazy-src="https://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg" /><noscript><img class="aligncenter wp-image-175815 size-full" src="https://www.poblanerias.com/wp-content/archivos/2014/06/CC.jpg" alt="CC" width="88" height="31" /></noscript></span></p>
</div>
</aside> </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border">
<div class="td-pb-row">
 <div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2022 poblanerias.com </div>
</div>
</div>
</div>
</div>
</div>
<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;post&quot;:{&quot;ID&quot;:387063,&quot;categories&quot;:[{&quot;ID&quot;:1054}]},&quot;shareCounts&quot;:{&quot;pinterest&quot;:0},&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;facebook&quot;:{&quot;height&quot;:32,&quot;width&quot;:18,&quot;paths&quot;:[&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;]},&quot;twitter&quot;:{&quot;height&quot;:32,&quot;width&quot;:30,&quot;paths&quot;:[&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;]},&quot;pinterest&quot;:{&quot;height&quot;:32,&quot;width&quot;:23,&quot;paths&quot;:[&quot;M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z&quot;]}},&quot;inlineContentHook&quot;:[&quot;loop_start&quot;]}'></div>

<div class="td-container"><script>jQuery(function() { jQuery(window).trigger('resize');});</script></div><script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.poblanerias.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.poblanerias.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1646894221' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3' id='owl.carousel.js-js'></script>
<script data-minify="1" data-wpacu-to-be-preloaded-basic='1' type='text/javascript' async data-noptimize src='https://www.poblanerias.com/wp-content/cache/min/1/wp-content/plugins/social-pug/assets/dist/front-end-free.1.19.2.js?ver=1646894221' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"1160768ffb","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.9' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.poblanerias.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://www.poblanerias.com/wp-content/cache/min/1/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=1646894221' id='td-site-js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.poblanerias.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.poblanerias.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="YZAzSwyaCtJbg" value="gIGEmu1w" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="Y-ypA_wQTsMHPio" value="B4UdMKPpg5mED3" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="rY-dAIXWNewJt" value="OoCIWd[m" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="YZAzSwyaCtJbg" value="gIGEmu1w" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="Y-ypA_wQTsMHPio" value="B4UdMKPpg5mED3" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="rY-dAIXWNewJt" value="OoCIWd[m" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("YZAzSwyaCtJbg", "gIGEmu1w");
data.data.append("Y-ypA_wQTsMHPio", "B4UdMKPpg5mED3");
data.data.append("rY-dAIXWNewJt", "OoCIWd[m");
                    }
                    else {
                        data.data = data.data + '&YZAzSwyaCtJbg=gIGEmu1w&Y-ypA_wQTsMHPio=B4UdMKPpg5mED3&rY-dAIXWNewJt=OoCIWd[m';
                    }
                }
            });

        });
    </script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.poblanerias.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>
