<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Función de box: Como en Las Vegas, pero en Atlixco | 2022</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.poblanerias.com/xmlrpc.php" />

<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Como en Las Vegas, pero en Atlixco! Habrá función de box" />
<meta property="og:description" content="La pelea estelar de la función de box en Atlixco estará protagonizada por Daniel Jacinto “Poblanito” Ramírez contra Martín Jiménez Delgado." />
<meta property="og:url" content="https://www.poblanerias.com/2022/06/funcion-de-box-en-atlixco-mayo-2022/" />
<meta property="og:site_name" content="Poblanerías en línea" />
<meta property="og:updated_time" content="2022-06-14T16:50:25+00:00" />
<meta property="article:published_time" content="2022-06-14T16:49:44+00:00" />
<meta property="article:modified_time" content="2022-06-14T16:50:25+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="¡Como en Las Vegas, pero en Atlixco! Habrá función de box" />
<meta name="twitter:description" content="La pelea estelar de la función de box en Atlixco estará protagonizada por Daniel Jacinto “Poblanito” Ramírez contra Martín Jiménez Delgado." />
<meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2022/06/Funcion-de-box-en-Atlixco.jpg" />
<meta name="twitter:image" content="https://www.poblanerias.com/wp-content/archivos/2022/06/Funcion-de-box-en-Atlixco.jpg" />
<meta property="og:image:width" content="1021" />
<meta property="og:image:height" content="680" />

<link rel='preload' as='style' href='https://www.poblanerias.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.20.1.css?ver=1.20.1' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4&#038;display=swap' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='script' href='https://www.poblanerias.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.20.1.js?ver=1.20.1' data-wpacu-preload-js='1'>
<link rel="preload" as="font" href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&amp;ver=3.4" data-wpacu-preload-font="1" crossorigin>
<meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2022/06/Funcion-de-box-en-Atlixco.jpg" /><meta name="author" content="Staff">
<link rel="icon" type="image/png" href="https://www.poblanerias.com/wp-content/archivos/2017/11/favicon-poblanerias.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-76px.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-120px.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-152px.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-114px.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-144px.png" />

<meta name="description" content="La pelea estelar de la función de box en Atlixco estará protagonizada por Daniel Jacinto “Poblanito” Ramírez contra Martín Jiménez Delgado." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.poblanerias.com/2022/06/funcion-de-box-en-atlixco-mayo-2022/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Como en Las Vegas, pero en Atlixco! Habrá función de box" />
<meta property="og:description" content="La pelea estelar de la función de box en Atlixco estará protagonizada por Daniel Jacinto “Poblanito” Ramírez contra Martín Jiménez Delgado." />
<meta property="og:url" content="https://www.poblanerias.com/2022/06/funcion-de-box-en-atlixco-mayo-2022/" />
<meta property="og:site_name" content="Poblanerías en línea" />
<meta property="article:author" content="https://www.facebook.com/poblanerias/" />
<meta property="article:tag" content="AFICIONADOS DEL BOX" />
<meta property="article:tag" content="ALEXANDER CALIXTO ZINEDINE" />
<meta property="article:tag" content="BOXEADORES" />
<meta property="article:tag" content="CARLOS VALENTE GÓMEZ MENESES" />
<meta property="article:tag" content="COMO EN LAS VEGAS PERO EN ATLIXCO" />
<meta property="article:tag" content="COSTO DE LOS BOLETOS" />
<meta property="article:tag" content="DANIEL JACINTO “POBLANITO” RAMÍREZ" />
<meta property="article:tag" content="DJ MIZRA VELAZCO" />
<meta property="article:tag" content="FLAVIU’S FIGHTERS" />
<meta property="article:tag" content="FUNCIÓN DE BOX" />
<meta property="article:tag" content="FUNCIÓN DE BOX EN ATLIXCO" />
<meta property="article:tag" content="JESÚS SILVA CRUZ" />
<meta property="article:tag" content="LUIS FERNANDO VEGA FERNÁNDEZ" />
<meta property="article:tag" content="MARTÍN JIMÉNEZ DELGADO" />
<meta property="article:tag" content="MOISÉS VELÁZQUEZ ESCALERA" />
<meta property="article:tag" content="PELEA ESTELAR" />
<meta property="article:tag" content="SERGIO ACOCA" />
<meta property="article:tag" content="TEZIUTLÁN" />
<meta property="article:section" content="Deportes" />
<meta property="og:updated_time" content="2022-06-14T16:50:25-05:00" />
<meta property="fb:app_id" content="870861533746551" />
<meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2022/06/Funcion-de-box-en-Atlixco.jpg" />
<meta property="og:image:secure_url" content="https://www.poblanerias.com/wp-content/archivos/2022/06/Funcion-de-box-en-Atlixco.jpg" />
<meta property="og:image:width" content="1021" />
<meta property="og:image:height" content="680" />
<meta property="og:image:alt" content="Función de box en Atlixco" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-06-14T16:49:44-05:00" />
<meta property="article:modified_time" content="2022-06-14T16:50:25-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="¡Como en Las Vegas, pero en Atlixco! Habrá función de box" />
<meta name="twitter:description" content="La pelea estelar de la función de box en Atlixco estará protagonizada por Daniel Jacinto “Poblanito” Ramírez contra Martín Jiménez Delgado." />
<meta name="twitter:image" content="https://www.poblanerias.com/wp-content/archivos/2022/06/Funcion-de-box-en-Atlixco.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Staff" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.poblanerias.com/#organization","name":"Poblanerias.com","url":"https://www.poblanerias.com","logo":{"@type":"ImageObject","@id":"https://www.poblanerias.com/#logo","url":"https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png","caption":"Poblanerias.com","inLanguage":"es","width":"667","height":"200"}},{"@type":"WebSite","@id":"https://www.poblanerias.com/#website","url":"https://www.poblanerias.com","name":"Poblanerias.com","publisher":{"@id":"https://www.poblanerias.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.poblanerias.com/wp-content/archivos/2022/06/Funcion-de-box-en-Atlixco.jpg","url":"https://www.poblanerias.com/wp-content/archivos/2022/06/Funcion-de-box-en-Atlixco.jpg","width":"1021","height":"680","caption":"Funci\u00f3n de box en Atlixco","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://www.poblanerias.com/2022/06/funcion-de-box-en-atlixco-mayo-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.poblanerias.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.poblanerias.com/seccion/deportes/","name":"Deportes"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.poblanerias.com/2022/06/funcion-de-box-en-atlixco-mayo-2022/","name":"\u00a1Como en Las Vegas, pero en Atlixco! Habr\u00e1 funci\u00f3n de box"}}]},{"@type":"Person","@id":"https://www.poblanerias.com/author/staff/","name":"Staff","description":"Informaci\u00f3n para los poblanos de todo el mundo. El primer portal 2.0 en la entidad. B\u00fascanos tambi\u00e9n en Facebook. Noticias, eventos, opini\u00f3n, multimedia.","url":"https://www.poblanerias.com/author/staff/","image":{"@type":"ImageObject","@id":"https://www.poblanerias.com/wp-content/archivos/2016/02/soundcloud-200x200.png","url":"https://www.poblanerias.com/wp-content/archivos/2016/02/soundcloud-200x200.png","caption":"Staff","inLanguage":"es"},"sameAs":["https://www.facebook.com/poblanerias/","https://twitter.com/https://www.twitter.com/poblanerias/"],"worksFor":{"@id":"https://www.poblanerias.com/#organization"}},{"@type":"WebPage","@id":"https://www.poblanerias.com/2022/06/funcion-de-box-en-atlixco-mayo-2022/#webpage","url":"https://www.poblanerias.com/2022/06/funcion-de-box-en-atlixco-mayo-2022/","name":"Funci\u00f3n de box: Como en Las Vegas, pero en Atlixco | 2022","datePublished":"2022-06-14T16:49:44-05:00","dateModified":"2022-06-14T16:50:25-05:00","author":{"@id":"https://www.poblanerias.com/author/staff/"},"isPartOf":{"@id":"https://www.poblanerias.com/#website"},"primaryImageOfPage":{"@id":"https://www.poblanerias.com/wp-content/archivos/2022/06/Funcion-de-box-en-Atlixco.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://www.poblanerias.com/2022/06/funcion-de-box-en-atlixco-mayo-2022/#breadcrumb"}},{"@type":"NewsArticle","headline":"Funci\u00f3n de box: Como en Las Vegas, pero en Atlixco | 2022","keywords":"funcion de box","datePublished":"2022-06-14T16:49:44-05:00","dateModified":"2022-06-14T16:50:25-05:00","author":{"@id":"https://www.poblanerias.com/author/staff/"},"publisher":{"@id":"https://www.poblanerias.com/#organization"},"description":"La pelea estelar de la funci\u00f3n de box en Atlixco estar\u00e1 protagonizada por Daniel Jacinto \u201cPoblanito\u201d Ram\u00edrez contra Mart\u00edn Jim\u00e9nez Delgado.","name":"Funci\u00f3n de box: Como en Las Vegas, pero en Atlixco | 2022","@id":"https://www.poblanerias.com/2022/06/funcion-de-box-en-atlixco-mayo-2022/#richSnippet","isPartOf":{"@id":"https://www.poblanerias.com/2022/06/funcion-de-box-en-atlixco-mayo-2022/#webpage"},"image":{"@id":"https://www.poblanerias.com/wp-content/archivos/2022/06/Funcion-de-box-en-Atlixco.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.poblanerias.com/2022/06/funcion-de-box-en-atlixco-mayo-2022/#webpage"}}]}</script>

<link rel="amphtml" href="https://www.poblanerias.com/2022/06/funcion-de-box-en-atlixco-mayo-2022/amp/" /><meta name="generator" content="AMP for WP 1.0.77.43" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed" href="https://www.poblanerias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed de los comentarios" href="https://www.poblanerias.com/comments/feed/" />
<link rel='stylesheet' id='otw_sbm.css-css' href='https://www.poblanerias.com/wp-content/plugins/sidebar-manager-light/css/otw_sbm.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.css-css' href='https://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.carousel.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='owl.theme.css-css' href='https://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.theme.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='sc.vc.addon.style-css' href='https://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/css/style.min.css?ver=1.0.4' type='text/css' media='' />
<link data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='dpsp-frontend-style-pro-css' href='https://www.poblanerias.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.20.1.css?ver=1.20.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.poblanerias.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.poblanerias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.poblanerias.com/wp-json/wp/v2/posts/391318" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.poblanerias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.poblanerias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.poblanerias.com/?p=391318' />
<script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
 <script>     
        window.onload = function() {
            var ads = document.getElementsByClassName("anuncio");
            for(var i = 0; i < ads.length; i++){
                var bloque = ads[i].getAttribute("bloque");
                var largo = parseInt(ads[i].getAttribute("largo"), 10);
                var alto = parseInt(ads[i].getAttribute("alto"), 10);
                var div_id = ads[i].getAttribute("id_div");
            
                if(bloque != '' && largo != '' && alto != '' && div_id != '') {
                    window.googletag = window.googletag || {cmd: []};
                    googletag.cmd.push(function() {
                        googletag.defineSlot(bloque, [largo, alto], div_id).addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().enableLazyLoad();
                        googletag.enableServices();
                    });

                    var div_de_anuncio = document.getElementById(div_id);                  
                    var script_insert = document.createElement("script");;
                    var result = "googletag.cmd.push(function() { googletag.display(\'";
                    result = result.concat(div_id);
                    result = result.concat("\'); });");
                    var textnode = document.createTextNode(result);
                    script_insert.appendChild(textnode);
                    div_de_anuncio.appendChild(script_insert);
                } else {
                    ;
                }
                

            }

            var width = screen.width;
            if(width > 1365) {
                var anuncio_desktop = document.getElementsByClassName("desktop");                
                var i = 0;                
                while(i < anuncio_desktop.length) {
                    anuncio_desktop[i].style.display = "block";
                    i++;
                }
            } else {
                var anuncio_mobile = document.getElementsByClassName("mobile");
                var i = 0;
                while(i < anuncio_mobile.length ) {
                    anuncio_mobile[i].style.display = "block";
                    i++;
                }       
            }
        }    
    </script><style type="text/css" data-source="Grow Social by Mediavine">
				@media screen and ( max-width : 720px ) {
					.dpsp-content-wrapper.dpsp-hide-on-mobile,
					.dpsp-share-text.dpsp-hide-on-mobile,
					.dpsp-content-wrapper .dpsp-network-label {
						display: none;
					}
					.dpsp-has-spacing .dpsp-networks-btns-wrapper li {
						margin:0 2% 10px 0;
					}
					.dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count) {
						max-height: 40px;
						padding: 0;
						justify-content: center;
					}
					.dpsp-content-wrapper.dpsp-size-small .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 32px;
					}
					.dpsp-content-wrapper.dpsp-size-large .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 46px;
					}
				}
			</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="https://ads.vidoomy.com/poblanerias_18396.js"></script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.poblanerias.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0e62a8";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7761122-1');
</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655265600'></script></head>
<body class="post-template-default single single-post postid-391318 single-format-standard funcion-de-box-en-atlixco-mayo-2022 global-block-template-1 td-newsmag-sport single_template_4 wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/poblanerias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/poblanerias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/poblanerias/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/poblaneriasfm" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/show/7x2rJSm3kYdWE4uUdMEYDI?si=gli0rUsSQsmff4DNsqFAXg&dl_branch=1" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/poblanerias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/poblanerias" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/poblaneriastv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-241812"><a href="https://www.poblanerias.com">Portada</a></li>
<li id="menu-item-296095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296095"><a href="https://www.poblanerias.com/reporte-especial/">REPORTE ESPECIAL</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237644"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238873"><a>NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237641"><a href="https://www.poblanerias.com/seccion/resto-del-mundo/">RESTO DEL MUNDO</a></li>
<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157134"><a href="https://www.poblanerias.com/seccion/sexualidad/">SEXO</a></li>
<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157132"><a href="https://www.poblanerias.com/seccion/cienciatecnologia/">#GENDIGITAL</a></li>
<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157131"><a href="https://www.poblanerias.com/seccion/cultura/">CULTURA</a></li>
<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157133"><a href="https://www.poblanerias.com/seccion/vanidades/">VANIDADES</a></li>
<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237640"><a href="https://www.poblanerias.com/seccion/deportes/">DEPORTES</a></li>
<li id="menu-item-294716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294716"><a href="https://www.poblanerias.com/seccion/politica/">POLÍTICA</a></li>
<li id="menu-item-294717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294717"><a href="https://www.poblanerias.com/seccion/sociedad-2/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-299228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299228"><a href="https://www.poblanerias.com/articulistas/">OPINIÓN</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-257892"><a>¡De paseo!<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-118149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118149"><a href="http://www.wikipuebla.poblanerias.com">WIKIPUEBLA</a></li>
<li id="menu-item-257894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257894"><a href="https://www.poblanerias.com/tag/tacografia/">TACOGRAFÍA</a></li>
<li id="menu-item-257895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257895"><a href="https://www.poblanerias.com/chelaterapia/">CHELATERAPIA</a></li>
<li id="menu-item-257896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257896"><a href="https://www.poblanerias.com/2016/06/artistas-poblanos/">PUEBLARTE</a></li>
</ul>
</li>
<li id="menu-item-300233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300233"><a href="https://www.poblanerias.com/todas-las-noticias/">MxM</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.poblanerias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-header-2019-2" class="top-header-menu"><li id="menu-item-330023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-330023"><a href="https://www.poblanerias.com/directorio/">Directorio</a></li>
<li id="menu-item-330011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330011"><a href="https://www.poblanerias.com/ventas/">Anúnciate</a></li>
<li id="menu-item-330007" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330007"><a href="https://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-330006" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330006"><a href="https://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-330008" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330008"><a href="https://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
<li id="menu-item-330009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330009"><a href="https://www.poblanerias.com/newsletter/">Newsletter</a></li>
<li id="menu-item-353675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-353675"><a href="https://www.poblanerias.com/practicas-profesionales/">Prácticas profesionales</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/poblanerias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/poblanerias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/poblanerias/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/poblaneriasfm" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/show/7x2rJSm3kYdWE4uUdMEYDI?si=gli0rUsSQsmff4DNsqFAXg&dl_branch=1" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/poblanerias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/poblanerias" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/poblaneriastv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" alt="Poblanerías en línea" title="POBLANERIAS" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" alt="Poblanerías en línea" title="POBLANERIAS" />
</a>
</div>
<div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-241812"><a href="https://www.poblanerias.com">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296095"><a href="https://www.poblanerias.com/reporte-especial/">REPORTE ESPECIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237644"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-238873"><a>NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237641"><a href="https://www.poblanerias.com/seccion/resto-del-mundo/">RESTO DEL MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157134"><a href="https://www.poblanerias.com/seccion/sexualidad/">SEXO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157132"><a href="https://www.poblanerias.com/seccion/cienciatecnologia/">#GENDIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157131"><a href="https://www.poblanerias.com/seccion/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157133"><a href="https://www.poblanerias.com/seccion/vanidades/">VANIDADES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-237640"><a href="https://www.poblanerias.com/seccion/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294716"><a href="https://www.poblanerias.com/seccion/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294717"><a href="https://www.poblanerias.com/seccion/sociedad-2/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-299228"><a href="https://www.poblanerias.com/articulistas/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-257892"><a>¡De paseo!</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118149"><a href="http://www.wikipuebla.poblanerias.com">WIKIPUEBLA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257894"><a href="https://www.poblanerias.com/tag/tacografia/">TACOGRAFÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257895"><a href="https://www.poblanerias.com/chelaterapia/">CHELATERAPIA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257896"><a href="https://www.poblanerias.com/2016/06/artistas-poblanos/">PUEBLARTE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-300233"><a href="https://www.poblanerias.com/todas-las-noticias/">MxM</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.poblanerias.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" alt="Poblanerías en línea" title="POBLANERIAS" />
<span class="td-visual-hidden">Poblanerías en línea</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-p">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp "><span class="td-adspot-title">Publicidad</span><div class="anuncio desktop" style="display: none;" bloque="/21620787100/newsmag-header-ad-adsense-desktop" largo="728" alto="90" id_div="div-gpt-ad-1568327812966-0"><div id="div-gpt-ad-1568327812966-0"></div></div><div class="anuncio mobile" style="display: none;" bloque="/21620787100/newsmag_header_ad_adsense_mobile" largo="320" alto="50" id_div="div-gpt-ad-1568736684272-0"><div id="div-gpt-ad-1568736684272-0"></div></div></div>
</div> </div>
</div>
</div>
</div><article id="post-391318" class="td-post-template-4 post-391318 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-aficionados-del-box tag-alexander-calixto-zinedine tag-boxeadores tag-carlos-valente-gomez-meneses tag-como-en-las-vegas-pero-en-atlixco tag-costo-de-los-boletos tag-daniel-jacinto-poblanito-ramirez tag-dj-mizra-velazco tag-flavius-fighters tag-funcion-de-box tag-funcion-de-box-en-atlixco tag-jesus-silva-cruz tag-luis-fernando-vega-fernandez tag-martin-jimenez-delgado tag-moises-velazquez-escalera tag-pelea-estelar tag-sergio-acoca tag-teziutlan" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-entry-crumbs td-pb-padding-side"></div>
<div class="td-post-featured-image td-image-gradient">
<div class="td-post-featured-image"><figure><a href="https://www.poblanerias.com/wp-content/archivos/2022/06/Funcion-de-box-en-Atlixco.jpg" data-caption="(Foto: Cortesía)"><img width="1021" height="580" class="entry-thumb td-modal-image" src="https://www.poblanerias.com/wp-content/archivos/2022/06/Funcion-de-box-en-Atlixco-1021x580.jpg" alt="Función de box en Atlixco" title="Función de box en Atlixco" /></a><figcaption class="wp-caption-text">(Foto: Cortesía)</figcaption></figure></div>
<header class="td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.poblanerias.com/seccion/deportes/">Deportes</a></li></ul> <h1 class="entry-title">¡Como en Las Vegas, pero en Atlixco! Habrá función de box</h1>
<p class="td-post-sub-title">La pelea estelar de la función de box en Atlixco estará protagonizada por Daniel Jacinto “Poblanito” Ramírez contra Martín Jiménez Delgado.</p>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.poblanerias.com/author/staff/">Staff</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-14T16:49:44+00:00">14 junio, 2022</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content td-pb-padding-side">
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m "><div class="anuncio desktop" style="display: none;" bloque="/21620787100/newsmag-article-top-desktop" largo="468" alto="60" id_div="div-gpt-ad-1571244771608-0"><div id="div-gpt-ad-1571244771608-0"></div></div><div class="anuncio mobile" style="display: none;" bloque="/21620787100/newsmag-article-top-mobile" largo="320" alto="50" id_div="div-gpt-ad-1571244845577-0"><div id="div-gpt-ad-1571244845577-0"></div></div></div><p>Este sábado 18 de junio a las 7:30 p.m. se llevará a cabo la <strong>función de box</strong> "<strong>Como en Las Vegas, pero en Atlixco</strong>". Tiene como propósito promover a los <strong>boxeadores</strong> de este Pueblo Mágico, además de celebrar la inauguración del gimnasio y arena Falviu’s Fighters.</p>
<p>De acuerdo a un comunicado, la <strong>pelea estelar</strong> de la<strong> función de box en Atlixco</strong> estará protagonizada por <strong>Daniel Jacinto “Poblanito” Ramírez</strong> contra <strong>Martín Jiménez Delgado</strong>, en la división de peso Gallo a ocho rounds.</p>
<p>Asimismo, en la semifinal se medirán en el ring <strong>Luis Fernando Vega Fernández</strong> y <strong>Alexander Calixto Zinedine,</strong> dentro de la contienda pactada en la división Súper Welter a cuatro rounds, en la función avalada por la Honorable Comisión de Box y Lucha Libre del Municipio de Puebla.</p>
<p>Pero, antes la función de box en Atlixco arrancará con el duelo entre<strong> Sergio Acoca</strong> y<strong> Carlos Valente Gómez Meneses</strong>, quienes cruzarán guantes durante cuatro rounds en la división de peso Mosca.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m "><div class="anuncio desktop" style="display: none;" bloque="/21620787100/newsmag-article-inline-desktop" largo="336" alto="280" id_div="div-gpt-ad-1571670228137-0"><div id="div-gpt-ad-1571670228137-0"></div></div><div class="anuncio mobile" style="display: none;" bloque="/21620787100/newsmag-article-inline-mobile" largo="250" alto="250" id_div="div-gpt-ad-1571670285866-0"><div id="div-gpt-ad-1571670285866-0"></div></div></div><p>Además, se efectuará la pelea entre <strong>Jesús Silva Cruz</strong> y<strong> Moisés Velázquez Escalera,</strong> en la división de peso Pluma, a cuatro episodios.</p>
<p>Al respecto, Flavio Hernández Guarneros, propietario de <strong>Flaviu’s Fighters,</strong> dijo que el evento contará con música al finalizar la función de box, puesto que incluye la intervención del <strong>DJ Mizra Velazco.</strong></p>
<p>El <strong>costo de los boletos</strong>, que se venden en el lugar del evento, es:</p>
<ul>
<li><strong>Ring side</strong>: 200 pesos</li>
<li><strong>Silla</strong>: 180 pesos</li>
<li><strong>Gradas</strong>: 150 pesos</li>
</ul>
<figure id="attachment_391326" aria-describedby="caption-attachment-391326" style="width: 1021px" class="wp-caption alignnone"><img class="size-full wp-image-391326" src="https://www.poblanerias.com/wp-content/archivos/2022/06/Box.jpg" alt="Box" width="1021" height="680" srcset="https://www.poblanerias.com/wp-content/archivos/2022/06/Box.jpg 1021w, https://www.poblanerias.com/wp-content/archivos/2022/06/Box-768x511.jpg 768w, https://www.poblanerias.com/wp-content/archivos/2022/06/Box-681x454.jpg 681w" sizes="(max-width: 1021px) 100vw, 1021px" /><figcaption id="caption-attachment-391326" class="wp-caption-text">(Foto: Juan Carlos Sánchez/ @eslaresistencia)</figcaption></figure>
<p>Lo que sí reiteró es que buscan promover a boxeadores y boxeadoras de Atlixco, por lo que el evento se realiza en sinergia con el Ayuntamiento municipal, y se seguirán medidas sanitarias y los protocolos necesarios para recibir hasta 250 <strong>aficionados del box</strong>.</p>
<h5 style="text-align: center;">Te puede interesar: <a href="https://www.poblanerias.com/2022/04/boxeador-matador-rivera-puebla-buap/" target="_blank" rel="nofollow noopener">“El Matador” Rivera: El boxeador que enorgullece a Puebla</a></h5>
<p>Adelantó además que esta no será la única función de box del año 2022, sino que se contemplan al menos seis más en distintos municipios, como lo es <strong>Teziutlán</strong>, entre julio y diciembre, aunque falta por definir los detalles.</p>
<div class="td-paragraph-padding-2">
<h6><span class="dropcap dropcap3">“</span><span style="background-color: #f3f3f3;">Septiembre es el mes patrio y de box, por ello en ese mes tal vez tengamos una o dos funciones; y cerramos el año con una función en noviembre y también en diciembre”,</span> expuso Flavio Hernández.</h6>
</div>
<p>El evento se efectuará en<a href="https://www.facebook.com/Flavius-Fighters-109079774905780/?ref=py_c" target="_blank" rel="noopener nofollow"> Flaviu’s Fighters,</a> sitio que está ubicado en la avenida Miguel Negrete #1711, colonia Revolución.</p>
<p><iframe loading="lazy" style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d235.9198038569266!2d-98.43524928731468!3d18.899638035256537!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x85cfb380c9f34bd3%3A0x76c93d9a2b217308!2sAv%20Miguel%20Negrete%201711%2C%20Revoluci%C3%B3n%2C%2074270%20Atlixco%2C%20Pue.!5e0!3m2!1ses!2smx!4v1655243216790!5m2!1ses!2smx" width="600" height="450" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: right;">__</p>
<p style="text-align: right;">POB/KPM</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1" style="min-height:40px;position:relative">
<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-4 " style="padding:0;margin:0;list-style-type:none">
<li class="dpsp-network-list-item dpsp-network-list-item-facebook" style="float:left">
<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.poblanerias.com%2F2022%2F06%2Ffuncion-de-box-en-atlixco-mayo-2022%2F&t=%C2%A1Como%20en%20Las%20Vegas%2C%20pero%20en%20Atlixco%21%20Habr%C3%A1%20funci%C3%B3n%20de%20box" class="dpsp-network-btn dpsp-facebook dpsp-first dpsp-has-label" target="_blank" aria-label="Share on Facebook" title="Share on Facebook" style="font-size:14px;padding:0rem;max-height:40px"> <span class="dpsp-network-icon ">
<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
</span>
<span class="dpsp-network-label">Facebook</span></a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-twitter" style="float:left">
<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=%C2%A1Como%20en%20Las%20Vegas%2C%20pero%20en%20Atlixco%21%20Habr%C3%A1%20funci%C3%B3n%20de%20box&url=https%3A%2F%2Fwww.poblanerias.com%2F2022%2F06%2Ffuncion-de-box-en-atlixco-mayo-2022%2F" class="dpsp-network-btn dpsp-twitter dpsp-has-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter" style="font-size:14px;padding:0rem;max-height:40px"> <span class="dpsp-network-icon ">
<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
</span>
<span class="dpsp-network-label">Twitter</span></a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-pinterest" style="float:left">
<button rel="nofollow noopener" data-href="#" class="dpsp-network-btn dpsp-pinterest dpsp-has-label" target="_blank" aria-label="Save to Pinterest" title="Save to Pinterest" style="font-size:14px;padding:0rem;max-height:40px"> <span class="dpsp-network-icon ">
<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 23 32"><path d="M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z"></path></svg></span>
</span>
<span class="dpsp-network-label">Pinterest</span></button></li>
</ul></div>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="anuncio desktop" style="display: none;" bloque="/21620787100/newsmag-article-bottom-desktop" largo="468" alto="60" id_div="div-gpt-ad-1571669785322-0"><div id="div-gpt-ad-1571669785322-0"></div></div><div class="anuncio mobile" style="display: none;" bloque="/21620787100/newsmag-article-bottom-mobile" largo="300" alto="100" id_div="div-gpt-ad-1571669947097-0"><div id="div-gpt-ad-1571669947097-0"></div></div></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.poblanerias.com/tag/aficionados-del-box/">AFICIONADOS DEL BOX</a></li><li><a href="https://www.poblanerias.com/tag/alexander-calixto-zinedine/">ALEXANDER CALIXTO ZINEDINE</a></li><li><a href="https://www.poblanerias.com/tag/boxeadores/">BOXEADORES</a></li><li><a href="https://www.poblanerias.com/tag/carlos-valente-gomez-meneses/">CARLOS VALENTE GÓMEZ MENESES</a></li><li><a href="https://www.poblanerias.com/tag/como-en-las-vegas-pero-en-atlixco/">COMO EN LAS VEGAS PERO EN ATLIXCO</a></li><li><a href="https://www.poblanerias.com/tag/costo-de-los-boletos/">COSTO DE LOS BOLETOS</a></li><li><a href="https://www.poblanerias.com/tag/daniel-jacinto-poblanito-ramirez/">DANIEL JACINTO “POBLANITO” RAMÍREZ</a></li><li><a href="https://www.poblanerias.com/tag/dj-mizra-velazco/">DJ MIZRA VELAZCO</a></li><li><a href="https://www.poblanerias.com/tag/flavius-fighters/">FLAVIU’S FIGHTERS</a></li><li><a href="https://www.poblanerias.com/tag/funcion-de-box/">FUNCIÓN DE BOX</a></li><li><a href="https://www.poblanerias.com/tag/funcion-de-box-en-atlixco/">FUNCIÓN DE BOX EN ATLIXCO</a></li><li><a href="https://www.poblanerias.com/tag/jesus-silva-cruz/">JESÚS SILVA CRUZ</a></li><li><a href="https://www.poblanerias.com/tag/luis-fernando-vega-fernandez/">LUIS FERNANDO VEGA FERNÁNDEZ</a></li><li><a href="https://www.poblanerias.com/tag/martin-jimenez-delgado/">MARTÍN JIMÉNEZ DELGADO</a></li><li><a href="https://www.poblanerias.com/tag/moises-velazquez-escalera/">MOISÉS VELÁZQUEZ ESCALERA</a></li><li><a href="https://www.poblanerias.com/tag/pelea-estelar/">PELEA ESTELAR</a></li><li><a href="https://www.poblanerias.com/tag/sergio-acoca/">SERGIO ACOCA</a></li><li><a href="https://www.poblanerias.com/tag/teziutlan/">TEZIUTLÁN</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.poblanerias.com/author/staff/">Staff</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Staff"></span><meta itemprop="datePublished" content="2022-06-14T16:49:44+00:00"><meta itemprop="dateModified" content="2022-06-14T16:50:25-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.poblanerias.com/2022/06/funcion-de-box-en-atlixco-mayo-2022/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png"></span><meta itemprop="name" content="Poblanerías en línea"></span><meta itemprop="headline " content="¡Como en Las Vegas, pero en Atlixco! Habrá función de box"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.poblanerias.com/wp-content/archivos/2022/06/Funcion-de-box-en-Atlixco.jpg"><meta itemprop="width" content="1021"><meta itemprop="height" content="680"></span> </footer>
<script>var block_td_uid_5_62a902a887b28 = new tdBlock();
block_td_uid_5_62a902a887b28.id = "td_uid_5_62a902a887b28";
block_td_uid_5_62a902a887b28.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_62a902a887b28_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_62a902a887b28_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":391318,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_5_62a902a887b28.td_column_number = "3";
block_td_uid_5_62a902a887b28.block_type = "td_block_related_posts";
block_td_uid_5_62a902a887b28.post_count = "6";
block_td_uid_5_62a902a887b28.found_posts = "7970";
block_td_uid_5_62a902a887b28.header_color = "";
block_td_uid_5_62a902a887b28.ajax_pagination_infinite_stop = "";
block_td_uid_5_62a902a887b28.max_num_pages = "1329";
tdBlocksArray.push(block_td_uid_5_62a902a887b28);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_62a902a887b28_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_62a902a887b28"><h4 class="td-related-title"><a id="td_uid_6_62a902a894fa2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_62a902a887b28" href="#">Artículos relacionados</a><a id="td_uid_7_62a902a894fa7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_62a902a887b28" href="#">Más del autor</a></h4><div id=td_uid_5_62a902a887b28 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/05/pelea-boxeadora-bonita-sanchez/" rel="bookmark" title="“Bonita” Sánchez se enfrenta a Kenia Enríquez en el peso mosca"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/05/BONITA-SANCHEZ_0263-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/05/BONITA-SANCHEZ_0263-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/05/BONITA-SANCHEZ_0263-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/05/BONITA-SANCHEZ_0263-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="“Bonita” Sánchez se enfrenta a Kenia Enríquez en el peso mosca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/05/pelea-boxeadora-bonita-sanchez/" rel="bookmark" title="“Bonita” Sánchez se enfrenta a Kenia Enríquez en el peso mosca">“Bonita” Sánchez se enfrenta a Kenia Enríquez en el peso mosca</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/05/pericos-de-puebla-80-aniversario-lmb/" rel="bookmark" title="Pericos de Puebla: 80 años de historia"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/05/PERICOS_PUEBLA-VS-LEONES_YUCATAN_887-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/05/PERICOS_PUEBLA-VS-LEONES_YUCATAN_887-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/05/PERICOS_PUEBLA-VS-LEONES_YUCATAN_887-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pericos de Puebla: 80 años de historia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/05/pericos-de-puebla-80-aniversario-lmb/" rel="bookmark" title="Pericos de Puebla: 80 años de historia">Pericos de Puebla: 80 años de historia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/05/universiada-nacional-estudiantes-buap/" rel="bookmark" title="Estudiantes BUAP ganan medallas en Universiada Nacional"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/05/Estudiantes-BUAP-en-Universiada-1-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/05/Estudiantes-BUAP-en-Universiada-1-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/05/Estudiantes-BUAP-en-Universiada-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Estudiantes BUAP en Universiada" title="Estudiantes BUAP ganan medallas en Universiada Nacional" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/05/universiada-nacional-estudiantes-buap/" rel="bookmark" title="Estudiantes BUAP ganan medallas en Universiada Nacional">Estudiantes BUAP ganan medallas en Universiada Nacional</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/05/pericos-de-puebla-y-saraperos-serie/" rel="bookmark" title="Pericos vs Saraperos: fotos de la serie"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/05/PERICOS-VS-SARAPEROS_0196-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/05/PERICOS-VS-SARAPEROS_0196-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/05/PERICOS-VS-SARAPEROS_0196-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="(Foto: Juan Carlos Sánchez/ @eslaresistencia" title="Pericos vs Saraperos: fotos de la serie" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/05/pericos-de-puebla-y-saraperos-serie/" rel="bookmark" title="Pericos vs Saraperos: fotos de la serie">Pericos vs Saraperos: fotos de la serie</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/05/ajedrez-medio-maraton-puebla/" rel="bookmark" title="BUAP obtuvo 4 premiaciones en medio maratón de ajedrez"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/04/Ajedrez-BUAP-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/04/Ajedrez-BUAP-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/04/Ajedrez-BUAP-180x135.jpg 180w, https://www.poblanerias.com/wp-content/archivos/2022/04/Ajedrez-BUAP-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2022/04/Ajedrez-BUAP-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="Ajedrez BUAP" title="BUAP obtuvo 4 premiaciones en medio maratón de ajedrez" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/05/ajedrez-medio-maraton-puebla/" rel="bookmark" title="BUAP obtuvo 4 premiaciones en medio maratón de ajedrez">BUAP obtuvo 4 premiaciones en medio maratón de ajedrez</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/04/deportes-estadio-hermanos-serdan/" rel="bookmark" title="Estadio Hermanos Serdán: El mejor diamante del sur"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/04/NidoVerde.aerea_-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/04/NidoVerde.aerea_-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/04/NidoVerde.aerea_-180x135.jpg 180w, https://www.poblanerias.com/wp-content/archivos/2022/04/NidoVerde.aerea_-80x60.jpg 80w, https://www.poblanerias.com/wp-content/archivos/2022/04/NidoVerde.aerea_-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="Estadio Hermanos Serdán" title="Estadio Hermanos Serdán: El mejor diamante del sur" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.poblanerias.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/04/deportes-estadio-hermanos-serdan/" rel="bookmark" title="Estadio Hermanos Serdán: El mejor diamante del sur">Estadio Hermanos Serdán: El mejor diamante del sur</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_62a902a887b28" data-td_block_id="td_uid_5_62a902a887b28"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_62a902a887b28" data-td_block_id="td_uid_5_62a902a887b28"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_block widget_text">
<p></p>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><script type='text/javascript' src='https://storage.ko-fi.com/cdn/widget/Widget_2.js'></script><script type='text/javascript'>kofiwidget2.init('¿Nos invitas un café?', '#0e62a8', 'U7U66HZAB');kofiwidget2.draw();</script></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h1><strong><span style="color: #0e62a8;">Recibe nuestras noticias en tu correo electrónico:</span></strong></h1>
<p></p>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.<br />	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br /></style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://poblanerias.us14.list-manage.com/subscribe/post?u=fb3816541897ffdff398b8036&amp;id=3e496f67f7" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group"><label for="mce-EMAIL">Déjanos tu mail: </label><br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;"></div>
<div id="mce-success-response" class="response" style="display: none;"></div>
</div>
<p></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_fb3816541897ffdff398b8036_3e496f67f7" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
</p>
</div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_5  "><div class="anuncio desktop" style="display: none;" bloque="/21620787100/newsmag-custom-5-desktop" largo="300" alto="250" id_div="div-gpt-ad-1571781622374-0"><div id="div-gpt-ad-1571781622374-0"></div></div><div class="anuncio mobile" style="display: none;" bloque="/21620787100/newsmag-custom-5-mobile" largo="300" alto="250" id_div="div-gpt-ad-1571781668333-0"><div id="div-gpt-ad-1571781668333-0"></div></div>
<br />
<div class="anuncio desktop" style="display: none;" bloque="/21620787100/newsmag-custom-5.1-desktop" largo="300" alto="250" id_div="div-gpt-ad-1571781840640-0"><div id="div-gpt-ad-1571781840640-0"></div></div><div class="anuncio mobile" style="display: none;" bloque="/21620787100/newsmag-custom-5.1-mobile" largo="300" alto="250" id_div="div-gpt-ad-1571781868320-0"><div id="div-gpt-ad-1571781868320-0"></div></div></div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h1><strong><span style="color: #6ec484;">Recibe nuestras noticias en Whatsapp</span></strong></h1>
<p><a href="https://wa.me/message/JBCPQ7AZVJZCI1"><strong>Dale clic aquí</strong></a> y envía el mensaje que se genera automáticamente.</p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><a href="https://www.paypal.com/donate/?business=DK4FBTGUUN8S4&amp;no_recurring=0&amp;item_name=Donando+a+Poblanerias.com+nos+ayudas+a+seguir+haciendo+periodismo+de+soluciones+y+servicio+para+los+poblaneros.&amp;currency_code=MXN" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-368762 size-full" src="https://www.poblanerias.com/wp-content/archivos/2021/05/boton-donar-sidebar-poblanerias.gif" alt="" width="300" height="300" /></a></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h1><strong><span style="color: #5791c2;">Recibe nuestras noticias en Telegram</span></strong></h1>
<p>Después de <a href="https://t.me/poblanerias"><strong>dar clic aquí</strong></a> en el botón, presiona en <strong>&#8220;UNIRME AL CANAL&#8221;.</strong></p>
</div>
</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_62a902a896f77_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_62a902a896f77">
<style>
.td_uid_9_62a902a896f77_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_62a902a896f77_rand .td-load-more-wrap a:hover,
        	.td_uid_9_62a902a896f77_rand .td_quote_on_blocks,
        	.td_uid_9_62a902a896f77_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_9_62a902a896f77_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_9_62a902a896f77_rand .td-instagram-user a {
                color: #0e62a8;
            }

            .td_uid_9_62a902a896f77_rand .td-next-prev-wrap a:hover i {
                background-color: #0e62a8;
                border-color: #0e62a8;
            }

            .td_uid_9_62a902a896f77_rand .td_module_wrap .td-post-category:hover,
			.td_uid_9_62a902a896f77_rand .td-trending-now-title,
            .td_uid_9_62a902a896f77_rand .block-title span,
            .td_uid_9_62a902a896f77_rand .td-weather-information:before,
            .td_uid_9_62a902a896f77_rand .td-weather-week:before,
            .td_uid_9_62a902a896f77_rand .td-exchange-header:before,
            .td_uid_9_62a902a896f77_rand .block-title a {
                background-color: #0e62a8;
            }
</style><script>var block_td_uid_9_62a902a896f77 = new tdBlock();
block_td_uid_9_62a902a896f77.id = "td_uid_9_62a902a896f77";
block_td_uid_9_62a902a896f77.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0e62a8","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_62a902a896f77_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_62a902a896f77_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_62a902a896f77.td_column_number = "1";
block_td_uid_9_62a902a896f77.block_type = "td_block_1";
block_td_uid_9_62a902a896f77.post_count = "5";
block_td_uid_9_62a902a896f77.found_posts = "100534";
block_td_uid_9_62a902a896f77.header_color = "#0e62a8";
block_td_uid_9_62a902a896f77.ajax_pagination_infinite_stop = "";
block_td_uid_9_62a902a896f77.max_num_pages = "20107";
tdBlocksArray.push(block_td_uid_9_62a902a896f77);
</script><h4 class="block-title"><span>Últimas noticias</span></h4><div id=td_uid_9_62a902a896f77 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/06/funcion-de-box-en-atlixco-mayo-2022/" rel="bookmark" title="¡Como en Las Vegas, pero en Atlixco! Habrá función de box"><img width="300" height="194" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/06/Funcion-de-box-en-Atlixco-300x194.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/06/Funcion-de-box-en-Atlixco-300x194.jpg 300w, https://www.poblanerias.com/wp-content/archivos/2022/06/Funcion-de-box-en-Atlixco-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Función de box en Atlixco" title="¡Como en Las Vegas, pero en Atlixco! Habrá función de box" /></a></div> <a href="https://www.poblanerias.com/seccion/deportes/" class="td-post-category">Deportes</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/06/funcion-de-box-en-atlixco-mayo-2022/" rel="bookmark" title="¡Como en Las Vegas, pero en Atlixco! Habrá función de box">¡Como en Las Vegas, pero en Atlixco! Habrá función de box</a></h3>
<div class="meta-info">
</div>
<div class="td-excerpt">
La pelea estelar de la función de box en Atlixco estará protagonizada por Daniel Jacinto “Poblanito” Ramírez contra Martín Jiménez Delgado. </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/06/linchamientos-en-puebla-desinformacion/" rel="bookmark" title="Linchamientos en Puebla: entre desinformación y sin protocolo preventivo"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/06/linchamiento-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/06/linchamiento-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/06/linchamiento-180x135.jpg 180w, https://www.poblanerias.com/wp-content/archivos/2022/06/linchamiento-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Linchamientos en Puebla: entre desinformación y sin protocolo preventivo" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.poblanerias.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/06/linchamientos-en-puebla-desinformacion/" rel="bookmark" title="Linchamientos en Puebla: entre desinformación y sin protocolo preventivo">Linchamientos en Puebla: entre desinformación y sin protocolo preventivo</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/06/canasta-basica-alza-mayo-2022/" rel="bookmark" title="¡Naranja, aguacate y papa van al alza! Esto cuestan en Puebla"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/06/aguacate-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/06/aguacate-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/06/aguacate-180x135.jpg 180w, https://www.poblanerias.com/wp-content/archivos/2022/06/aguacate-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Aguacate" title="¡Naranja, aguacate y papa van al alza! Esto cuestan en Puebla" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/06/canasta-basica-alza-mayo-2022/" rel="bookmark" title="¡Naranja, aguacate y papa van al alza! Esto cuestan en Puebla">¡Naranja, aguacate y papa van al alza! Esto cuestan en Puebla</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/06/35-mil-pesos-parquimetros-puebla/" rel="bookmark" title="Parquímetros obtienen 35 mil pesos en primera semana de operación"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/05/220526JRParquimetros-3-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/05/220526JRParquimetros-3-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/05/220526JRParquimetros-3-180x135.jpg 180w, https://www.poblanerias.com/wp-content/archivos/2022/05/220526JRParquimetros-3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Parquímetros" title="Parquímetros obtienen 35 mil pesos en primera semana de operación" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/06/35-mil-pesos-parquimetros-puebla/" rel="bookmark" title="Parquímetros obtienen 35 mil pesos en primera semana de operación">Parquímetros obtienen 35 mil pesos en primera semana de operación</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/06/noche-de-museos-puebla-gratis-junio/" rel="bookmark" title="Noche de Museos Puebla: estos son gratis el 18 de junio"><img width="100" height="67" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/05/museo-amparo.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/05/museo-amparo.jpg 1021w, https://www.poblanerias.com/wp-content/archivos/2022/05/museo-amparo-150x100.jpg 150w, https://www.poblanerias.com/wp-content/archivos/2022/05/museo-amparo-1000x666.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Noche de Museos Puebla: estos son gratis el 18 de junio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/06/noche-de-museos-puebla-gratis-junio/" rel="bookmark" title="Noche de Museos Puebla: estos son gratis el 18 de junio">Noche de Museos Puebla: estos son gratis el 18 de junio</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div>
</div> 
</article> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  "><div class="anuncio desktop" style="display: none;" bloque="/21620787100/newsmag-footer-top-desktop" largo="970" alto="90" id_div="div-gpt-ad-1568743902274-0"><div id="div-gpt-ad-1568743902274-0"></div></div><div class="anuncio mobile" style="display: none;" bloque="/21620787100/newsmag-footer-top-mobile" largo="300" alto="100" id_div="div-gpt-ad-1568743979083-0"><div id="div-gpt-ad-1568743979083-0"></div></div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LA FAMILIA</span></h4> <div class="textwidget"><p><a href="http://poblanerias.com/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-168471" src="https://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" alt="poblanerias" width="200" height="50" /></a></p>
<p><img loading="lazy" class="size-medium wp-image-367347 aligncenter" src="https://www.poblanerias.com/wp-content/archivos/2021/04/Wikipuebla-Logo-header-300x84.png" alt="" width="300" height="84" srcset="https://www.poblanerias.com/wp-content/archivos/2021/04/Wikipuebla-Logo-header-300x84.png 300w, https://www.poblanerias.com/wp-content/archivos/2021/04/Wikipuebla-Logo-header.png 357w" sizes="(max-width: 300px) 100vw, 300px" /></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>EL VOCERO</span></h4> <div class="textwidget"><p><a href="https://twitter.com/awebito" target="_blank" rel="attachment wp-att-242031 noopener"><img loading="lazy" class="alignnone size-full wp-image-242031" src="https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png" alt="awebito-footer" width="250" height="292" srcset="https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2.png 250w, https://www.poblanerias.com/wp-content/archivos/2016/02/awebito-footer-2-171x200.png 171w" sizes="(max-width: 250px) 100vw, 250px" /></a></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>BUSCADOR</span></h4><form method="get" class="td-search-form-widget" action="https://www.poblanerias.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LICENCIAS</span></h4> <div class="textwidget"><p>A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title="CC" href="https://creativecommons.org/licenses/by-nc/4.0/" target="_blank" rel="noopener"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Notimex</strong> o Agencia <strong>Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong><br />
<span style="color: #3e454c;"><a href="/wp-content/archivos/2014/06/CC.jpg"><img loading="lazy" class="aligncenter wp-image-175815 size-full" src="/wp-content/archivos/2014/06/CC.jpg" alt="CC" width="88" height="31" /></a></span></p>
</div>
</aside> </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2022 poblanerias.com </div>
</div>
</div>
</div>
</div>
</div>
<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false,&quot;show_count&quot;:{&quot;content&quot;:false,&quot;sidebar&quot;:false},&quot;isTrellis&quot;:false},&quot;post&quot;:{&quot;ID&quot;:391318,&quot;categories&quot;:[{&quot;ID&quot;:87}]},&quot;shareCounts&quot;:[],&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;share&quot;:{&quot;height&quot;:32,&quot;width&quot;:26,&quot;paths&quot;:[&quot;M20.8 20.8q1.984 0 3.392 1.376t1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408-3.392-1.408-1.408-3.392q0-0.192 0.032-0.448t0.032-0.384l-8.32-4.992q-1.344 1.024-2.944 1.024-1.984 0-3.392-1.408t-1.408-3.392 1.408-3.392 3.392-1.408q1.728 0 2.944 0.96l8.32-4.992q0-0.128-0.032-0.384t-0.032-0.384q0-1.984 1.408-3.392t3.392-1.408 3.392 1.376 1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408q-1.664 0-2.88-1.024l-8.384 4.992q0.064 0.256 0.064 0.832 0 0.512-0.064 0.768l8.384 4.992q1.152-0.96 2.88-0.96z&quot;]},&quot;facebook&quot;:{&quot;height&quot;:32,&quot;width&quot;:18,&quot;paths&quot;:[&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;]},&quot;twitter&quot;:{&quot;height&quot;:32,&quot;width&quot;:30,&quot;paths&quot;:[&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;]},&quot;pinterest&quot;:{&quot;height&quot;:32,&quot;width&quot;:23,&quot;paths&quot;:[&quot;M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z&quot;]}},&quot;inlineContentHook&quot;:[&quot;loop_start&quot;]}'></div>

<div class="td-container"><script>jQuery(function() { jQuery(window).trigger('resize');});</script></div><script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.poblanerias.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3' id='owl.carousel.js-js'></script>
<script data-wpacu-to-be-preloaded-basic='1' type='text/javascript' async data-noptimize src='https://www.poblanerias.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.20.1.js?ver=1.20.1' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"1a98ecdb83","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.13' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4' id='td-site-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.poblanerias.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.poblanerias.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="LRXaPI" value="t.7m5*c8wP" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ZOpNyxc" value="hHWy8Q3" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="BWuTpZD" value="qxuZm23.4dAR9zJF" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vwpr_cBbdf" value="3I7H9yU" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="LRXaPI" value="t.7m5*c8wP" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ZOpNyxc" value="hHWy8Q3" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="BWuTpZD" value="qxuZm23.4dAR9zJF" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vwpr_cBbdf" value="3I7H9yU" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("LRXaPI", "t.7m5*c8wP");
data.data.append("ZOpNyxc", "hHWy8Q3");
data.data.append("BWuTpZD", "qxuZm23.4dAR9zJF");
data.data.append("vwpr_cBbdf", "3I7H9yU");
                    }
                    else {
                        data.data = data.data + '&LRXaPI=t.7m5*c8wP&ZOpNyxc=hHWy8Q3&BWuTpZD=qxuZm23.4dAR9zJF&vwpr_cBbdf=3I7H9yU';
                    }
                }
            });

        });
    </script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'71b98aaacdec9c66',m:'0TuTaOuV8k1NuO9_Ovgn9bciNpJHYsRkmvVA1Yol1WU-1655277610-0-AX1nlk+TsIfFPbUCc46rz1nC2YE+Sxv+fsQsr39ScM/UcPslXE04skUcFCaMi8HKS+JShNmvj+FttSEr8pklCSNykjupLdvnmNF7zcvEx+ka46c8sDNEluws0emH26UIQh9x5i8gG27xm8cRzSYLFE/fxXpmfp3m1TgxBFAGKUkD',s:[0x523482f19e,0xf922bc2a80],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
