<!doctype html>
<!--[if IE 8]>    <html class="ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="es" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head>
<title>¿Qué hacer durante un sismo si estoy en un edificio alto?</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.poblanerias.com/xmlrpc.php" />

<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Qué hacer durante un sismo si estoy en un edificio alto?" />
<meta property="og:description" content="¿Salir o quedarse? ¿Qué es lo que se recomienda si ocurre un sismo y estoy en un piso alto? Esto es lo que señalan expertos en Protección Civil." />
<meta property="og:url" content="https://www.poblanerias.com/2022/09/que-hacer-en-un-sismo-edificio-alto/" />
<meta property="og:site_name" content="Poblanerías en línea" />
<meta property="og:updated_time" content="2022-09-11T17:44:09+00:00" />
<meta property="article:published_time" content="2022-09-11T17:44:09+00:00" />
<meta property="article:modified_time" content="2022-09-11T17:44:09+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="¿Qué hacer durante un sismo si estoy en un edificio alto?" />
<meta name="twitter:description" content="¿Salir o quedarse? ¿Qué es lo que se recomienda si ocurre un sismo y estoy en un piso alto? Esto es lo que señalan expertos en Protección Civil." />
<meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-simulacro.jpg" />
<meta name="twitter:image" content="https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-simulacro.jpg" />
<meta property="og:image:width" content="1021" />
<meta property="og:image:height" content="680" />

<link rel='preload' as='style' href='https://www.poblanerias.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.20.2.css' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4&#038;display=swap' data-wpacu-preload-css-basic='1' />
<link rel='preload' as='script' href='https://www.poblanerias.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.20.2.js?ver=1.20.2' data-wpacu-preload-js='1'>
<link rel="preload" as="font" href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&amp;ver=3.4" data-wpacu-preload-font="1" crossorigin>
<meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-simulacro.jpg" /><meta name="author" content="Liz Flores y Juan Carlos Sánchez">
<link rel="icon" type="image/png" href="https://www.poblanerias.com/wp-content/archivos/2017/11/favicon-poblanerias.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-76px.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-120px.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-152px.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-114px.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-144px.png" />

<meta name="description" content="¿Salir o quedarse? ¿Qué es lo que se recomienda si ocurre un sismo y estoy en un piso alto? Esto es lo que señalan expertos en Protección Civil." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.poblanerias.com/2022/09/que-hacer-en-un-sismo-edificio-alto/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Qué hacer durante un sismo si estoy en un edificio alto?" />
<meta property="og:description" content="¿Salir o quedarse? ¿Qué es lo que se recomienda si ocurre un sismo y estoy en un piso alto? Esto es lo que señalan expertos en Protección Civil." />
<meta property="og:url" content="https://www.poblanerias.com/2022/09/que-hacer-en-un-sismo-edificio-alto/" />
<meta property="og:site_name" content="Poblanerías en línea" />
<meta property="article:tag" content="DESTACADO" />
<meta property="article:tag" content="EVACUACIÓN EN UN SISMO" />
<meta property="article:tag" content="LUGARES SEGUROS EN UN SISMO" />
<meta property="article:tag" content="PLAN FAMILIAR DE PROTECCIÓN CIVIL" />
<meta property="article:tag" content="QUÉ HACER EN UN SISMO" />
<meta property="article:tag" content="RUTAS DE EVACUACIÓN EN UN SISMO" />
<meta property="article:tag" content="SIMULACRO" />
<meta property="article:tag" content="SISMO" />
<meta property="article:tag" content="SISMO EN MÉXICO" />
<meta property="article:tag" content="SISMO EN PISO ALTO" />
<meta property="article:tag" content="SISMO EN UN EDIFICIO ALTO" />
<meta property="article:tag" content="TRIÁNGULO DE LA VIDA" />
<meta property="article:section" content="Puebla en 100" />
<meta property="fb:app_id" content="870861533746551" />
<meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-simulacro.jpg" />
<meta property="og:image:secure_url" content="https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-simulacro.jpg" />
<meta property="og:image:width" content="1021" />
<meta property="og:image:height" content="680" />
<meta property="og:image:alt" content="sismo" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-09-11T17:44:09-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="¿Qué hacer durante un sismo si estoy en un edificio alto?" />
<meta name="twitter:description" content="¿Salir o quedarse? ¿Qué es lo que se recomienda si ocurre un sismo y estoy en un piso alto? Esto es lo que señalan expertos en Protección Civil." />
<meta name="twitter:image" content="https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-simulacro.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Liz Flores y Juan Carlos Sánchez" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.poblanerias.com/#organization","name":"Poblanerias.com","url":"https://www.poblanerias.com","logo":{"@type":"ImageObject","@id":"https://www.poblanerias.com/#logo","url":"https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png","caption":"Poblanerias.com","inLanguage":"es","width":"667","height":"200"}},{"@type":"WebSite","@id":"https://www.poblanerias.com/#website","url":"https://www.poblanerias.com","name":"Poblanerias.com","publisher":{"@id":"https://www.poblanerias.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-simulacro.jpg","url":"https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-simulacro.jpg","width":"1021","height":"680","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://www.poblanerias.com/2022/09/que-hacer-en-un-sismo-edificio-alto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.poblanerias.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.poblanerias.com/seccion/puebla-en-100/","name":"Puebla en 100"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.poblanerias.com/2022/09/que-hacer-en-un-sismo-edificio-alto/","name":"\u00bfQu\u00e9 hacer durante un sismo si estoy en un edificio alto?"}}]},{"@type":"WebPage","@id":"https://www.poblanerias.com/2022/09/que-hacer-en-un-sismo-edificio-alto/#webpage","url":"https://www.poblanerias.com/2022/09/que-hacer-en-un-sismo-edificio-alto/","name":"\u00bfQu\u00e9 hacer durante un sismo si estoy en un edificio alto?","datePublished":"2022-09-11T17:44:09-05:00","dateModified":"2022-09-11T17:44:09-05:00","isPartOf":{"@id":"https://www.poblanerias.com/#website"},"primaryImageOfPage":{"@id":"https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-simulacro.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://www.poblanerias.com/2022/09/que-hacer-en-un-sismo-edificio-alto/#breadcrumb"}},{"@type":"Person","@id":"https://www.poblanerias.com/author/lizycar/","name":"Liz Flores y Juan Carlos S\u00e1nchez","description":"Coberturas compartidas de una pareja de periodistas basados en Puebla.","url":"https://www.poblanerias.com/author/lizycar/","image":{"@type":"ImageObject","@id":"https://www.poblanerias.com/wp-content/archivos/2015/10/AWEBITO-REPORTERO.jpg","url":"https://www.poblanerias.com/wp-content/archivos/2015/10/AWEBITO-REPORTERO.jpg","caption":"Liz Flores y Juan Carlos S\u00e1nchez","inLanguage":"es"},"worksFor":{"@id":"https://www.poblanerias.com/#organization"}},{"@type":"NewsArticle","headline":"\u00bfQu\u00e9 hacer durante un sismo si estoy en un edificio alto?","keywords":"sismo","datePublished":"2022-09-11T17:44:09-05:00","dateModified":"2022-09-11T17:44:09-05:00","author":{"@id":"https://www.poblanerias.com/author/lizycar/"},"publisher":{"@id":"https://www.poblanerias.com/#organization"},"description":"\u00bfSalir o quedarse? \u00bfQu\u00e9 es lo que se recomienda si ocurre un sismo y estoy en un piso alto? Esto es lo que se\u00f1alan expertos en Protecci\u00f3n Civil.","name":"\u00bfQu\u00e9 hacer durante un sismo si estoy en un edificio alto?","@id":"https://www.poblanerias.com/2022/09/que-hacer-en-un-sismo-edificio-alto/#richSnippet","isPartOf":{"@id":"https://www.poblanerias.com/2022/09/que-hacer-en-un-sismo-edificio-alto/#webpage"},"image":{"@id":"https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-simulacro.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.poblanerias.com/2022/09/que-hacer-en-un-sismo-edificio-alto/#webpage"}}]}</script>

<link rel="amphtml" href="https://www.poblanerias.com/2022/09/que-hacer-en-un-sismo-edificio-alto/amp/" /><meta name="generator" content="AMP for WP 1.0.77.47" /><link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed" href="https://www.poblanerias.com/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.poblanerias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.poblanerias.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='codelabs-styles-css' href='https://www.poblanerias.com/wp-content/plugins/codelabs/codelabs.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='dpsp-frontend-style-pro-css' href='https://www.poblanerias.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.20.2.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.poblanerias.com/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.4' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.4' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='ppress-stripe-v3-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.poblanerias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.poblanerias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://www.poblanerias.com/?p=395867' />

<script language="javascript" type="text/javascript">
            //Captura variables desde la url para pasarlas a DFP
            var getQueryString = function(field, url) {
                var href = url ? url : window.location.href;
                var reg = new RegExp('[?&]' + field + '=([^&#]*)', 'i');
                var string = reg.exec(href);
                return string ? string[1] : null;
            };
            var dfp_demo = getQueryString('demo');
        </script>


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
            window.googletag = window.googletag || {
                cmd: []
            };
            // GPT ad slots
            var interstitialSlot, staticSlot;
            googletag.cmd.push(function() {

                interstitialSlot = googletag.defineOutOfPageSlot('21620787100/poblanerias/Web-ITT', googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) {
                    interstitialSlot.addService(googletag.pubads());
                    googletag.pubads().addEventListener('slotOnload', function(event) {
                        if (interstitialSlot === event.slot) {
                            document.getElementById('link').style.display = 'block';
                        }
                    });
                }
                staticSlot = googletag.defineSlot('21620787100/poblanerias/center1', [
                    [468, 60],
                    [320, 50],
                    [320, 100]
                ], 'center1').setTargeting('Seccion', ['']).setTargeting('IdNota', ['']).setTargeting('Subseccion', ['']).setTargeting('demo', ['dfp_demo']).addService(googletag.pubads());
                var mapping = googletag.sizeMapping()
                    .addSize([992, 0], [
                        [300, 250],
                        [468, 60]
                    ]).addSize([768, 0], [
                        [300, 250],
                        [468, 60]
                    ]).addSize([320, 0], [
                        [320, 100],
                        [300, 250]
                    ]).addSize([0, 0], [
                        [320, 100],
                        [300, 250]
                    ]).build();
                staticSlot.defineSizeMapping(mapping);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().set('page_url', 'https://www.poblanerias.com/');
                googletag.enableServices();
            });
        </script>
<script>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</script>

<style type="text/css" data-source="Grow Social by Mediavine">
				@media screen and ( max-width : 720px ) {
					.dpsp-content-wrapper.dpsp-hide-on-mobile,
					.dpsp-share-text.dpsp-hide-on-mobile,
					.dpsp-content-wrapper .dpsp-network-label {
						display: none;
					}
					.dpsp-has-spacing .dpsp-networks-btns-wrapper li {
						margin:0 2% 10px 0;
					}
					.dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count) {
						max-height: 40px;
						padding: 0;
						justify-content: center;
					}
					.dpsp-content-wrapper.dpsp-size-small .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 32px;
					}
					.dpsp-content-wrapper.dpsp-size-large .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 46px;
					}
				}
			</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script id="google_gtagjs" src="https://www.poblanerias.com/?local_ga_js=935200dba41028f8b2c1a0c580cd4749" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-7761122-1', {} );
</script>

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.poblanerias.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0e62a8";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-395867 single-format-standard que-hacer-en-un-sismo-edificio-alto global-block-template-1 td-newsmag-sport single_template_4 wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id='inread'>
<script>
                googletag.cmd.push(function() {
                    googletag.display('inread');
                });
            </script>
</div> <div id='floating'>
<script>
            googletag.cmd.push(function() {
                googletag.display('floating');
            });
        </script>
</div>
<div id='slider'>
<script>
            googletag.cmd.push(function() {
                googletag.display('slider');
            });
        </script>
</div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/poblanerias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/poblanerias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/poblanerias/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/poblaneriasfm" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/show/7x2rJSm3kYdWE4uUdMEYDI?si=gli0rUsSQsmff4DNsqFAXg&dl_branch=1" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/poblanerias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/poblanerias" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/poblaneriastv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-241812"><a href="https://www.poblanerias.com">Portada</a></li>
<li id="menu-item-393040" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-393040"><a href="https://www.poblanerias.com/tag/reporte-especial-2/">DESTACADO</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237644"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238873"><a>NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237641"><a href="https://www.poblanerias.com/seccion/resto-del-mundo/">RESTO DEL MUNDO</a></li>
<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157134"><a href="https://www.poblanerias.com/seccion/sexualidad/">SEXO</a></li>
<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157132"><a href="https://www.poblanerias.com/seccion/cienciatecnologia/">#GENDIGITAL</a></li>
<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157131"><a href="https://www.poblanerias.com/seccion/cultura/">CULTURA</a></li>
<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157133"><a href="https://www.poblanerias.com/seccion/vanidades/">VANIDADES</a></li>
<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237640"><a href="https://www.poblanerias.com/seccion/deportes/">DEPORTES</a></li>
<li id="menu-item-294716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294716"><a href="https://www.poblanerias.com/seccion/politica/">POLÍTICA</a></li>
<li id="menu-item-294717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294717"><a href="https://www.poblanerias.com/seccion/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-392456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392456"><a href="https://www.poblanerias.com/seccion/opinion/">OPINIÓN</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-257892"><a>¡De paseo!<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-392457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392457"><a href="https://www.poblanerias.com/seccion/wikipuebla/">Wikipuebla</a></li>
<li id="menu-item-392459" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-392459"><a href="https://www.poblanerias.com/tag/tacografia/">TACOGRAFÍA</a></li>
<li id="menu-item-392460" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-392460"><a href="https://www.poblanerias.com/tag/chelaterapia/">CHELATERAPIA</a></li>
<li id="menu-item-392708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392708"><a href="https://www.poblanerias.com/seccion/pueblarte/">PUEBLARTE</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.poblanerias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-3">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-header-2019-2" class="top-header-menu"><li id="menu-item-330023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-330023"><a href="https://www.poblanerias.com/directorio/">Directorio</a></li>
<li id="menu-item-330011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330011"><a href="https://www.poblanerias.com/ventas/">Anúnciate</a></li>
<li id="menu-item-330007" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330007"><a href="https://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-330006" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330006"><a href="https://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-330008" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330008"><a href="https://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
<li id="menu-item-330009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330009"><a href="https://www.poblanerias.com/newsletter/">Newsletter</a></li>
<li id="menu-item-353675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-353675"><a href="https://www.poblanerias.com/practicas-profesionales/">Prácticas profesionales</a></li>
</ul></div></div> </div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="stickylateral">
<div id='lateral_izq' loading="lazy">
<script>
                    googletag.cmd.push(function() {
                        googletag.display('lateral_izq');
                    });
                </script>
</div>
</div>
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" alt="Poblanerías en línea" title="POBLANERIAS" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" alt="Poblanerías en línea" title="POBLANERIAS" />
</a>
</div>
<div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-241812"><a href="https://www.poblanerias.com">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-393040"><a href="https://www.poblanerias.com/tag/reporte-especial-2/">DESTACADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-237644"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-238873"><a>NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237641"><a href="https://www.poblanerias.com/seccion/resto-del-mundo/">RESTO DEL MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157134"><a href="https://www.poblanerias.com/seccion/sexualidad/">SEXO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157132"><a href="https://www.poblanerias.com/seccion/cienciatecnologia/">#GENDIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157131"><a href="https://www.poblanerias.com/seccion/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157133"><a href="https://www.poblanerias.com/seccion/vanidades/">VANIDADES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237640"><a href="https://www.poblanerias.com/seccion/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294716"><a href="https://www.poblanerias.com/seccion/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294717"><a href="https://www.poblanerias.com/seccion/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392456"><a href="https://www.poblanerias.com/seccion/opinion/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-257892"><a>¡De paseo!</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392457"><a href="https://www.poblanerias.com/seccion/wikipuebla/">Wikipuebla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-392459"><a href="https://www.poblanerias.com/tag/tacografia/">TACOGRAFÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-392460"><a href="https://www.poblanerias.com/tag/chelaterapia/">CHELATERAPIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392708"><a href="https://www.poblanerias.com/seccion/pueblarte/">PUEBLARTE</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.poblanerias.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="stickylateralder">
<div id='lateral_der' loading="lazy">
<script>
                    googletag.cmd.push(function() {
                        googletag.display('lateral_der');
                    });
                </script>
</div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" alt="Poblanerías en línea" title="POBLANERIAS" />
<span class="td-visual-hidden">Poblanerías en línea</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  "> <div id='top1'>
<script>
            googletag.cmd.push(function() { googletag.display('top1'); });
        </script>
</div></div>
</div> </div>
</div>
</div>
</div><article id="post-395867" class="td-post-template-4 post-395867 post type-post status-publish format-standard has-post-thumbnail hentry category-puebla-en-100 tag-reporte-especial-2 tag-evacuacion-en-un-sismo tag-lugares-seguros-en-un-sismo tag-plan-familiar-de-proteccion-civil tag-que-hacer-en-un-sismo tag-rutas-de-evacuacion-en-un-sismo tag-simulacro tag-sismo tag-sismo-en-mexico tag-sismo-en-piso-alto tag-sismo-en-un-edificio-alto tag-triangulo-de-la-vida" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-entry-crumbs td-pb-padding-side"></div>
<div class="td-post-featured-image td-image-gradient">
<div class="td-post-featured-image"><figure><a href="https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-simulacro.jpg" data-caption="(Foto: Es Imagen / Ilustrativa)"><img width="1021" height="580" class="entry-thumb td-modal-image" src="https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-simulacro-1021x580.jpg" alt="" title="Simulacro BUAP." /></a><figcaption class="wp-caption-text">(Foto: Es Imagen / Ilustrativa)</figcaption></figure></div>
<header class="td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li></ul> <h1 class="entry-title">¿Qué hacer durante un sismo si estoy en un edificio alto?</h1>
<p class="td-post-sub-title">¿Salir o quedarse? ¿Qué es lo que se recomienda si ocurre un sismo y estoy en un piso alto? Esto es lo que señalan expertos en Protección Civil.</p>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.poblanerias.com/author/lizycar/">Liz Flores y Juan Carlos Sánchez</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-11T17:44:09+00:00">11 septiembre, 2022</time></span>  </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content td-pb-padding-side">
<div class="td-a-rec td-a-rec-id-content_top  "><div id='center1'>
<script>
            googletag.cmd.push(function() { googletag.display('center1'); });
        </script>
</div></div><p>Elaborar un <a href="https://www.poblanerias.com/2022/09/plan-familiar-de-proteccion-civil/" target="_blank" rel="noopener"><strong>plan familiar de Protección Civil</strong></a> es el primer paso hacia una cultura de prevención y de actuación en caso de un sismo o cualquier otra emergencia.</p>
<p>Contar con una guía para <strong>saber qué hacer y ensayar</strong> ese protocolo, puede disminuir las posibilidades de daños mayores.</p>
<p>En entrevista con Poblanerías.com, Mario Alberto Ramírez Mauleón, coordinador estatal de socorros para Cruz Roja Mexicana en el Estado de Puebla, hizo varias recomendaciones sobre <strong>cómo actuar durante un sismo</strong>.</p>
<p>Previamente, se deben <strong>identificar lugares seguros dentro y fuera</strong>, pues es indispensable para que las personas puedan ponerse a salvo cuando esté sucediendo el sismo.</p>
<p>Dependiendo de la ubicación e intensidad de un sismo, las alarmas sísmicas dan una ventaja de 30 a 120 segundos, tiempo que da la oportunidad de evacuar y buscar un lugar seguro.</p>
<p>Sin embargo, si la ventana de tiempo no permite que se desaloje, como es el caso de edificios altos, lo recomendable es que las personas se queden y <strong>busquen un punto de seguridad</strong> en el que pueda protegerse.</p>
<p>Este lugar debe estar fuera de riesgos y objetos que puedan causar daño, como: libreros, ventanas, anaqueles, espejos o muebles similares que puedan caer.</p>
<h2>Qué hacer en caso de sismo en edificios altos</h2>
<p>Ya sea casa u oficina, las personas que se encuentran en edificios altos, deben preparar un <a href="https://www.youtube.com/watch?v=WhcTFGBOlxA" target="_blank" rel="noopener nofollow">plan</a> de protección civil que les ayude no solo a identificar riesgos y zonas seguras; sino que les permita conocer <strong>en qué tiempo pueden evacuar</strong>.</p>
<figure id="attachment_395871" aria-describedby="caption-attachment-395871" style="width: 1021px" class="wp-caption aligncenter"><img class="wp-image-395871 size-full" src="https://www.poblanerias.com/wp-content/archivos/2022/09/simulacro-puebla.jpg" alt="simulacro por sismo" width="1021" height="680" srcset="https://www.poblanerias.com/wp-content/archivos/2022/09/simulacro-puebla.jpg 1021w, https://www.poblanerias.com/wp-content/archivos/2022/09/simulacro-puebla-768x511.jpg 768w, https://www.poblanerias.com/wp-content/archivos/2022/09/simulacro-puebla-681x454.jpg 681w" sizes="(max-width: 1021px) 100vw, 1021px" /><figcaption id="caption-attachment-395871" class="wp-caption-text">Simulacro en Puebla. (Foto: Es Imagen/Archivo)</figcaption></figure>
<p>El coordinador indicó que,<strong> si las personas tardan más de 30 segundos en evacuar un inmueble</strong>, lo recomendable es que se queden en el lugar donde están, busquen puntos seguros para resguardarse y esperen a que el movimiento cese.</p>
<h6><span class="dropcap dropcap3">“</span><span style="background-color: #f3f3f3;">Una vez que suena la alerta sísmica tenemos unos 30 segundos para podernos mover. Si esos 30 segundos se nos pasan, lo más recomendable es quedarse donde está, resguardarse, buscar punto de seguridad interna y esperar a que pase”,</span> comenta.</h6>
<p>Mario Alberto Ramírez mencionó que, dentro de estos edificios también debe estar bien señalado cuáles son las <strong>rutas de evacuación</strong> para que tanto visitantes como residentes, puedan ver el camino hacia dónde hay que dirigirse; y recordó que, los puntos de reunión seguros deben estar libres de otros riesgos como postes, cables, bardas, etc.</p>
<p>Si no es posible salir, se recomienda <strong>replegarse hacia la zona de menor riesgo</strong>. Se recomienda alejarse de ventanas, muebles, espejos, plantas u otros objetos pesados que puedan caer.</p>
<p>De ser posible, hay que apagar interruptores de luz, cerrar llaves de paso, de agua y gas.</p>
<p>Si hay niños, personas de la tercera edad o personas con discapacidad, ayudar a replegarse o a mantenerse de pie en la zona de menor riesgo.</p>
<h2>Triángulo de vida</h2>
<p>Las personas que se quedaron dentro del inmueble, pueden colocarse en <strong>posición fetal</strong> cerca de muebles firmes que sean lo suficientemente rígidos que puedan resistir el peso de los muros. A esto se le conoce como<strong> triángulo de la vida.</strong></p>
<figure id="attachment_395870" aria-describedby="caption-attachment-395870" style="width: 1021px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-395870 size-full" src="https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla.jpg" alt="daños sismo puebla 2017" width="1021" height="680" srcset="https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla.jpg 1021w, https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-768x511.jpg 768w, https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-681x454.jpg 681w" sizes="(max-width: 1021px) 100vw, 1021px" /><figcaption id="caption-attachment-395870" class="wp-caption-text">Daños por sismo de septiembre de 2017. (Foto: Es Imagen/Archivo)</figcaption></figure>
<p>Estos muebles pueden ser archiveros, escritorios de metal, o cualquier otro material resistente; refrigeradores o lavadoras. El mobiliario como sillones, mesas o camas deberán tener una base de madera o metal <strong>suficientemente rígida para aguantar un posible desplome.</strong></p>
<h6><span class="dropcap dropcap3">“</span><span style="background-color: #f3f3f3;">Dentro de los contextos de los sismos hay muchos lugares en viviendas u oficinas que pueden servir como triángulos de vida. Estos son lugares de –aproximadamente– 90 centímetros donde se pueden meter, tomar una posición fetal y resguardarse de la caída de algo”.</span></h6>
<p>Sin embargo, los triángulos de vida no se pueden generalizar como medida preventiva, pues se debe <strong>recurrir a un experto que realice un análisis de riesgos</strong> y determine cuáles son los objetos que sí pueden funcionar.</p>
<p>En Cruz Roja ofrecen <strong>cursos </strong>para la elaboración del plan familiar de Protección Civil. El curso se solicita en la coordinación local de capacitación de Cruz Roja (222) 2 13 77 00 extensión 321, donde se dará más información sobre fechas, duración y costo.</p>
<p>&nbsp;</p>
<p style="text-align: right;">--<br />
POB/LFJ</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-has-spacing dpsp-show-on-mobile dpsp-button-style-1" style="min-height:40px;position:relative">
<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-4 " style="padding:0;margin:0;list-style-type:none">
<li class="dpsp-network-list-item dpsp-network-list-item-facebook" style="float:left">
<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.poblanerias.com%2F2022%2F09%2Fque-hacer-en-un-sismo-edificio-alto%2F&t=%C2%BFQu%C3%A9%20hacer%20durante%20un%20sismo%20si%20estoy%20en%20un%20edificio%20alto%3F" class="dpsp-network-btn dpsp-facebook dpsp-first dpsp-has-label" target="_blank" aria-label="Share on Facebook" title="Share on Facebook" style="font-size:14px;padding:0rem;max-height:40px"> <span class="dpsp-network-icon ">
<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
</span>
<span class="dpsp-network-label">Facebook</span></a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-twitter" style="float:left">
<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=%C2%BFQu%C3%A9%20hacer%20durante%20un%20sismo%20si%20estoy%20en%20un%20edificio%20alto%3F&url=https%3A%2F%2Fwww.poblanerias.com%2F2022%2F09%2Fque-hacer-en-un-sismo-edificio-alto%2F" class="dpsp-network-btn dpsp-twitter dpsp-has-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter" style="font-size:14px;padding:0rem;max-height:40px"> <span class="dpsp-network-icon ">
<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
</span>
<span class="dpsp-network-label">Twitter</span></a></li>
<li class="dpsp-network-list-item dpsp-network-list-item-pinterest" style="float:left">
<button rel="nofollow noopener" data-href="#" class="dpsp-network-btn dpsp-pinterest dpsp-has-label" target="_blank" aria-label="Save to Pinterest" title="Save to Pinterest" style="font-size:14px;padding:0rem;max-height:40px"> <span class="dpsp-network-icon ">
<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 23 32"><path d="M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z"></path></svg></span>
</span>
<span class="dpsp-network-label">Pinterest</span></button></li>
</ul></div>
<div class="td-a-rec td-a-rec-id-content_bottom  "> <div id='center2'>
<script>
            googletag.cmd.push(function() { googletag.display('center2'); });
        </script>
</div></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.poblanerias.com/tag/reporte-especial-2/">DESTACADO</a></li><li><a href="https://www.poblanerias.com/tag/evacuacion-en-un-sismo/">EVACUACIÓN EN UN SISMO</a></li><li><a href="https://www.poblanerias.com/tag/lugares-seguros-en-un-sismo/">LUGARES SEGUROS EN UN SISMO</a></li><li><a href="https://www.poblanerias.com/tag/plan-familiar-de-proteccion-civil/">PLAN FAMILIAR DE PROTECCIÓN CIVIL</a></li><li><a href="https://www.poblanerias.com/tag/que-hacer-en-un-sismo/">QUÉ HACER EN UN SISMO</a></li><li><a href="https://www.poblanerias.com/tag/rutas-de-evacuacion-en-un-sismo/">RUTAS DE EVACUACIÓN EN UN SISMO</a></li><li><a href="https://www.poblanerias.com/tag/simulacro/">SIMULACRO</a></li><li><a href="https://www.poblanerias.com/tag/sismo/">SISMO</a></li><li><a href="https://www.poblanerias.com/tag/sismo-en-mexico/">SISMO EN MÉXICO</a></li><li><a href="https://www.poblanerias.com/tag/sismo-en-piso-alto/">SISMO EN PISO ALTO</a></li><li><a href="https://www.poblanerias.com/tag/sismo-en-un-edificio-alto/">SISMO EN UN EDIFICIO ALTO</a></li><li><a href="https://www.poblanerias.com/tag/triangulo-de-la-vida/">TRIÁNGULO DE LA VIDA</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.poblanerias.com/author/lizycar/">Liz Flores y Juan Carlos Sánchez</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Liz Flores y Juan Carlos Sánchez"></span><meta itemprop="datePublished" content="2022-09-11T17:44:09+00:00"><meta itemprop="dateModified" content="2022-09-11T17:44:09-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.poblanerias.com/2022/09/que-hacer-en-un-sismo-edificio-alto/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png"></span><meta itemprop="name" content="Poblanerías en línea"></span><meta itemprop="headline " content="¿Qué hacer durante un sismo si estoy en un edificio alto?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-simulacro.jpg"><meta itemprop="width" content="1021"><meta itemprop="height" content="680"></span> </footer>
<div id='flex'>
<script>
            googletag.cmd.push(function() {
                googletag.display('flex');
            });
        </script>
</div>
<script>var block_td_uid_4_631f76ef15608 = new tdBlock();
block_td_uid_4_631f76ef15608.id = "td_uid_4_631f76ef15608";
block_td_uid_4_631f76ef15608.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_631f76ef15608_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_631f76ef15608_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":395867,"live_filter_cur_post_author":"43","block_template_id":""}';
block_td_uid_4_631f76ef15608.td_column_number = "3";
block_td_uid_4_631f76ef15608.block_type = "td_block_related_posts";
block_td_uid_4_631f76ef15608.post_count = "6";
block_td_uid_4_631f76ef15608.found_posts = "18867";
block_td_uid_4_631f76ef15608.header_color = "";
block_td_uid_4_631f76ef15608.ajax_pagination_infinite_stop = "";
block_td_uid_4_631f76ef15608.max_num_pages = "3145";
tdBlocksArray.push(block_td_uid_4_631f76ef15608);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_631f76ef15608_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_631f76ef15608"><h4 class="td-related-title"><a id="td_uid_5_631f76ef3a246" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_631f76ef15608" href="#">Artículos relacionados</a><a id="td_uid_6_631f76ef3a24c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_631f76ef15608" href="#">Más del autor</a></h4><div id=td_uid_4_631f76ef15608 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/09/agave-peligro-extincion-puebla/" rel="bookmark" title="10 especies de agave están en peligro de extinción en Puebla"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/09/Agave-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/09/Agave-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/09/Agave-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/09/Agave-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Agave" title="10 especies de agave están en peligro de extinción en Puebla" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/09/agave-peligro-extincion-puebla/" rel="bookmark" title="10 especies de agave están en peligro de extinción en Puebla">10 especies de agave están en peligro de extinción en Puebla</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/09/gas-lp-tanque-precio-septiembre/" rel="bookmark" title="Tanque de gas LP baja ligeramente de precio en Puebla"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/09/Gas-LP-2-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/09/Gas-LP-2-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/09/Gas-LP-2-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/09/Gas-LP-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Gas LP" title="Tanque de gas LP baja ligeramente de precio en Puebla" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/09/gas-lp-tanque-precio-septiembre/" rel="bookmark" title="Tanque de gas LP baja ligeramente de precio en Puebla">Tanque de gas LP baja ligeramente de precio en Puebla</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/09/accidentes-automovilisticos-septiembre/" rel="bookmark" title="Puebla registró 12 accidentes automovilísticos del 5 al 9 de septiembre"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/09/accidentes-viales-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/09/accidentes-viales-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/09/accidentes-viales-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/09/accidentes-viales-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Accidentes automovilísticos" title="Puebla registró 12 accidentes automovilísticos del 5 al 9 de septiembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/09/accidentes-automovilisticos-septiembre/" rel="bookmark" title="Puebla registró 12 accidentes automovilísticos del 5 al 9 de septiembre">Puebla registró 12 accidentes automovilísticos del 5 al 9 de septiembre</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/09/volkswagen-sindicato-prorroga/" rel="bookmark" title="Volkswagen y sindicato acuerdan prórroga para negociar aumento salarial"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/09/Volkswagen-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/09/Volkswagen-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/09/Volkswagen-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/09/Volkswagen-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Volkswagen" title="Volkswagen y sindicato acuerdan prórroga para negociar aumento salarial" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/09/volkswagen-sindicato-prorroga/" rel="bookmark" title="Volkswagen y sindicato acuerdan prórroga para negociar aumento salarial">Volkswagen y sindicato acuerdan prórroga para negociar aumento salarial</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/09/monedita-de-oro-juan-moneda-poblano/" rel="bookmark" title="Falleció el vocalista poblano Juan Moneda, fundador de Monedita de Oro"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/09/Juan-Moneda-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/09/Juan-Moneda-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/09/Juan-Moneda-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/09/Juan-Moneda-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Monedita de Oro" title="Falleció el vocalista poblano Juan Moneda, fundador de Monedita de Oro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/09/monedita-de-oro-juan-moneda-poblano/" rel="bookmark" title="Falleció el vocalista poblano Juan Moneda, fundador de Monedita de Oro">Falleció el vocalista poblano Juan Moneda, fundador de Monedita de Oro</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/09/sucursales-del-banco-del-bienestar/" rel="bookmark" title="Banco del Bienestar: Ubica las sucursales en Puebla"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/09/sucursales-del-Banco-del-Bienestar-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/09/sucursales-del-Banco-del-Bienestar-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/09/sucursales-del-Banco-del-Bienestar-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/09/sucursales-del-Banco-del-Bienestar-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Sucursales del Banco del Bienestar" title="Banco del Bienestar: Ubica las sucursales en Puebla" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/09/sucursales-del-banco-del-bienestar/" rel="bookmark" title="Banco del Bienestar: Ubica las sucursales en Puebla">Banco del Bienestar: Ubica las sucursales en Puebla</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_631f76ef15608" data-td_block_id="td_uid_4_631f76ef15608"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_631f76ef15608" data-td_block_id="td_uid_4_631f76ef15608"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><script type='text/javascript' src='https://storage.ko-fi.com/cdn/widget/Widget_2.js'></script><script type='text/javascript'>kofiwidget2.init('¿Nos invitas un café?', '#0e62a8', 'U7U66HZAB');kofiwidget2.draw();</script></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h1><strong><span style="color: #0e62a8;">Recibe nuestras noticias en tu correo electrónico:</span></strong></h1>
<p></p>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.<br />	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br /></style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://poblanerias.us14.list-manage.com/subscribe/post?u=fb3816541897ffdff398b8036&amp;id=3e496f67f7" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group"><label for="mce-EMAIL">Déjanos tu mail: </label><br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;"></div>
<div id="mce-success-response" class="response" style="display: none;"></div>
</div>
<p></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_fb3816541897ffdff398b8036_3e496f67f7" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
</p>
</div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_8  "><div id='box1'>
<script>
            googletag.cmd.push(function() { googletag.display('box1'); });
        </script>
</div> </div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h1><strong><span style="color: #6ec484;">Recibe nuestras noticias en Whatsapp</span></strong></h1>
<p><a href="https://wa.me/message/JBCPQ7AZVJZCI1"><strong>Dale clic aquí</strong></a> y envía el mensaje que se genera automáticamente.</p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><a href="https://www.paypal.com/donate/?business=DK4FBTGUUN8S4&amp;no_recurring=0&amp;item_name=Donando+a+Poblanerias.com+nos+ayudas+a+seguir+haciendo+periodismo+de+soluciones+y+servicio+para+los+poblaneros.&amp;currency_code=MXN" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-368762 size-full" src="https://www.poblanerias.com/wp-content/archivos/2021/05/boton-donar-sidebar-poblanerias.gif" alt="" width="300" height="300" /></a></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h1><strong><span style="color: #5791c2;">Recibe nuestras noticias en Telegram</span></strong></h1>
<p>Después de <a href="https://t.me/poblanerias"><strong>dar clic aquí</strong></a> en el botón, presiona en <strong>&#8220;UNIRME AL CANAL&#8221;.</strong></p>
</div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_9  "><div id='box2'>
<script>
            googletag.cmd.push(function() { googletag.display('box2'); });
        </script>
</div> </div><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_631f76ef3c53e_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_631f76ef3c53e">
<style>
.td_uid_9_631f76ef3c53e_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_631f76ef3c53e_rand .td-load-more-wrap a:hover,
        	.td_uid_9_631f76ef3c53e_rand .td_quote_on_blocks,
        	.td_uid_9_631f76ef3c53e_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_9_631f76ef3c53e_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_9_631f76ef3c53e_rand .td-instagram-user a {
                color: #0e62a8;
            }

            .td_uid_9_631f76ef3c53e_rand .td-next-prev-wrap a:hover i {
                background-color: #0e62a8;
                border-color: #0e62a8;
            }

            .td_uid_9_631f76ef3c53e_rand .td_module_wrap .td-post-category:hover,
			.td_uid_9_631f76ef3c53e_rand .td-trending-now-title,
            .td_uid_9_631f76ef3c53e_rand .block-title span,
            .td_uid_9_631f76ef3c53e_rand .td-weather-information:before,
            .td_uid_9_631f76ef3c53e_rand .td-weather-week:before,
            .td_uid_9_631f76ef3c53e_rand .td-exchange-header:before,
            .td_uid_9_631f76ef3c53e_rand .block-title a {
                background-color: #0e62a8;
            }
</style><script>var block_td_uid_9_631f76ef3c53e = new tdBlock();
block_td_uid_9_631f76ef3c53e.id = "td_uid_9_631f76ef3c53e";
block_td_uid_9_631f76ef3c53e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0e62a8","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_631f76ef3c53e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_631f76ef3c53e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_631f76ef3c53e.td_column_number = "1";
block_td_uid_9_631f76ef3c53e.block_type = "td_block_1";
block_td_uid_9_631f76ef3c53e.post_count = "5";
block_td_uid_9_631f76ef3c53e.found_posts = "100982";
block_td_uid_9_631f76ef3c53e.header_color = "#0e62a8";
block_td_uid_9_631f76ef3c53e.ajax_pagination_infinite_stop = "";
block_td_uid_9_631f76ef3c53e.max_num_pages = "20197";
tdBlocksArray.push(block_td_uid_9_631f76ef3c53e);
</script><h4 class="block-title"><span>Últimas noticias</span></h4><div id=td_uid_9_631f76ef3c53e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/09/opinion-conservadores-yunque-puebla/" rel="bookmark" title="OPINIÓN: El Yunque va por el poder"><img width="300" height="194" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2019/06/LESF-300x194.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2019/06/LESF-300x194.jpg 300w, https://www.poblanerias.com/wp-content/archivos/2019/06/LESF-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="LUIS ENRIQUE SÁNCHEZ FERNÁNDEZ" title="OPINIÓN: El Yunque va por el poder" /></a></div> <a href="https://www.poblanerias.com/seccion/opinion/" class="td-post-category">Opinión</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/09/opinion-conservadores-yunque-puebla/" rel="bookmark" title="OPINIÓN: El Yunque va por el poder">OPINIÓN: El Yunque va por el poder</a></h3>
<div class="meta-info">
</div>
<div class="td-excerpt">
La batalla que se avecina por el poder en el estado de Puebla es bajo la égida de la ley electoral. </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/09/agave-peligro-extincion-puebla/" rel="bookmark" title="10 especies de agave están en peligro de extinción en Puebla"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/09/Agave-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/09/Agave-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/09/Agave-180x135.jpg 180w, https://www.poblanerias.com/wp-content/archivos/2022/09/Agave-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Agave" title="10 especies de agave están en peligro de extinción en Puebla" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/09/agave-peligro-extincion-puebla/" rel="bookmark" title="10 especies de agave están en peligro de extinción en Puebla">10 especies de agave están en peligro de extinción en Puebla</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/09/adriana-iturbide-quien-es/" rel="bookmark" title="Adriana Iturbide: Doctora y goleadora en la Liga MX Femenil"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/09/maxresdefault-2-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/09/maxresdefault-2-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/09/maxresdefault-2-180x135.jpg 180w, https://www.poblanerias.com/wp-content/archivos/2022/09/maxresdefault-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Adriana Iturbide: Doctora y goleadora en la Liga MX Femenil" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.poblanerias.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/09/adriana-iturbide-quien-es/" rel="bookmark" title="Adriana Iturbide: Doctora y goleadora en la Liga MX Femenil">Adriana Iturbide: Doctora y goleadora en la Liga MX Femenil</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/09/gas-lp-tanque-precio-septiembre/" rel="bookmark" title="Tanque de gas LP baja ligeramente de precio en Puebla"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/09/Gas-LP-2-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/09/Gas-LP-2-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/09/Gas-LP-2-180x135.jpg 180w, https://www.poblanerias.com/wp-content/archivos/2022/09/Gas-LP-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Gas LP" title="Tanque de gas LP baja ligeramente de precio en Puebla" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/09/gas-lp-tanque-precio-septiembre/" rel="bookmark" title="Tanque de gas LP baja ligeramente de precio en Puebla">Tanque de gas LP baja ligeramente de precio en Puebla</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/09/que-hacer-en-un-sismo-edificio-alto/" rel="bookmark" title="¿Qué hacer durante un sismo si estoy en un edificio alto?"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-simulacro-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-simulacro-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-simulacro-180x135.jpg 180w, https://www.poblanerias.com/wp-content/archivos/2022/09/sismo-puebla-simulacro-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Qué hacer durante un sismo si estoy en un edificio alto?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/09/que-hacer-en-un-sismo-edificio-alto/" rel="bookmark" title="¿Qué hacer durante un sismo si estoy en un edificio alto?">¿Qué hacer durante un sismo si estoy en un edificio alto?</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div>
</div> 
</article> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  "><div id='down'>
<script>
            googletag.cmd.push(function() { googletag.display('down'); });
        </script>
</div> </div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LA FAMILIA</span></h4> <div class="textwidget"><p><a href="http://poblanerias.com/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-168471" src="https://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" alt="poblanerias" width="200" height="50" /></a></p>
<p><a href="https://www.wikipuebla.com/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-367347 size-medium" src="https://www.poblanerias.com/wp-content/archivos/2021/04/Wikipuebla-Logo-header-300x84.png" alt="" width="300" height="84" srcset="https://www.poblanerias.com/wp-content/archivos/2021/04/Wikipuebla-Logo-header-300x84.png 300w, https://www.poblanerias.com/wp-content/archivos/2021/04/Wikipuebla-Logo-header.png 357w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><a href="https://agencia.eslaresistencia.com/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-394945 size-full" src="https://www.poblanerias.com/wp-content/archivos/2022/08/WEB-TOP-HEADER-retina-e1661180293805.png" alt="" width="302" height="100" /></a></p>
</div>
</aside> </div>
<div class="td-pb-span8">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LICENCIAS</span></h4> <div class="textwidget"><p>A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title="CC" href="https://creativecommons.org/licenses/by-nc/4.0/" target="_blank" rel="noopener"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Es Imagen</strong>, <strong>Notimex, La Resistencia</strong> o <strong>Agencia Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong><br />
<span style="color: #3e454c;"><a href="/wp-content/archivos/2014/06/CC.jpg"><img loading="lazy" class="aligncenter wp-image-175815 size-full" src="/wp-content/archivos/2014/06/CC.jpg" alt="CC" width="88" height="31" /></a></span></p>
</div>
</aside> </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2022 poblanerias.com </div>
</div>
</div>
</div>
</div>
</div>
<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false,&quot;show_count&quot;:{&quot;content&quot;:false,&quot;sidebar&quot;:false},&quot;isTrellis&quot;:false},&quot;post&quot;:{&quot;ID&quot;:395867,&quot;categories&quot;:[{&quot;ID&quot;:1054}]},&quot;shareCounts&quot;:[],&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;share&quot;:{&quot;height&quot;:32,&quot;width&quot;:26,&quot;paths&quot;:[&quot;M20.8 20.8q1.984 0 3.392 1.376t1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408-3.392-1.408-1.408-3.392q0-0.192 0.032-0.448t0.032-0.384l-8.32-4.992q-1.344 1.024-2.944 1.024-1.984 0-3.392-1.408t-1.408-3.392 1.408-3.392 3.392-1.408q1.728 0 2.944 0.96l8.32-4.992q0-0.128-0.032-0.384t-0.032-0.384q0-1.984 1.408-3.392t3.392-1.408 3.392 1.376 1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408q-1.664 0-2.88-1.024l-8.384 4.992q0.064 0.256 0.064 0.832 0 0.512-0.064 0.768l8.384 4.992q1.152-0.96 2.88-0.96z&quot;]},&quot;facebook&quot;:{&quot;height&quot;:32,&quot;width&quot;:18,&quot;paths&quot;:[&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;]},&quot;twitter&quot;:{&quot;height&quot;:32,&quot;width&quot;:30,&quot;paths&quot;:[&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;]},&quot;pinterest&quot;:{&quot;height&quot;:32,&quot;width&quot;:23,&quot;paths&quot;:[&quot;M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z&quot;]}},&quot;inlineContentHook&quot;:[&quot;loop_start&quot;]}'></div>

<div class="td-container"><script>jQuery(function() { jQuery(window).trigger('resize');});</script></div><script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.poblanerias.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script data-wpacu-to-be-preloaded-basic='1' type='text/javascript' async data-noptimize src='https://www.poblanerias.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.20.2.js?ver=1.20.2' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"2c1fd380fa","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.0.0' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4' id='td-site-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/comment-reply.min.js?ver=5.9.4' id='comment-reply-js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.poblanerias.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.poblanerias.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="LRXaPI" value="t.7m5*c8wP" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ZOpNyxc" value="hHWy8Q3" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="BWuTpZD" value="qxuZm23.4dAR9zJF" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vwpr_cBbdf" value="3I7H9yU" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="LRXaPI" value="t.7m5*c8wP" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ZOpNyxc" value="hHWy8Q3" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="BWuTpZD" value="qxuZm23.4dAR9zJF" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vwpr_cBbdf" value="3I7H9yU" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("LRXaPI", "t.7m5*c8wP");
data.data.append("ZOpNyxc", "hHWy8Q3");
data.data.append("BWuTpZD", "qxuZm23.4dAR9zJF");
data.data.append("vwpr_cBbdf", "3I7H9yU");
                    }
                    else {
                        data.data = data.data + '&LRXaPI=t.7m5*c8wP&ZOpNyxc=hHWy8Q3&BWuTpZD=qxuZm23.4dAR9zJF&vwpr_cBbdf=3I7H9yU';
                    }
                }
            });

        });
    </script>
<script>(function(){var js = "window['__CF$cv$params']={r:'749add7ac92059a4',m:'5blG8LnjshMuFRuISaft6iT5SagtYBdHpBpHo1jWWjg-1663009007-0-AfWgK4Apwmd/FAwvFQ+uV11vHAuRLcagsPzcnDcYgsoJ2eyV0PXwjsDN01Qo77jOuYV6grjJlV1cAR35JKFJ7qh7X7Q/jJlFDGaqgodhCaJ5xcQSPl2n0IfG0aKYrpiqMsU67vjrZ0JMmueOcQCcCgKraWnRMufcWd8Yd1Ju+6Vt',s:[0x5123dc8951,0x57207f339d],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
