<!doctype html>
<!--[if IE 8]><html
class="ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="es" prefix="og: https://ogp.me/ns#">
<!--<![endif]--><head><title>Rodadas en Puebla para octubre de 2022: cuáles hay</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.poblanerias.com/xmlrpc.php" /><meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla-1.jpg" /><meta name="author" content="Staff"><link rel="icon" type="image/png" href="https://www.poblanerias.com/wp-content/archivos/2017/11/favicon-poblanerias.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-76px.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-120px.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-152px.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-114px.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-144px.png" /><meta name="description" content="Las dos rodadas son gratis y puede participar cualquier persona que así lo deseé, para apoyar dos causas distintas." /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://www.poblanerias.com/2022/10/rodadas-puebla-octubre/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="¡Saca la bici! Anuncian 2 rodadas en Puebla para octubre" /><meta property="og:description" content="Las dos rodadas son gratis y puede participar cualquier persona que así lo deseé, para apoyar dos causas distintas." /><meta property="og:url" content="https://www.poblanerias.com/2022/10/rodadas-puebla-octubre/" /><meta property="og:site_name" content="Poblanerías en línea" /><meta property="article:author" content="https://www.facebook.com/poblanerias/" /><meta property="article:tag" content="ÁRBOLES CONSIDERADOS PATRIMONIALES EN PUEBLA" /><meta property="article:tag" content="CICLISTAS" /><meta property="article:tag" content="CONVOCATORIAS" /><meta property="article:tag" content="DISFRAZADOS DE CALAVERAS" /><meta property="article:tag" content="MASA CRITICA" /><meta property="article:tag" content="PASEO BRAVO" /><meta property="article:tag" content="puebla" /><meta property="article:tag" content="RODADAS" /><meta property="article:section" content="Puebla en 100" /><meta property="og:updated_time" content="2022-10-16T20:46:34-05:00" /><meta property="fb:app_id" content="870861533746551" /><meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla-1.jpg" /><meta property="og:image:secure_url" content="https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla-1.jpg" /><meta property="og:image:width" content="1021" /><meta property="og:image:height" content="681" /><meta property="og:image:alt" content="rodadas" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-10-16T19:39:49-05:00" /><meta property="article:modified_time" content="2022-10-16T20:46:34-05:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="¡Saca la bici! Anuncian 2 rodadas en Puebla para octubre" /><meta name="twitter:description" content="Las dos rodadas son gratis y puede participar cualquier persona que así lo deseé, para apoyar dos causas distintas." /><meta name="twitter:image" content="https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla-1.jpg" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Staff" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.poblanerias.com/#organization","name":"Poblanerias.com","url":"https://www.poblanerias.com","logo":{"@type":"ImageObject","@id":"https://www.poblanerias.com/#logo","url":"https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png","contentUrl":"https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png","caption":"Poblanerias.com","inLanguage":"es","width":"667","height":"200"}},{"@type":"WebSite","@id":"https://www.poblanerias.com/#website","url":"https://www.poblanerias.com","name":"Poblanerias.com","publisher":{"@id":"https://www.poblanerias.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla-1.jpg","url":"https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla-1.jpg","width":"1021","height":"681","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://www.poblanerias.com/2022/10/rodadas-puebla-octubre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.poblanerias.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.poblanerias.com/seccion/puebla-en-100/","name":"Puebla en 100"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.poblanerias.com/2022/10/rodadas-puebla-octubre/","name":"\u00a1Saca la bici! Anuncian 2 rodadas en Puebla para octubre"}}]},{"@type":"WebPage","@id":"https://www.poblanerias.com/2022/10/rodadas-puebla-octubre/#webpage","url":"https://www.poblanerias.com/2022/10/rodadas-puebla-octubre/","name":"Rodadas en Puebla para octubre de 2022: cu\u00e1les hay","datePublished":"2022-10-16T19:39:49-05:00","dateModified":"2022-10-16T20:46:34-05:00","isPartOf":{"@id":"https://www.poblanerias.com/#website"},"primaryImageOfPage":{"@id":"https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla-1.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://www.poblanerias.com/2022/10/rodadas-puebla-octubre/#breadcrumb"}},{"@type":"Person","@id":"https://www.poblanerias.com/author/staff/","name":"Staff","description":"Informaci\u00f3n para los poblanos de todo el mundo. El primer portal 2.0 en la entidad. B\u00fascanos tambi\u00e9n en Facebook. Noticias, eventos, opini\u00f3n, multimedia.","url":"https://www.poblanerias.com/author/staff/","image":{"@type":"ImageObject","@id":"https://www.poblanerias.com/wp-content/archivos/2016/02/soundcloud-681x681.png","url":"https://www.poblanerias.com/wp-content/archivos/2016/02/soundcloud-681x681.png","caption":"Staff","inLanguage":"es"},"sameAs":["https://www.facebook.com/poblanerias/","https://twitter.com/https://www.twitter.com/poblanerias/"],"worksFor":{"@id":"https://www.poblanerias.com/#organization"}},{"@type":"NewsArticle","headline":"Rodadas en Puebla para octubre de 2022: cu\u00e1les hay","keywords":"rodadas","datePublished":"2022-10-16T19:39:49-05:00","dateModified":"2022-10-16T20:46:34-05:00","articleSection":"Puebla en 100","author":{"@id":"https://www.poblanerias.com/author/staff/"},"publisher":{"@id":"https://www.poblanerias.com/#organization"},"description":"Las dos rodadas son gratis y puede participar cualquier persona que as\u00ed lo dese\u00e9, para apoyar dos causas distintas.","name":"Rodadas en Puebla para octubre de 2022: cu\u00e1les hay","@id":"https://www.poblanerias.com/2022/10/rodadas-puebla-octubre/#richSnippet","isPartOf":{"@id":"https://www.poblanerias.com/2022/10/rodadas-puebla-octubre/#webpage"},"image":{"@id":"https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla-1.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.poblanerias.com/2022/10/rodadas-puebla-octubre/#webpage"}}]}</script> <link rel="amphtml" href="https://www.poblanerias.com/2022/10/rodadas-puebla-octubre/amp/" /><meta name="generator" content="AMP for WP 1.0.77.51" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed" href="https://www.poblanerias.com/feed/" /><link rel='stylesheet' id='codelabs-styles-css' href='https://www.poblanerias.com/wp-content/plugins/codelabs/codelabs.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css' href='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.poblanerias.com/wp-content/themes/Newsmag/style.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.poblanerias.com/xmlrpc.php?rsd" /><link rel='shortlink' href='https://www.poblanerias.com/?p=397468' />
<script language="javascript" type="text/javascript">//Captura variables desde la url para pasarlas a DFP
            var getQueryString = function(field, url) {
                var href = url ? url : window.location.href;
                var reg = new RegExp('[?&]' + field + '=([^&#]*)', 'i');
                var string = reg.exec(href);
                return string ? string[1] : null;
            };
            var dfp_demo = getQueryString('demo');</script> <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>window.googletag = window.googletag || {
                cmd: []
            };
            // GPT ad slots
            var interstitialSlot, staticSlot;
            googletag.cmd.push(function() {

                interstitialSlot = googletag.defineOutOfPageSlot('21620787100/poblanerias/Web-ITT', googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) {
                    interstitialSlot.addService(googletag.pubads());
                    googletag.pubads().addEventListener('slotOnload', function(event) {
                        if (interstitialSlot === event.slot) {
                            document.getElementById('link').style.display = 'block';
                        }
                    });
                }
                staticSlot = googletag.defineSlot('21620787100/poblanerias/center1', [
                    [468, 60],
                    [320, 50],
                    [320, 100]
                ], 'center1').setTargeting('Seccion', ['']).setTargeting('IdNota', ['']).setTargeting('Subseccion', ['']).setTargeting('demo', ['dfp_demo']).addService(googletag.pubads());
                var mapping = googletag.sizeMapping()
                    .addSize([992, 0], [
                        [300, 250],
                        [468, 60]
                    ]).addSize([768, 0], [
                        [300, 250],
                        [468, 60]
                    ]).addSize([320, 0], [
                        [320, 100],
                        [300, 250]
                    ]).addSize([0, 0], [
                        [320, 100],
                        [300, 250]
                    ]).build();
                staticSlot.defineSizeMapping(mapping);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().set('page_url', 'https://www.poblanerias.com/');
                googletag.enableServices();
            });</script> <script>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</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script id="google_gtagjs" src="https://www.poblanerias.com/?local_ga_js=12fb81daf233aa283693992cc3e16cca" async="async" type="text/javascript"></script> <script id="google_gtagjs-inline" type="text/javascript">window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-7761122-1', {} );</script> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.poblanerias.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0e62a8";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-397468 single-format-standard rodadas-puebla-octubre global-block-template-1 td-newsmag-sport single_template_4 wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id='inread'> <script>googletag.cmd.push(function() {
                    googletag.display('inread');
                });</script> </div><div id='floating'> <script>googletag.cmd.push(function() {
                googletag.display('floating');
            });</script> </div><div id='slider'> <script>googletag.cmd.push(function() {
                googletag.display('slider');
            });</script> </div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/poblanerias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/poblanerias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/poblanerias/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/poblaneriasfm" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/show/7x2rJSm3kYdWE4uUdMEYDI?si=gli0rUsSQsmff4DNsqFAXg&dl_branch=1" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/poblanerias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/poblanerias" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/poblaneriastv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-241812"><a href="https://www.poblanerias.com">Portada</a></li><li id="menu-item-393040" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-393040"><a href="https://www.poblanerias.com/tag/reporte-especial-2/">DESTACADO</a></li><li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237644"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li><li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238873"><a>NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237641"><a href="https://www.poblanerias.com/seccion/resto-del-mundo/">RESTO DEL MUNDO</a></li><li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157134"><a href="https://www.poblanerias.com/seccion/sexualidad/">SEXO</a></li><li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157132"><a href="https://www.poblanerias.com/seccion/cienciatecnologia/">#GENDIGITAL</a></li><li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157131"><a href="https://www.poblanerias.com/seccion/cultura/">CULTURA</a></li><li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157133"><a href="https://www.poblanerias.com/seccion/vanidades/">VANIDADES</a></li><li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237640"><a href="https://www.poblanerias.com/seccion/deportes/">DEPORTES</a></li><li id="menu-item-294716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294716"><a href="https://www.poblanerias.com/seccion/politica/">POLÍTICA</a></li><li id="menu-item-294717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294717"><a href="https://www.poblanerias.com/seccion/sociedad/">SOCIEDAD</a></li></ul></li><li id="menu-item-392456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392456"><a href="https://www.poblanerias.com/seccion/opinion/">OPINIÓN</a></li><li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-257892"><a>¡De paseo!<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-392457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392457"><a href="https://www.poblanerias.com/seccion/wikipuebla/">Wikipuebla</a></li><li id="menu-item-392459" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-392459"><a href="https://www.poblanerias.com/tag/tacografia/">TACOGRAFÍA</a></li><li id="menu-item-392460" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-392460"><a href="https://www.poblanerias.com/tag/chelaterapia/">CHELATERAPIA</a></li><li id="menu-item-392708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392708"><a href="https://www.poblanerias.com/seccion/pueblarte/">PUEBLARTE</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.poblanerias.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-6"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-3"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-header-2019-2" class="top-header-menu"><li id="menu-item-330023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-330023"><a href="https://www.poblanerias.com/directorio/">Directorio</a></li><li id="menu-item-330011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330011"><a href="https://www.poblanerias.com/ventas/">Anúnciate</a></li><li id="menu-item-330007" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330007"><a href="https://www.poblanerias.com/contactanos/">Contáctanos</a></li><li id="menu-item-330006" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330006"><a href="https://www.poblanerias.com/freelancers/">Freelancers</a></li><li id="menu-item-330008" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330008"><a href="https://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li><li id="menu-item-330009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330009"><a href="https://www.poblanerias.com/newsletter/">Newsletter</a></li><li id="menu-item-353675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-353675"><a href="https://www.poblanerias.com/practicas-profesionales/">Prácticas profesionales</a></li></ul></div></div></div></div></div><div class="td-header-menu-wrap"><div class="stickylateral"><div id='lateral_izq' loading="lazy"> <script>googletag.cmd.push(function() {
                        googletag.display('lateral_izq');
                    });</script> </div></div><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" alt="Poblanerías en línea" title="POBLANERIAS" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" alt="Poblanerías en línea" title="POBLANERIAS" />
</a></div><div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-241812"><a href="https://www.poblanerias.com">Portada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-393040"><a href="https://www.poblanerias.com/tag/reporte-especial-2/">DESTACADO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-237644"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-238873"><a>NOTICIAS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237641"><a href="https://www.poblanerias.com/seccion/resto-del-mundo/">RESTO DEL MUNDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157134"><a href="https://www.poblanerias.com/seccion/sexualidad/">SEXO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157132"><a href="https://www.poblanerias.com/seccion/cienciatecnologia/">#GENDIGITAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157131"><a href="https://www.poblanerias.com/seccion/cultura/">CULTURA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157133"><a href="https://www.poblanerias.com/seccion/vanidades/">VANIDADES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237640"><a href="https://www.poblanerias.com/seccion/deportes/">DEPORTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294716"><a href="https://www.poblanerias.com/seccion/politica/">POLÍTICA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294717"><a href="https://www.poblanerias.com/seccion/sociedad/">SOCIEDAD</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392456"><a href="https://www.poblanerias.com/seccion/opinion/">OPINIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-257892"><a>¡De paseo!</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392457"><a href="https://www.poblanerias.com/seccion/wikipuebla/">Wikipuebla</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-392459"><a href="https://www.poblanerias.com/tag/tacografia/">TACOGRAFÍA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-392460"><a href="https://www.poblanerias.com/tag/chelaterapia/">CHELATERAPIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392708"><a href="https://www.poblanerias.com/seccion/pueblarte/">PUEBLARTE</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.poblanerias.com/"><div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="stickylateralder"><div id='lateral_der' loading="lazy"> <script>googletag.cmd.push(function() {
                        googletag.display('lateral_der');
                    });</script> </div></div></div><div class="td-header-row td-header-header"><div class="td-make-full"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" alt="Poblanerías en línea" title="POBLANERIAS" />
<span class="td-visual-hidden">Poblanerías en línea</span>
</a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  "><div id='top1'> <script>googletag.cmd.push(function() { googletag.display('top1'); });</script> </div></div></div></div></div></div></div><article id="post-397468" class="td-post-template-4 post-397468 post type-post status-publish format-standard has-post-thumbnail hentry category-puebla-en-100 tag-arboles-considerados-patrimoniales-en-puebla tag-ciclistas tag-convocatorias tag-disfrazados-de-calaveras tag-masa-critica tag-paseo-bravo tag-puebla5495 tag-rodadas" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-entry-crumbs td-pb-padding-side"></div><div class="td-post-featured-image td-image-gradient"><div class="td-post-featured-image"><figure><a href="https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla-1.jpg" data-caption="(Foto: Es Imagen)"><img width="1021" height="580" class="entry-thumb td-modal-image" src="https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla-1-1021x580.jpg" alt="" title="rodadas en Puebla" /></a><figcaption class="wp-caption-text">(Foto: Es Imagen)</figcaption></figure></div><header class="td-pb-padding-side"><ul class="td-category"><li class="entry-category"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li></ul><h1 class="entry-title">¡Saca la bici! Anuncian 2 rodadas en Puebla para octubre</h1><p class="td-post-sub-title">Las dos rodadas son gratis y puede participar cualquier persona que así lo deseé, para apoyar dos causas distintas.</p><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.poblanerias.com/author/staff/">Staff</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-16T19:39:49+00:00">16 octubre, 2022</time></span></div></header></div></div><div class="td-container"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content td-pb-padding-side"><div class="td-a-rec td-a-rec-id-content_top  "><div id='center1'> <script>googletag.cmd.push(function() { googletag.display('center1'); });</script> </div></div><p>Colectivos ciclistas han convocado a dos <strong>rodadas </strong>que se realizarán en el mes de octubre.</p><p><strong>Ambas rodadas</strong> son gratis y puede participar cualquier persona que así lo deseé, para apoyar dos causas distintas: cuidado de árboles patrimoniales en Puebla y lucha contra siniestros viales en los que han sido víctimas ciclistas.</p><p>Las recomendaciones generales para acudir a las rodadas, son:</p><ul><li>Usar <strong>cubrebocas y casco</strong></li><li>Llevar hidratación, luces y silbatos</li><li>Aplicarse gel antibacterial</li></ul><figure id="attachment_397470" aria-describedby="caption-attachment-397470" style="width: 1021px" class="wp-caption alignnone"><img class="wp-image-397470 size-full" src="https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla.jpg" alt="Rodadas en Puebla" width="1021" height="681" srcset="https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla.jpg 1021w, https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla-768x512.jpg 768w, https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla-681x454.jpg 681w" sizes="(max-width: 1021px) 100vw, 1021px" /><figcaption id="caption-attachment-397470" class="wp-caption-text">(Foto: Es Imagen)</figcaption></figure><h2>Una de las rodadas: por árboles patrimoniales de Puebla</h2><p>Esta <a href="https://www.facebook.com/photo?fbid=479073677594189&amp;set=a.468684825299741" target="_blank" rel="noopener nofollow">convocatoria</a> es para que ciclistas acudan<strong> disfrazados de calaveras. </strong>El objetivo es visitar 4 de los 5<strong> árboles considerados patrimoniales en Puebla. </strong></p><p>Esta rodada es convocada por la organización Árboles Patrimoniales de Puebla, junto a Amigos Fresno Estomatología, Gorilaz Bike, Arborismo Ciudadano, Movilidad Orgánica, Centro de Bienestar Social Xonaca y Agenda Ciudadana por los Árboles y Áreas Verdes.</p><p>La cita es el sábado 29 de octubre a las 6:00 horas, en Reforma y 13 Sur, sobre <strong>Paseo Bravo,</strong> para emprender un recorrido de 16 kilómetros en total.</p><p><iframe loading="lazy" src="https://www.google.com/maps/d/u/2/embed?mid=1hvkzEi7ug7HwmNhYqtZ3NWWQ5p-yo_Y&amp;ehbc=2E312F" width="640" height="480"></iframe></p><p>Se pide a los asistentes que acudan con luces y que respeten indicaciones para efectuar el recorrido.</p><h2>Masa crítica</h2><p>El 22 octubre se efectuará la <strong>masa crítica</strong>, para recorrer en bici distintas vialidades de la ciudad de Puebla, aunque la ruta a seguir se discutirá en el punto reunión, por seguridad de los asistentes.</p><h5 style="text-align: center;">Te puede interesar: <a href="https://www.poblanerias.com/2021/10/wikipuebla-bici-de-montana-puebla/" target="_blank" rel="noopener">Puebla: Rutas para andar en bicicleta de montaña</a></h5><p>A partir de las 5:00 de la tarde es la reunión de la masa crítica, para salir a las 6:00 de la tarde, desde Paseo Bravo, según la <a href="https://www.facebook.com/MasaCriticaPue" target="_blank" rel="noopener nofollow">convocatoria</a>.</p><p>Esta rodada, indica el colectivo que organiza, es para alzar la voz por los siniestros viales que han ocurrido en Puebla, en los que se han visto envueltos <strong>ciclistas</strong>, pues han sido una constante.</p><p>&nbsp;</p><p style="text-align: right;">__</p><p style="text-align: right;">POB/KPM</p><div class="td-a-rec td-a-rec-id-content_bottom  "><div id='center2'> <script>googletag.cmd.push(function() { googletag.display('center2'); });</script> </div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.poblanerias.com/tag/arboles-considerados-patrimoniales-en-puebla/">ÁRBOLES CONSIDERADOS PATRIMONIALES EN PUEBLA</a></li><li><a href="https://www.poblanerias.com/tag/ciclistas/">CICLISTAS</a></li><li><a href="https://www.poblanerias.com/tag/convocatorias/">CONVOCATORIAS</a></li><li><a href="https://www.poblanerias.com/tag/disfrazados-de-calaveras/">DISFRAZADOS DE CALAVERAS</a></li><li><a href="https://www.poblanerias.com/tag/masa-critica/">MASA CRITICA</a></li><li><a href="https://www.poblanerias.com/tag/paseo-bravo/">PASEO BRAVO</a></li><li><a href="https://www.poblanerias.com/tag/puebla5495/">puebla</a></li><li><a href="https://www.poblanerias.com/tag/rodadas/">RODADAS</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.poblanerias.com%2F2022%2F10%2Frodadas-puebla-octubre%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A1Saca+la+bici%21+Anuncian+2+rodadas+en+Puebla+para+octubre&url=https%3A%2F%2Fwww.poblanerias.com%2F2022%2F10%2Frodadas-puebla-octubre%2F&via=%40poblanerias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.poblanerias.com/2022/10/rodadas-puebla-octubre/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.poblanerias.com/2022/10/rodadas-puebla-octubre/&amp;media=https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%A1Saca+la+bici%21+Anuncian+2+rodadas+en+Puebla+para+octubre%20-%20https%3A%2F%2Fwww.poblanerias.com%2F2022%2F10%2Frodadas-puebla-octubre%2F"><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.poblanerias.com/author/staff/">Staff</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Staff"></span><meta itemprop="datePublished" content="2022-10-16T19:39:49+00:00"><meta itemprop="dateModified" content="2022-10-16T20:46:34-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.poblanerias.com/2022/10/rodadas-puebla-octubre/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png"></span><meta itemprop="name" content="Poblanerías en línea"></span><meta itemprop="headline " content="¡Saca la bici! Anuncian 2 rodadas en Puebla para octubre"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla-1.jpg"><meta itemprop="width" content="1021"><meta itemprop="height" content="681"></span></footer><div id='flex'> <script>googletag.cmd.push(function() {
                googletag.display('flex');
            });</script> </div> <script>var block_td_uid_4_634cc7ff76985 = new tdBlock();
block_td_uid_4_634cc7ff76985.id = "td_uid_4_634cc7ff76985";
block_td_uid_4_634cc7ff76985.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_634cc7ff76985_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_634cc7ff76985_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":397468,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_4_634cc7ff76985.td_column_number = "3";
block_td_uid_4_634cc7ff76985.block_type = "td_block_related_posts";
block_td_uid_4_634cc7ff76985.post_count = "6";
block_td_uid_4_634cc7ff76985.found_posts = "18962";
block_td_uid_4_634cc7ff76985.header_color = "";
block_td_uid_4_634cc7ff76985.ajax_pagination_infinite_stop = "";
block_td_uid_4_634cc7ff76985.max_num_pages = "3161";
tdBlocksArray.push(block_td_uid_4_634cc7ff76985);</script><div class="td_block_wrap td_block_related_posts td_uid_4_634cc7ff76985_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_634cc7ff76985"><h4 class="td-related-title"><a id="td_uid_5_634cc7ff903eb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_634cc7ff76985" href="#">Artículos relacionados</a><a id="td_uid_6_634cc7ff903f9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_634cc7ff76985" href="#">Más del autor</a></h4><div id=td_uid_4_634cc7ff76985 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/10/gas-lp-puebla-16-22-octubre/" rel="bookmark" title="Gas LP tiene incremento en costo en Puebla"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/10/Gas-LP-1-1-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/10/Gas-LP-1-1-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/10/Gas-LP-1-1-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="Gas LP" title="Gas LP tiene incremento en costo en Puebla" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/10/gas-lp-puebla-16-22-octubre/" rel="bookmark" title="Gas LP tiene incremento en costo en Puebla">Gas LP tiene incremento en costo en Puebla</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/10/desplome-del-tanque-de-agua-prision/" rel="bookmark" title="Ex funcionarios serán vinculados a proceso por desplome de tanque en Texmelucan"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/10/desplome-del-tanque-de-agua-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/10/desplome-del-tanque-de-agua-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/10/desplome-del-tanque-de-agua-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="Desplome del tanque de agua" title="Ex funcionarios serán vinculados a proceso por desplome de tanque en Texmelucan" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/10/desplome-del-tanque-de-agua-prision/" rel="bookmark" title="Ex funcionarios serán vinculados a proceso por desplome de tanque en Texmelucan">Ex funcionarios serán vinculados a proceso por desplome de tanque en Texmelucan</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/10/evento-lucha-libre-con-causa-puebla/" rel="bookmark" title="Función de lucha libre recaudará fondos para niños con discapacidad auditiva"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/10/Lucha-libre-con-causa-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/10/Lucha-libre-con-causa-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/10/Lucha-libre-con-causa-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="Lucha libre con causa" title="Función de lucha libre recaudará fondos para niños con discapacidad auditiva" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/10/evento-lucha-libre-con-causa-puebla/" rel="bookmark" title="Función de lucha libre recaudará fondos para niños con discapacidad auditiva">Función de lucha libre recaudará fondos para niños con discapacidad auditiva</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/10/medidas-de-prevencion-ante-el-dengue/" rel="bookmark" title="Estas son las medidas de prevención para evitar contraer el dengue"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/10/Dengue-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/10/Dengue-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/10/Dengue-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="Dengue" title="Estas son las medidas de prevención para evitar contraer el dengue" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/10/medidas-de-prevencion-ante-el-dengue/" rel="bookmark" title="Estas son las medidas de prevención para evitar contraer el dengue">Estas son las medidas de prevención para evitar contraer el dengue</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/10/taller-de-canto-sabatino-buap-2022/" rel="bookmark" title="CCU BUAP ofrece taller de canto sabatino para adultos"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/10/Taller-de-canto-CCU-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/10/Taller-de-canto-CCU-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/10/Taller-de-canto-CCU-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="Taller de canto CCU" title="CCU BUAP ofrece taller de canto sabatino para adultos" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/10/taller-de-canto-sabatino-buap-2022/" rel="bookmark" title="CCU BUAP ofrece taller de canto sabatino para adultos">CCU BUAP ofrece taller de canto sabatino para adultos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/10/ingrid-escamilla-erick-culpable/" rel="bookmark" title="¡Justicia para Ingrid Escamilla! Declaran culpable de feminicidio a su ex pareja"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/10/Ingrid-Escamilla-1-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/10/Ingrid-Escamilla-1-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/10/Ingrid-Escamilla-1-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="Ingrid Escamilla" title="¡Justicia para Ingrid Escamilla! Declaran culpable de feminicidio a su ex pareja" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/10/ingrid-escamilla-erick-culpable/" rel="bookmark" title="¡Justicia para Ingrid Escamilla! Declaran culpable de feminicidio a su ex pareja">¡Justicia para Ingrid Escamilla! Declaran culpable de feminicidio a su ex pareja</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_634cc7ff76985" data-td_block_id="td_uid_4_634cc7ff76985"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_634cc7ff76985" data-td_block_id="td_uid_4_634cc7ff76985"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><script type='text/javascript' src='https://storage.ko-fi.com/cdn/widget/Widget_2.js'></script><script type='text/javascript'>kofiwidget2.init('¿Nos invitas un café?', '#0e62a8', 'U7U66HZAB');kofiwidget2.draw();</script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><h1><strong><span style="color: #0e62a8;">Recibe nuestras noticias en tu correo electrónico:</span></strong></h1><p></p><style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.<br />	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br /></style><div id="mc_embed_signup"><form id="mc-embedded-subscribe-form" class="validate" action="https://poblanerias.us14.list-manage.com/subscribe/post?u=fb3816541897ffdff398b8036&amp;id=3e496f67f7" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank"><div id="mc_embed_signup_scroll"><div class="mc-field-group"><label for="mce-EMAIL">Déjanos tu mail: </label><br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div><div id="mce-responses" class="clear"><div id="mce-error-response" class="response" style="display: none;"></div><div id="mce-success-response" class="response" style="display: none;"></div></div><p></p><div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_fb3816541897ffdff398b8036_3e496f67f7" type="text" value="" /></div><div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div></div></form></div><p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script><br /></p></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_8  "><div id='box1'> <script>googletag.cmd.push(function() { googletag.display('box1'); });</script> </div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><h1><strong><span style="color: #6ec484;">Recibe nuestras noticias en Whatsapp</span></strong></h1><p><a href="https://wa.me/message/JBCPQ7AZVJZCI1"><strong>Dale clic aquí</strong></a> y envía el mensaje que se genera automáticamente.</p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><a href="https://www.paypal.com/donate/?business=DK4FBTGUUN8S4&amp;no_recurring=0&amp;item_name=Donando+a+Poblanerias.com+nos+ayudas+a+seguir+haciendo+periodismo+de+soluciones+y+servicio+para+los+poblaneros.&amp;currency_code=MXN" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-368762 size-full" src="https://www.poblanerias.com/wp-content/archivos/2021/05/boton-donar-sidebar-poblanerias.gif" alt="" width="300" height="300" /></a></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><h1><strong><span style="color: #5791c2;">Recibe nuestras noticias en Telegram</span></strong></h1><p>Después de <a href="https://t.me/poblanerias"><strong>dar clic aquí</strong></a> en el botón, presiona en <strong>&#8220;UNIRME AL CANAL&#8221;.</strong></p></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_9  "><div id='box2'> <script>googletag.cmd.push(function() { googletag.display('box2'); });</script> </div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_634cc7ff9279d_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_634cc7ff9279d"><style>.td_uid_9_634cc7ff9279d_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_634cc7ff9279d_rand .td-load-more-wrap a:hover,
        	.td_uid_9_634cc7ff9279d_rand .td_quote_on_blocks,
        	.td_uid_9_634cc7ff9279d_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_9_634cc7ff9279d_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_9_634cc7ff9279d_rand .td-instagram-user a {
                color: #0e62a8;
            }

            .td_uid_9_634cc7ff9279d_rand .td-next-prev-wrap a:hover i {
                background-color: #0e62a8;
                border-color: #0e62a8;
            }

            .td_uid_9_634cc7ff9279d_rand .td_module_wrap .td-post-category:hover,
			.td_uid_9_634cc7ff9279d_rand .td-trending-now-title,
            .td_uid_9_634cc7ff9279d_rand .block-title span,
            .td_uid_9_634cc7ff9279d_rand .td-weather-information:before,
            .td_uid_9_634cc7ff9279d_rand .td-weather-week:before,
            .td_uid_9_634cc7ff9279d_rand .td-exchange-header:before,
            .td_uid_9_634cc7ff9279d_rand .block-title a {
                background-color: #0e62a8;
            }</style><script>var block_td_uid_9_634cc7ff9279d = new tdBlock();
block_td_uid_9_634cc7ff9279d.id = "td_uid_9_634cc7ff9279d";
block_td_uid_9_634cc7ff9279d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0e62a8","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_634cc7ff9279d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_634cc7ff9279d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_634cc7ff9279d.td_column_number = "1";
block_td_uid_9_634cc7ff9279d.block_type = "td_block_7";
block_td_uid_9_634cc7ff9279d.post_count = "5";
block_td_uid_9_634cc7ff9279d.found_posts = "101166";
block_td_uid_9_634cc7ff9279d.header_color = "#0e62a8";
block_td_uid_9_634cc7ff9279d.ajax_pagination_infinite_stop = "";
block_td_uid_9_634cc7ff9279d.max_num_pages = "20234";
tdBlocksArray.push(block_td_uid_9_634cc7ff9279d);</script><h4 class="block-title"><span>Últimas noticias</span></h4><div id=td_uid_9_634cc7ff9279d class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/10/rodadas-puebla-octubre/" rel="bookmark" title="¡Saca la bici! Anuncian 2 rodadas en Puebla para octubre"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla-1-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla-1-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/10/rodadas-en-Puebla-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¡Saca la bici! Anuncian 2 rodadas en Puebla para octubre" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/10/rodadas-puebla-octubre/" rel="bookmark" title="¡Saca la bici! Anuncian 2 rodadas en Puebla para octubre">¡Saca la bici! Anuncian 2 rodadas en Puebla para octubre</a></h3><div class="meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/10/catrinas-monumentales-atlixco/" rel="bookmark" title="MAPA: Esta es la ubicación de las catrinas monumentales en Atlixco"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/10/Valle-de-Catrinas-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/10/Valle-de-Catrinas-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/10/Valle-de-Catrinas-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Valle de Catrinas campo" title="MAPA: Esta es la ubicación de las catrinas monumentales en Atlixco" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/10/catrinas-monumentales-atlixco/" rel="bookmark" title="MAPA: Esta es la ubicación de las catrinas monumentales en Atlixco">MAPA: Esta es la ubicación de las catrinas monumentales en Atlixco</a></h3><div class="meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/10/kim-woo-jin-campeon-tiro-con-arco/" rel="bookmark" title="4 copas mundiales para Kim Woo Jin: consigue título en Tlaxcala"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/10/kim-woo-jin_arco_-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/10/kim-woo-jin_arco_-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/10/kim-woo-jin_arco_-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Kim Woo Jin" title="4 copas mundiales para Kim Woo Jin: consigue título en Tlaxcala" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/10/kim-woo-jin-campeon-tiro-con-arco/" rel="bookmark" title="4 copas mundiales para Kim Woo Jin: consigue título en Tlaxcala">4 copas mundiales para Kim Woo Jin: consigue título en Tlaxcala</a></h3><div class="meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/10/gas-lp-puebla-16-22-octubre/" rel="bookmark" title="Gas LP tiene incremento en costo en Puebla"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/10/Gas-LP-1-1-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/10/Gas-LP-1-1-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/10/Gas-LP-1-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Gas LP" title="Gas LP tiene incremento en costo en Puebla" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/10/gas-lp-puebla-16-22-octubre/" rel="bookmark" title="Gas LP tiene incremento en costo en Puebla">Gas LP tiene incremento en costo en Puebla</a></h3><div class="meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/10/an-san-oro-mundial-de-tiro-con-arco/" rel="bookmark" title="An San reafirma título mundial y gana el oro en Tlaxcala"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/10/An-San_tiro-con-arco-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/10/An-San_tiro-con-arco-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/10/An-San_tiro-con-arco-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="An San reafirma título mundial y gana el oro en Tlaxcala" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/10/an-san-oro-mundial-de-tiro-con-arco/" rel="bookmark" title="An San reafirma título mundial y gana el oro en Tlaxcala">An San reafirma título mundial y gana el oro en Tlaxcala</a></h3><div class="meta-info"></div></div></div></div></div></div></div></div></div></div></div></article><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  "><div id='down'> <script>googletag.cmd.push(function() { googletag.display('down'); });</script> </div></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LA FAMILIA</span></h4><div class="textwidget"><p><a href="http://poblanerias.com/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-168471" src="https://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" alt="poblanerias" width="200" height="50" /></a></p><p><a href="https://www.wikipuebla.com/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-367347 size-medium" src="https://www.poblanerias.com/wp-content/archivos/2021/04/Wikipuebla-Logo-header.png" alt="" width="300" height="84" /></a></p><p><a href="https://agencia.eslaresistencia.com/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-394945 size-full" src="https://www.poblanerias.com/wp-content/archivos/2022/08/WEB-TOP-HEADER-retina-e1661180293805.png" alt="" width="302" height="100" /></a></p></div></aside></div><div class="td-pb-span8"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LICENCIAS</span></h4><div class="textwidget"><p>A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title="CC" href="https://creativecommons.org/licenses/by-nc/4.0/" target="_blank" rel="noopener"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Es Imagen</strong>, <strong>Notimex, La Resistencia</strong> o <strong>Agencia Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong><br />
<span style="color: #3e454c;"><a href="/wp-content/archivos/2014/06/CC.jpg"><img loading="lazy" class="aligncenter wp-image-175815 size-full" src="/wp-content/archivos/2014/06/CC.jpg" alt="CC" width="88" height="31" /></a></span></p></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side">
&copy; 2022 poblanerias.com</div></div></div></div></div></div><div class="td-container"><script>jQuery(function() { jQuery(window).trigger('resize');});</script></div><script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/www.poblanerias.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/*  */</script> <script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>/*  */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php","confirm_delete":"\u00bfEst\u00e1s seguro?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"92809ecbbf","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/*  */</script> <script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://www.poblanerias.com/wp-content/themes/Newsmag/js/tagdiv_theme.js' id='td-site-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LewOVsiAAAAAM_ofhncF8yNC5TQ1-N6CEZPvoBI' id='google-recaptcha-js'></script> <script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6LewOVsiAAAAAM_ofhncF8yNC5TQ1-N6CEZPvoBI","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.poblanerias.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.poblanerias.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script>(function(){var js = "window['__CF$cv$params']={r:'75b73ae5ba6158b4',m:'47111SIiwhK8nTqHj4O1RzggtJKDbBVWAXYUfD7W224-1665990790-0-AWt+QPKXEdVNgdAljAPCyRPC0vWeJZbb0j1qmVvXuqIb0fm4uNwEFw0dv8v5VDh3ohoKzHCEMCifjnvZRQDdNnUplTbotgZwFRr3NjZY6WSBZN0J16h+bxrpJErWp2MvbRy89+qOkiqceD64xReYDeXqF2AtS4ie1uendyWQz4gC',s:[0xbf0b0da5a2,0xf1387a533a],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>
