<!doctype html>
<!--[if IE 8]>    <html class="ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="es" prefix="og: https://ogp.me/ns#">
<!--<![endif]-->
<head>
<title>4 exposiciones en museos de Puebla para ver en diciembre</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.poblanerias.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.poblanerias.com/wp-content/archivos/2017/11/favicon-poblanerias.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-76px.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-120px.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-152px.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-114px.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-icono-144px.png" />

<meta name="description" content="El Museo Amparo presenta la exposición Lu’ Biaani: Francisco Toledo y la fotografía, la cual muestra, por medio de fotografías, documentos, etc." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.poblanerias.com/2022/12/exposiciones-museos-puebla-diciembre/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="4 exposiciones en museos de Puebla para ver en vacaciones decembrinas" />
<meta property="og:description" content="El Museo Amparo presenta la exposición Lu’ Biaani: Francisco Toledo y la fotografía, la cual muestra, por medio de fotografías, documentos, obras artísticas e instalaciones." />
<meta property="og:url" content="https://www.poblanerias.com/2022/12/exposiciones-museos-puebla-diciembre/" />
<meta property="og:site_name" content="Poblanerías en línea" />
<meta property="article:author" content="https://www.facebook.com/poblanerias/" />
<meta property="article:tag" content="LEONARDO DA VINCI Y SUS SEGUIDORES" />
<meta property="article:tag" content="LU’ BIAANI: FRANCISCO TOLEDO Y LA FOTOGRAFÍA" />
<meta property="article:tag" content="MUSEO AMPARO" />
<meta property="article:tag" content="MUSEOS ABIERTOS EN PUEBLA" />
<meta property="article:tag" content="MUSEOS DE PUEBLA" />
<meta property="article:tag" content="MUSEOS GRATIS EN PUEBLA" />
<meta property="article:tag" content="puebla" />
<meta property="article:tag" content="SARAH CROWNER. SERPENTEAR: LECTURAS ENTRE LO ANTIGUO Y LO MODERNO" />
<meta property="article:tag" content="TERRITORIO (SÓNICO)" />
<meta property="article:section" content="Puebla en 100" />
<meta property="fb:app_id" content="870861533746551" />
<meta property="og:image" content="https://www.poblanerias.com/wp-content/archivos/2022/12/Leonardo-Da-Vinci-y-sus-seguidores6.jpg" />
<meta property="og:image:secure_url" content="https://www.poblanerias.com/wp-content/archivos/2022/12/Leonardo-Da-Vinci-y-sus-seguidores6.jpg" />
<meta property="og:image:width" content="1021" />
<meta property="og:image:height" content="680" />
<meta property="og:image:alt" content="Leonardo Da Vinci y sus seguidores" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-12-14T15:25:30-06:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="4 exposiciones en museos de Puebla para ver en vacaciones decembrinas" />
<meta name="twitter:description" content="El Museo Amparo presenta la exposición Lu’ Biaani: Francisco Toledo y la fotografía, la cual muestra, por medio de fotografías, documentos, obras artísticas e instalaciones." />
<meta name="twitter:image" content="https://www.poblanerias.com/wp-content/archivos/2022/12/Leonardo-Da-Vinci-y-sus-seguidores6.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Staff" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.poblanerias.com/#organization","name":"Poblanerias.com","url":"https://www.poblanerias.com","logo":{"@type":"ImageObject","@id":"https://www.poblanerias.com/#logo","url":"https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png","contentUrl":"https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png","caption":"Poblanerias.com","inLanguage":"es","width":"667","height":"200"}},{"@type":"WebSite","@id":"https://www.poblanerias.com/#website","url":"https://www.poblanerias.com","name":"Poblanerias.com","publisher":{"@id":"https://www.poblanerias.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.poblanerias.com/wp-content/archivos/2022/12/Leonardo-Da-Vinci-y-sus-seguidores6.jpg","url":"https://www.poblanerias.com/wp-content/archivos/2022/12/Leonardo-Da-Vinci-y-sus-seguidores6.jpg","width":"1021","height":"680","caption":"Leonardo Da Vinci y sus seguidores","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://www.poblanerias.com/2022/12/exposiciones-museos-puebla-diciembre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.poblanerias.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.poblanerias.com/seccion/puebla-en-100/","name":"Puebla en 100"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.poblanerias.com/2022/12/exposiciones-museos-puebla-diciembre/","name":"4 exposiciones en museos de Puebla para ver en vacaciones decembrinas"}}]},{"@type":"WebPage","@id":"https://www.poblanerias.com/2022/12/exposiciones-museos-puebla-diciembre/#webpage","url":"https://www.poblanerias.com/2022/12/exposiciones-museos-puebla-diciembre/","name":"4 exposiciones en museos de Puebla para ver en diciembre","datePublished":"2022-12-14T15:25:30-06:00","dateModified":"2022-12-14T15:25:30-06:00","isPartOf":{"@id":"https://www.poblanerias.com/#website"},"primaryImageOfPage":{"@id":"https://www.poblanerias.com/wp-content/archivos/2022/12/Leonardo-Da-Vinci-y-sus-seguidores6.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://www.poblanerias.com/2022/12/exposiciones-museos-puebla-diciembre/#breadcrumb"}},{"@type":"Person","@id":"https://www.poblanerias.com/author/staff/","name":"Staff","description":"Informaci\u00f3n para los poblanos de todo el mundo. El primer portal 2.0 en la entidad. B\u00fascanos tambi\u00e9n en Facebook. Noticias, eventos, opini\u00f3n, multimedia.","url":"https://www.poblanerias.com/author/staff/","image":{"@type":"ImageObject","@id":"https://www.poblanerias.com/wp-content/archivos/2016/02/soundcloud-681x681.png","url":"https://www.poblanerias.com/wp-content/archivos/2016/02/soundcloud-681x681.png","caption":"Staff","inLanguage":"es"},"sameAs":["https://www.facebook.com/poblanerias/","https://twitter.com/https://www.twitter.com/poblanerias/"],"worksFor":{"@id":"https://www.poblanerias.com/#organization"}},{"@type":"NewsArticle","headline":"4 exposiciones en museos de Puebla para ver en diciembre","keywords":"museo","datePublished":"2022-12-14T15:25:30-06:00","dateModified":"2022-12-14T15:25:30-06:00","articleSection":"Puebla en 100","author":{"@id":"https://www.poblanerias.com/author/staff/"},"publisher":{"@id":"https://www.poblanerias.com/#organization"},"description":"El Museo Amparo presenta la exposici\u00f3n Lu\u2019 Biaani: Francisco Toledo y la fotograf\u00eda, la cual muestra, por medio de fotograf\u00edas, documentos, etc.","name":"4 exposiciones en museos de Puebla para ver en diciembre","@id":"https://www.poblanerias.com/2022/12/exposiciones-museos-puebla-diciembre/#richSnippet","isPartOf":{"@id":"https://www.poblanerias.com/2022/12/exposiciones-museos-puebla-diciembre/#webpage"},"image":{"@id":"https://www.poblanerias.com/wp-content/archivos/2022/12/Leonardo-Da-Vinci-y-sus-seguidores6.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.poblanerias.com/2022/12/exposiciones-museos-puebla-diciembre/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Poblanerías en línea &raquo; Feed" href="https://www.poblanerias.com/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.poblanerias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.poblanerias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.poblanerias.com/wp-content/themes/Newsmag/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.poblanerias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.poblanerias.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=9051206d0908def74825384f6e829588x' type='text/css' media='all' />
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.2.0' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.2.0' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.poblanerias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.poblanerias.com/wp-json/wp/v2/posts/400811" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.poblanerias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.poblanerias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://www.poblanerias.com/?p=400811' />
<link rel="alternate" type="application/json+oembed" href="https://www.poblanerias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.poblanerias.com%2F2022%2F12%2Fexposiciones-museos-puebla-diciembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.poblanerias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.poblanerias.com%2F2022%2F12%2Fexposiciones-museos-puebla-diciembre%2F&#038;format=xml" />

<script language="javascript" type="text/javascript">
            //Captura variables desde la url para pasarlas a DFP
            var getQueryString = function(field, url) {
                var href = url ? url : window.location.href;
                var reg = new RegExp('[?&]' + field + '=([^&#]*)', 'i');
                var string = reg.exec(href);
                return string ? string[1] : null;
            };
            var dfp_demo = getQueryString('demo');
        </script>


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
            window.googletag = window.googletag || {
                cmd: []
            };
            // GPT ad slots
            var interstitialSlot, staticSlot;
            googletag.cmd.push(function() {

                interstitialSlot = googletag.defineOutOfPageSlot('21620787100/poblanerias/Web-ITT', googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) {
                    interstitialSlot.addService(googletag.pubads());
                    googletag.pubads().addEventListener('slotOnload', function(event) {
                        if (interstitialSlot === event.slot) {
                            document.getElementById('link').style.display = 'block';
                        }
                    });
                }
                staticSlot = googletag.defineSlot('21620787100/poblanerias/center1', [
                    [468, 60],
                    [320, 50],
                    [320, 100]
                ], 'center1').setTargeting('Seccion', ['']).setTargeting('IdNota', ['']).setTargeting('Subseccion', ['']).setTargeting('demo', ['dfp_demo']).addService(googletag.pubads());
                var mapping = googletag.sizeMapping()
                    .addSize([992, 0], [
                        [300, 250],
                        [468, 60]
                    ]).addSize([768, 0], [
                        [300, 250],
                        [468, 60]
                    ]).addSize([320, 0], [
                        [320, 100],
                        [300, 250]
                    ]).addSize([0, 0], [
                        [320, 100],
                        [300, 250]
                    ]).build();
                staticSlot.defineSizeMapping(mapping);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().set('page_url', 'https://www.poblanerias.com/');
                googletag.enableServices();
            });
        </script>
<script>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</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.poblanerias.com\/wp-admin\/","wpRestNonce":"010ba67478","wpRestUrl":"https:\/\/www.poblanerias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script id="google_gtagjs" src="https://www.poblanerias.com/?local_ga_js=c7beffcfa2eb6b9cc29632323050076e" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-7761122-1', {} );
</script>

<script>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</script>

<style>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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-400811 single-format-standard exposiciones-museos-puebla-diciembre global-block-template-1 td-newsmag-sport single_template_4 wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id='inread'>
<script>
                googletag.cmd.push(function() {
                    googletag.display('inread');
                });
            </script>
</div> <div id='floating'>
<script>
            googletag.cmd.push(function() {
                googletag.display('floating');
            });
        </script>
</div>
<div id='slider'>
<script>
            googletag.cmd.push(function() {
                googletag.display('slider');
            });
        </script>
</div>
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/poblanerias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/poblanerias" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.com/poblanerias/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://soundcloud.com/poblaneriasfm" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://open.spotify.com/show/7x2rJSm3kYdWE4uUdMEYDI?si=gli0rUsSQsmff4DNsqFAXg&dl_branch=1" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.twitter.com/poblanerias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://vimeo.com/poblanerias" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/poblaneriastv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu1-container"><ul id="menu-menu1" class="td-mobile-main-menu"><li id="menu-item-241812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-241812"><a href="https://www.poblanerias.com">Portada</a></li>
<li id="menu-item-393040" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-393040"><a href="https://www.poblanerias.com/tag/reporte-especial-2/">DESTACADO</a></li>
<li id="menu-item-237644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-237644"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li id="menu-item-238873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238873"><a>NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-237641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237641"><a href="https://www.poblanerias.com/seccion/resto-del-mundo/">RESTO DEL MUNDO</a></li>
<li id="menu-item-157134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157134"><a href="https://www.poblanerias.com/seccion/sexualidad/">SEXO</a></li>
<li id="menu-item-157132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157132"><a href="https://www.poblanerias.com/seccion/cienciatecnologia/">#GENDIGITAL</a></li>
<li id="menu-item-157131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157131"><a href="https://www.poblanerias.com/seccion/cultura/">CULTURA</a></li>
<li id="menu-item-157133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157133"><a href="https://www.poblanerias.com/seccion/vanidades/">VANIDADES</a></li>
<li id="menu-item-237640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237640"><a href="https://www.poblanerias.com/seccion/deportes/">DEPORTES</a></li>
<li id="menu-item-294716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294716"><a href="https://www.poblanerias.com/seccion/politica/">POLÍTICA</a></li>
<li id="menu-item-294717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294717"><a href="https://www.poblanerias.com/seccion/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-392456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392456"><a href="https://www.poblanerias.com/seccion/opinion/">OPINIÓN</a></li>
<li id="menu-item-257892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-257892"><a>¡De paseo!<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-392457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392457"><a href="https://www.poblanerias.com/seccion/wikipuebla/">Wikipuebla</a></li>
<li id="menu-item-392459" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-392459"><a href="https://www.poblanerias.com/tag/tacografia/">TACOGRAFÍA</a></li>
<li id="menu-item-392460" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-392460"><a href="https://www.poblanerias.com/tag/chelaterapia/">CHELATERAPIA</a></li>
<li id="menu-item-392708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392708"><a href="https://www.poblanerias.com/seccion/pueblarte/">PUEBLARTE</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.poblanerias.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-6">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-3">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-header-2019-2" class="top-header-menu"><li id="menu-item-330023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-330023"><a href="https://www.poblanerias.com/directorio/">Directorio</a></li>
<li id="menu-item-330011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330011"><a href="https://www.poblanerias.com/ventas/">Anúnciate</a></li>
<li id="menu-item-330007" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330007"><a href="https://www.poblanerias.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-330006" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330006"><a href="https://www.poblanerias.com/freelancers/">Freelancers</a></li>
<li id="menu-item-330008" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330008"><a href="https://www.poblanerias.com/aviso-de-privacidad/">Aviso de privacidad</a></li>
<li id="menu-item-330009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330009"><a href="https://www.poblanerias.com/newsletter/">Newsletter</a></li>
<li id="menu-item-353675" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-353675"><a href="https://www.poblanerias.com/practicas-profesionales/">Prácticas profesionales</a></li>
</ul></div></div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
 <div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" alt="Poblanerías en línea" title="POBLANERIAS" width="667" height="200" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" alt="Poblanerías en línea" title="POBLANERIAS" />
</a>
</div>
<div class="menu-menu1-container"><ul id="menu-menu1-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-241812"><a href="https://www.poblanerias.com">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-393040"><a href="https://www.poblanerias.com/tag/reporte-especial-2/">DESTACADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-237644"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-238873"><a>NOTICIAS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237641"><a href="https://www.poblanerias.com/seccion/resto-del-mundo/">RESTO DEL MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157134"><a href="https://www.poblanerias.com/seccion/sexualidad/">SEXO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157132"><a href="https://www.poblanerias.com/seccion/cienciatecnologia/">#GENDIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157131"><a href="https://www.poblanerias.com/seccion/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157133"><a href="https://www.poblanerias.com/seccion/vanidades/">VANIDADES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-237640"><a href="https://www.poblanerias.com/seccion/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294716"><a href="https://www.poblanerias.com/seccion/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294717"><a href="https://www.poblanerias.com/seccion/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392456"><a href="https://www.poblanerias.com/seccion/opinion/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-257892"><a>¡De paseo!</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392457"><a href="https://www.poblanerias.com/seccion/wikipuebla/">Wikipuebla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-392459"><a href="https://www.poblanerias.com/tag/tacografia/">TACOGRAFÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-392460"><a href="https://www.poblanerias.com/tag/chelaterapia/">CHELATERAPIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392708"><a href="https://www.poblanerias.com/seccion/pueblarte/">PUEBLARTE</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.poblanerias.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="stickylateral">
<div id='lateral_izq' loading="lazy">
<script>
                googletag.cmd.push(function() {
                    googletag.display('lateral_izq');
                });
            </script>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-make-full">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.poblanerias.com/">
<img class="td-retina-data" data-retina="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" src="https://www.poblanerias.com/wp-content/archivos/2020/04/poblanerias-logo-abril-2020-header-2.png" alt="Poblanerías en línea" title="POBLANERIAS" width="667" height="200" />
<span class="td-visual-hidden">Poblanerías en línea</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"> <div id='top1'>
<script>
            googletag.cmd.push(function() { googletag.display('top1'); });
        </script>
</div></div>
</div> </div>
</div>
</div>
<div class="stickylateralder">
<div id='lateral_der' loading="lazy">
<script>
                googletag.cmd.push(function() {
                    googletag.display('lateral_der');
                });
            </script>
</div>
</div>
</div><article id="post-400811" class="td-post-template-4 post-400811 post type-post status-publish format-standard has-post-thumbnail hentry category-puebla-en-100 tag-leonardo-da-vinci-y-sus-seguidores tag-lu-biaani-francisco-toledo-y-la-fotografia tag-museo-amparo tag-museos-abiertos-en-puebla tag-museos-de-puebla tag-museos-gratis-en-puebla tag-puebla5495 tag-territorio-sonico">
<div class="td-post-header td-container">
<div class="td-entry-crumbs td-pb-padding-side"></div>
<div class="td-image-gradient">
<div class="td-post-featured-image"><figure><img width="1021" height="580" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/12/Leonardo-Da-Vinci-y-sus-seguidores6-1021x580.jpg" alt="Leonardo Da Vinci y sus seguidores" title="Leonardo Da Vinci y sus seguidores" /><figcaption class="wp-caption-text">(Foto: Karen Mojica)</figcaption></figure></div>
<header class="td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.poblanerias.com/seccion/puebla-en-100/">Puebla en 100</a></li></ul> <h1 class="entry-title">4 exposiciones en museos de Puebla para ver en vacaciones decembrinas</h1>
<p class="td-post-sub-title">El Museo Amparo presenta la exposición Lu’ Biaani: Francisco Toledo y la fotografía, la cual muestra, por medio de fotografías, documentos, obras artísticas e instalaciones.</p>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.poblanerias.com/author/staff/">Staff</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-14T15:25:30-06:00">14 diciembre, 2022</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content td-pb-padding-side">
<div class="td-a-rec td-a-rec-id-content_top  tdi_2 td_block_template_1"><div id='center1'>
<script>
            googletag.cmd.push(function() { googletag.display('center1'); });
        </script>
</div></div><p>Varios<strong> museos de Puebla</strong> han preparado exposiciones que combinan <strong>fotografía, arte y diseño</strong>; y que por la temporada decembrina, pueden visitarse en las vacaciones.</p>
<p>Por eso, si buscas <strong>museos abiertos en Puebla</strong> o <strong>museos gratis en Puebla</strong>, estas son algunas de las exposiciones que puedes encontrar:</p>
<h2>Lu&#8217; Biaani: Francisco Toledo y la fotografía</h2>
<p>El <strong>Museo Amparo</strong> presenta la exposición Lu’ Biaani: Francisco Toledo y la fotografía, la cual muestra, por medio de fotografías, documentos, obras artísticas e instalaciones, la colección realizada por el artista oaxaqueño en el último cuarto del siglo XX y a través de ocho ejes temáticos.</p>
<p>La muestra se presenta en el marco del 25 aniversario de la fundación del Centro Fotográfico Manuel Álvarez Bravo, un espacio creado en la ciudad de Oaxaca para promover la imagen fotográfica a través de exposiciones, talleres y conferencias.</p>
<p><strong>Lu’ Biaani: Francisco Toledo y la fotografía</strong> estará presente en las Galerías 1, 2 y 3 del Museo Amparo del 3 de diciembre de 2022 al 13 de marzo de 2023.</p>
<p>El Museo Amparo abre de miércoles a lunes de 10:00 a 18:00 horas;<strong> la entrada es gratuita</strong>.</p>
<h2>Leonardo Da Vinci y sus seguidores</h2>
<p>El Edificio Carolino de la Benemérita Universidad Autónoma de Puebla (BUAP) será sede, a partir del 9 de diciembre de 2022, de la exposición “<strong>Leonardo Da Vinci y sus seguidores</strong>”, que se conforma de 13 obras de arte.</p>
<p>La curaduría de la exposición estará a cargo de Nicola Barbatelli y reúne 11 óleos y dos dibujos que muestran temas como el erotismo, la muerte, la lucha y el pensamiento del artista del renacimiento.</p>
<p>Esta exposición recoge las máximas expresiones de la cultura artística de Leonardo Da Vinci, involucrando a los principales estudiantes e intérpretes de su pensamiento como:  <strong>Marco d’Oggiono, Giampietrino, Cesare da Sesto, Bernardino Luini, Bernardino de Conti y Salaì.</strong></p>
<figure id="attachment_400715" aria-describedby="caption-attachment-400715" style="width: 1021px" class="wp-caption alignnone"><img class="wp-image-400715 size-full" src="https://www.poblanerias.com/wp-content/archivos/2022/12/Leonardo-Da-Vinci-y-sus-seguidores1.jpg" alt="Museo: Leonardo Da Vinci y sus seguidores" width="1021" height="680" srcset="https://www.poblanerias.com/wp-content/archivos/2022/12/Leonardo-Da-Vinci-y-sus-seguidores1.jpg 1021w, https://www.poblanerias.com/wp-content/archivos/2022/12/Leonardo-Da-Vinci-y-sus-seguidores1-768x511.jpg 768w, https://www.poblanerias.com/wp-content/archivos/2022/12/Leonardo-Da-Vinci-y-sus-seguidores1-681x454.jpg 681w" sizes="(max-width: 1021px) 100vw, 1021px" /><figcaption id="caption-attachment-400715" class="wp-caption-text">(Foto: Karen Mojica)</figcaption></figure>
<p>La exposición podrá visitarse en el Museo Carolino del 9 de diciembre de 2022 hasta el 11 de junio de 2023; en un horario de 11:00 a 20:00 horas.</p>
<h5 style="text-align: center;">Te puede interesar: <a href="https://www.poblanerias.com/2022/12/leonardo-da-vinci-y-sus-seguidores/" target="_blank" rel="noopener">FOTOS: Así es la exposición “Leonardo Da Vinci y sus seguidores”</a></h5>
<p>El <a href="https://www.ticketopolis.com/davincipuebla/tickets.aspx" target="_blank" rel="noopener nofollow"><strong>costo</strong> </a>es:</p>
<ul>
<li><strong>Entrada general</strong>: 100 pesos</li>
<li><strong>Estudiantes</strong>: 80 pesos</li>
<li><strong>Menores de 12 años y adultos mayores de 60 años</strong>: $60 pesos</li>
<li><strong>Personas mayores o con alguna discapacidad</strong>: 60 pesos</li>
</ul>
<h2>Sarah Crowner. Serpentear: Lecturas entre lo antiguo y lo moderno</h2>
<p>El Museo Amparo presenta la exposición <strong>Sarah Crowner. Serpentear: Lecturas entre lo antiguo y lo moderno.</strong></p>
<p>La obra de esta artista estadounidense explora los espacios en los que la geometría se expresa como gestos y la materialidad forma parte de la composición.</p>
<p>Crowner retoma elementos cuya carga simbólica pudiera asociarse con <strong>Puebla</strong>, su historia y producción material: la cerámica, el azul cobalto, el patrón de escamas de piel o escamas de serpiente, pero reta las estructuras y los prejuicios establecidos por los regionalismos o las denominaciones de origen y se anima a producir las piezas en territorio tapatío, en específico, en el taller de Cerámica Suro, con materiales importados, resistentes y durables.</p>
<p>El Museo Amparo abre de miércoles a lunes de 10:00 a 18:00 horas; la entrada es <strong>gratuita</strong>.</p>
<h2>Territorio Sónico. Ernesto Paredano</h2>
<p><strong>Territorio (sónico) </strong>es un proyecto de tropical papers que propone una revisión de la colección de grabaciones de música, entrevistas, instrumentos y voces realizadas por Oswaldo Lares en los años sesenta y ochenta en la Venezuela rural. Conocido como ArchivOLares, esta exhaustiva recopilación de sonidos es un testimonio cultural de inestimable riqueza.</p>
<p>Esta exposición puede verse en el Museo Amparo de miércoles a lunes de 10:00 a 18:00 horas; la entrada es <strong>gratuita</strong>.</p>
<p style="text-align: right;">
<p style="text-align: right;">__</p>
<p style="text-align: right;">POB/LFJ/KPM</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_3 td_block_template_1"> <div id='center2'>
<script>
            googletag.cmd.push(function() { googletag.display('center2'); });
        </script>
</div></div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.poblanerias.com/tag/leonardo-da-vinci-y-sus-seguidores/">LEONARDO DA VINCI Y SUS SEGUIDORES</a></li><li><a href="https://www.poblanerias.com/tag/lu-biaani-francisco-toledo-y-la-fotografia/">LU’ BIAANI: FRANCISCO TOLEDO Y LA FOTOGRAFÍA</a></li><li><a href="https://www.poblanerias.com/tag/museo-amparo/">MUSEO AMPARO</a></li><li><a href="https://www.poblanerias.com/tag/museos-abiertos-en-puebla/">MUSEOS ABIERTOS EN PUEBLA</a></li><li><a href="https://www.poblanerias.com/tag/museos-de-puebla/">MUSEOS DE PUEBLA</a></li><li><a href="https://www.poblanerias.com/tag/museos-gratis-en-puebla/">MUSEOS GRATIS EN PUEBLA</a></li><li><a href="https://www.poblanerias.com/tag/puebla5495/">puebla</a></li><li><a href="https://www.poblanerias.com/tag/sarah-crowner-serpentear-lecturas-entre-lo-antiguo-y-lo-moderno/">SARAH CROWNER. SERPENTEAR: LECTURAS ENTRE LO ANTIGUO Y LO MODERNO</a></li><li><a href="https://www.poblanerias.com/tag/territorio-sonico/">TERRITORIO (SÓNICO)</a></li></ul> </div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Si te gusta, comparte</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.poblanerias.com%2F2022%2F12%2Fexposiciones-museos-puebla-diciembre%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=4+exposiciones+en+museos+de+Puebla+para+ver+en+vacaciones+decembrinas&url=https%3A%2F%2Fwww.poblanerias.com%2F2022%2F12%2Fexposiciones-museos-puebla-diciembre%2F&via=poblanerias" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=4+exposiciones+en+museos+de+Puebla+para+ver+en+vacaciones+decembrinas %0A%0A https://www.poblanerias.com/2022/12/exposiciones-museos-puebla-diciembre/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.poblanerias.com/2022/12/exposiciones-museos-puebla-diciembre/&amp;media=https://www.poblanerias.com/wp-content/archivos/2022/12/Leonardo-Da-Vinci-y-sus-seguidores6.jpg&description=4+exposiciones+en+museos+de+Puebla+para+ver+en+vacaciones+decembrinas" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.poblanerias.com/author/staff/">Staff</a></span></div> </footer>
<div id='flex'>
<script>
            googletag.cmd.push(function() {
                googletag.display('flex');
            });
        </script>
</div>
<script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":400811,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "6";
block_tdi_4.found_posts = "19093";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "3183";
tdBlocksArray.push(block_tdi_4);
</script><div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4"><h4 class="td-related-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">Artículos relacionados</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">Más del autor</a></h4><div id=tdi_4 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/12/discriminacion-por-vih-puebla/" rel="bookmark" class="td-image-wrap " title="Audiencia por caso de discriminación por VIH se pospone en Puebla"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/12/discriminacion-por-VIH-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/12/discriminacion-por-VIH-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/12/discriminacion-por-VIH-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="discriminación por VIH" title="Audiencia por caso de discriminación por VIH se pospone en Puebla" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/12/discriminacion-por-vih-puebla/" rel="bookmark" title="Audiencia por caso de discriminación por VIH se pospone en Puebla">Audiencia por caso de discriminación por VIH se pospone en Puebla</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/12/homenajes-de-estado-miguel-barbosa/" rel="bookmark" class="td-image-wrap " title="En vivo: Homenajes a Miguel Barbosa Huerta"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/12/1000-1-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/12/1000-1-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/12/1000-1-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="En vivo: Homenajes a Miguel Barbosa Huerta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/12/homenajes-de-estado-miguel-barbosa/" rel="bookmark" title="En vivo: Homenajes a Miguel Barbosa Huerta">En vivo: Homenajes a Miguel Barbosa Huerta</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/12/haran-tres-homenajes-de-estado-por-muerte-de-miguel-barbosa/" rel="bookmark" class="td-image-wrap " title="Harán tres homenajes de Estado por muerte de Miguel Barbosa"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/12/Congreso-del-Estado-de-Puebla3-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/12/Congreso-del-Estado-de-Puebla3-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/12/Congreso-del-Estado-de-Puebla3-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="Congreso del Estado de Puebla" title="Harán tres homenajes de Estado por muerte de Miguel Barbosa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/12/haran-tres-homenajes-de-estado-por-muerte-de-miguel-barbosa/" rel="bookmark" title="Harán tres homenajes de Estado por muerte de Miguel Barbosa">Harán tres homenajes de Estado por muerte de Miguel Barbosa</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/12/murio-miguel-barbosa-nuevo-gobernador/" rel="bookmark" class="td-image-wrap " title="¿Quién gobernará Puebla tras la muerte de Miguel Barbosa?"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/12/barbosa-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/12/barbosa-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/12/barbosa-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="¿Quién gobernará Puebla tras la muerte de Miguel Barbosa?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/12/murio-miguel-barbosa-nuevo-gobernador/" rel="bookmark" title="¿Quién gobernará Puebla tras la muerte de Miguel Barbosa?">¿Quién gobernará Puebla tras la muerte de Miguel Barbosa?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/12/muere-miguel-barbosa-huerta-puebla/" rel="bookmark" class="td-image-wrap " title="Muere Miguel Barbosa, gobernador de Puebla"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/12/60-Toma-Protesta-Barbosa-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/12/60-Toma-Protesta-Barbosa-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/12/60-Toma-Protesta-Barbosa-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Muere Miguel Barbosa, gobernador de Puebla" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/12/muere-miguel-barbosa-huerta-puebla/" rel="bookmark" title="Muere Miguel Barbosa, gobernador de Puebla">Muere Miguel Barbosa, gobernador de Puebla</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/12/adopcion-de-perros-en-puebla-2022/" rel="bookmark" class="td-image-wrap " title="Patitas Sin Rumbo realizará campaña de adopción de perros"><img width="238" height="178" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/12/adopcion-de-perros2-238x178.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/12/adopcion-de-perros2-238x178.jpg 238w, https://www.poblanerias.com/wp-content/archivos/2022/12/adopcion-de-perros2-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="adopción de perros" title="Patitas Sin Rumbo realizará campaña de adopción de perros" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/12/adopcion-de-perros-en-puebla-2022/" rel="bookmark" title="Patitas Sin Rumbo realizará campaña de adopción de perros">Patitas Sin Rumbo realizará campaña de adopción de perros</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><script type='text/javascript' src='https://storage.ko-fi.com/cdn/widget/Widget_2.js'></script><script type='text/javascript'>kofiwidget2.init('¿Nos invitas un café?', '#0e62a8', 'U7U66HZAB');kofiwidget2.draw();</script></p>
</div>
</aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.poblanerias.com/tag/mundial-de-qatar-2022/"><img width="300" height="250" src="https://www.poblanerias.com/wp-content/archivos/2022/11/banner-sidebar-qatar.jpg" class="image wp-image-399907  attachment-full size-full" alt="qatar en poblanerias" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h1><strong><span style="color: #0e62a8;">Recibe nuestras noticias en tu correo electrónico:</span></strong></h1>
<p></p>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.<br />	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br /></style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://poblanerias.us14.list-manage.com/subscribe/post?u=fb3816541897ffdff398b8036&amp;id=3e496f67f7" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group"><label for="mce-EMAIL">Déjanos tu mail: </label><br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;"></div>
<div id="mce-success-response" class="response" style="display: none;"></div>
</div>
<p></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_fb3816541897ffdff398b8036_3e496f67f7" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
</p>
</div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_8  tdi_7 td_block_template_1"><div id='box1'>
<script>
            googletag.cmd.push(function() { googletag.display('box1'); });
        </script>
</div> </div><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h1><strong><span style="color: #6ec484;">Recibe nuestras noticias en Whatsapp</span></strong></h1>
<p><a href="https://wa.me/message/JBCPQ7AZVJZCI1"><strong>Dale clic aquí</strong></a> y envía el mensaje que se genera automáticamente.</p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><a href="https://www.paypal.com/donate/?business=DK4FBTGUUN8S4&amp;no_recurring=0&amp;item_name=Donando+a+Poblanerias.com+nos+ayudas+a+seguir+haciendo+periodismo+de+soluciones+y+servicio+para+los+poblaneros.&amp;currency_code=MXN" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-368762 size-full" src="https://www.poblanerias.com/wp-content/archivos/2021/05/boton-donar-sidebar-poblanerias.gif" alt="" width="300" height="300" /></a></p>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h1><strong><span style="color: #5791c2;">Recibe nuestras noticias en Telegram</span></strong></h1>
<p>Después de <a href="https://t.me/poblanerias"><strong>dar clic aquí</strong></a> en el botón, presiona en <strong>«UNIRME AL CANAL».</strong></p>
</div>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_9  tdi_8 td_block_template_1"><div id='box2'>
<script>
            googletag.cmd.push(function() { googletag.display('box2'); });
        </script>
</div> </div><div class="td_block_wrap td_block_7 td_block_widget tdi_9 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_9">
<style>
.tdi_9 .td_module_wrap:hover .entry-title a,
            .tdi_9 .td-load-more-wrap a:hover,
        	.tdi_9 .td_quote_on_blocks,
        	.tdi_9 .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.tdi_9 .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.tdi_9 .td-instagram-user a {
                color: #0e62a8;
            }

            .tdi_9 .td-next-prev-wrap a:hover i {
                background-color: #0e62a8;
                border-color: #0e62a8;
            }

            .tdi_9 .td_module_wrap .td-post-category:hover,
			.tdi_9 .td-trending-now-title,
            .tdi_9 .block-title span,
            .tdi_9 .td-weather-information:before,
            .tdi_9 .td-weather-week:before,
            .tdi_9 .td-exchange-header:before,
            .tdi_9 .block-title a {
                background-color: #0e62a8;
            }
</style><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"\u00daltimas noticias","custom_url":"","header_text_color":"#","header_color":"#0e62a8","border_top":"","color_preset":"","post_ids":"-400811","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9","block_type":"td_block_7","separator":"","title_tag":"","block_template_id":"","m6_tl":"","m6_title_tag":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_7";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "101472";
block_tdi_9.header_color = "#0e62a8";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "20295";
tdBlocksArray.push(block_tdi_9);
</script><h4 class="block-title"><span class="td-pulldown-size">Últimas noticias</span></h4><div id=tdi_9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/12/pension-bienestar-aumentara/" rel="bookmark" class="td-image-wrap " title="Pensión del Bienestar aumentará a 4 mil 812 pesos en 2023"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/12/Pension-del-Bienestar-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/12/Pension-del-Bienestar-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/12/Pension-del-Bienestar-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Pensión del Bienestar" title="Pensión del Bienestar aumentará a 4 mil 812 pesos en 2023" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/12/pension-bienestar-aumentara/" rel="bookmark" title="Pensión del Bienestar aumentará a 4 mil 812 pesos en 2023">Pensión del Bienestar aumentará a 4 mil 812 pesos en 2023</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/12/infonavit-pesos-vsm/" rel="bookmark" class="td-image-wrap " title="Para créditos Infonavit previos a 2006 se debe hacer este cambio"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/12/Infonavit-1-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/12/Infonavit-1-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/12/Infonavit-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Infonavit" title="Para créditos Infonavit previos a 2006 se debe hacer este cambio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/12/infonavit-pesos-vsm/" rel="bookmark" title="Para créditos Infonavit previos a 2006 se debe hacer este cambio">Para créditos Infonavit previos a 2006 se debe hacer este cambio</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/12/discriminacion-por-vih-puebla/" rel="bookmark" class="td-image-wrap " title="Audiencia por caso de discriminación por VIH se pospone en Puebla"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/12/discriminacion-por-VIH-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/12/discriminacion-por-VIH-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/12/discriminacion-por-VIH-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="discriminación por VIH" title="Audiencia por caso de discriminación por VIH se pospone en Puebla" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/12/discriminacion-por-vih-puebla/" rel="bookmark" title="Audiencia por caso de discriminación por VIH se pospone en Puebla">Audiencia por caso de discriminación por VIH se pospone en Puebla</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/12/buap-entre-universidades-sustentables/" rel="bookmark" class="td-image-wrap " title="Ubican a la BUAP entre las más sustentables del mundo"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/11/CPlantae-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/11/CPlantae-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/11/CPlantae-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="CPlantae" title="Ubican a la BUAP entre las más sustentables del mundo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/12/buap-entre-universidades-sustentables/" rel="bookmark" title="Ubican a la BUAP entre las más sustentables del mundo">Ubican a la BUAP entre las más sustentables del mundo</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-thumb"><a href="https://www.poblanerias.com/2022/12/homenajes-de-estado-miguel-barbosa/" rel="bookmark" class="td-image-wrap " title="En vivo: Homenajes a Miguel Barbosa Huerta"><img width="100" height="75" class="entry-thumb" src="https://www.poblanerias.com/wp-content/archivos/2022/12/1000-1-100x75.jpg" srcset="https://www.poblanerias.com/wp-content/archivos/2022/12/1000-1-100x75.jpg 100w, https://www.poblanerias.com/wp-content/archivos/2022/12/1000-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En vivo: Homenajes a Miguel Barbosa Huerta" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.poblanerias.com/2022/12/homenajes-de-estado-miguel-barbosa/" rel="bookmark" title="En vivo: Homenajes a Miguel Barbosa Huerta">En vivo: Homenajes a Miguel Barbosa Huerta</a></h3> <div class="meta-info">
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div>
</div> 
</article> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  tdi_10 td_block_template_1"><div id='down'>
<script>
            googletag.cmd.push(function() { googletag.display('down'); });
        </script>
</div> </div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LA FAMILIA</span></h4> <div class="textwidget"><p><a href="http://poblanerias.com/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-168471" src="https://www.poblanerias.com/wp-content/archivos/2012/08/LOGO-HEADER.png" alt="poblanerias" width="200" height="50" /></a></p>
<p><a href="https://www.wikipuebla.com/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-367347 size-medium" src="https://www.poblanerias.com/wp-content/archivos/2021/04/Wikipuebla-Logo-header.png" alt="" width="300" height="84" /></a></p>
<p><a href="https://agencia.eslaresistencia.com/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-394945 size-full" src="https://www.poblanerias.com/wp-content/archivos/2022/08/WEB-TOP-HEADER-retina-e1661180293805.png" alt="" width="302" height="100" /></a></p>
</div>
</aside> </div>
<div class="td-pb-span8">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LICENCIAS</span></h4> <div class="textwidget"><p>A menos que se indique expresamente lo contrario, el contenido de nuestro sitio se publica apegado a la licencia de <a title="CC" href="https://creativecommons.org/licenses/by-nc/4.0/" target="_blank" rel="noopener"><strong>Creative Commons BY-NC</strong></a>, con excepción de las publicaciones acreditadas como <strong>Es Imagen</strong>, <strong>Notimex, La Resistencia</strong> o <strong>Agencia Enfoque</strong>, que tienen todos los <strong>derechos reservados. </strong><br />
<span style="color: #3e454c;"><a href="/wp-content/archivos/2014/06/CC.jpg"><img loading="lazy" class="aligncenter wp-image-175815 size-full" src="/wp-content/archivos/2014/06/CC.jpg" alt="CC" width="88" height="31" /></a></span></p>
</div>
</aside> </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2022 poblanerias.com </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.directorio .td_block_single_image.td-no-img-custom-url a {
    height: 100px;
    width: 100px;
    margin: 20px auto;
}

.directorio .wpb_text_column h3 {
    margin-bottom: 0;
}

.directorio .vc_custom_1572449354193, .directorio .vc_custom_1514911053621 {
    margin: 0;
    padding: 20px;
}

.td-subfooter-menu li a:hover {
    color: #b9e0ff;
}

.home #tdi_117 {
    column-count: 3;
}

.stickylateralder {
    right: 0;
}

.stickylateral {
    left: 0;
}

.stickylateral,
.stickylateralder {
    position: fixed;
    height: 600px;
    width: 160px;
    top: 100px;
    z-index: 100;
}

.ad-section-wrap {
    margin-bottom: 25px;
}

#inread {
    height: 0;
}

#td-outer-wrap {
    margin-top: -21px;
}

@media only screen and (max-device-width: 640px) {
   .stickylateral, .stickylateralder{
    display: none!important;
   }
   
   .td-header-ad-wrap {
    margin-bottom: 20px;
}
}


/* OPINION */

/*.single_template_7 a.td_single_image_bg {*/
/*    max-width: 100%;*/
/*    max-height: 120px;*/
/*    background-size: contain;*/
/*    background-repeat: no-repeat;*/
/*}*/
</style>
<div class="td-container"><script>jQuery(function() { jQuery(window).trigger('resize');});</script></div><script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.poblanerias.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.poblanerias.com\/wp-admin\/admin-ajax.php","confirm_delete":"\u00bfEst\u00e1s seguro?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d66b04c00a","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.2.0' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.2.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/comment-reply.min.js?ver=5.9.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LewOVsiAAAAAM_ofhncF8yNC5TQ1-N6CEZPvoBI&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LewOVsiAAAAAM_ofhncF8yNC5TQ1-N6CEZPvoBI","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.poblanerias.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.3' id='wpcf7-recaptcha-js'></script>

<script>
    
</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'779c85b6ecf72096',m:'Q45WcPfVTNzNKVZO6HxGzFBL_5kZgn1TcwdYnVy3KyM-1671079448-0-AWibc+MU589btMJ66SVPw2hu2LrrstdyRKVxmdUAa82oap0BsAtqx6J4ia9E92ckC74evu2+IrPsOHu7/aWZviaYxvYoN8ZWGWME1mpxiJoBRdyB+hAY/UV+9ySPe/VedEXsi/qbmknsPP473cqH5oFoKwI4KZh1tYiH5GKYLNIn',s:[0xd3223e1a12,0x58573c8f8a],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>